<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Spezia, le palle... girano! La primA vittoriA al Picco in serie A non si scorderà mai - La Spezia Oggi</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.laspeziaoggi.it/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/favicon.jpg">
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.laspeziaoggi.it/spezia-le-palle-girano-la-prima-vittoria-al-picco-in-serie-a-non-si-scordera-mai/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Spezia, le palle... girano! La primA vittoriA al Picco in serie A non si scorderà mai - La Spezia Oggi" />
	<meta property="og:description" content="LA SPEZIA- Lo Spezia vince la sua prima gara al “Picco” in serie A e lo fa contro un’altra ligure: la Sampdoria, che non aveva mai incontrato in gare ufficiali. Una partita piuttosto equilibrata dove la differenza l’hanno fatto, come sempre  gli episodi. I ragazzi di mister Italiano hanno avuto più volontà e cercato con maggior [&hellip;]" />
	<meta property="og:url" content="https://www.laspeziaoggi.it/spezia-le-palle-girano-la-prima-vittoria-al-picco-in-serie-a-non-si-scordera-mai/" />
	<meta property="og:site_name" content="La Spezia Oggi" />
	<meta property="article:published_time" content="2021-01-12T13:18:20+00:00" />
	<meta property="og:image" content="https://www.laspeziaoggi.it/wp-content/uploads/2020/06/SPEZIA-le-palle-girano.jpg" />
	<meta property="og:image:width" content="550" />
	<meta property="og:image:height" content="367" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.laspeziaoggi.it/#organization","name":"La Spezia Oggi","url":"https://www.laspeziaoggi.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.laspeziaoggi.it/#logo","inLanguage":"it-IT","url":"https://www.laspeziaoggi.it/wp-content/uploads/2020/05/logo-la-spezia-oggi.jpg","width":442,"height":104,"caption":"La Spezia Oggi"},"image":{"@id":"https://www.laspeziaoggi.it/#logo"}},{"@type":"WebSite","@id":"https://www.laspeziaoggi.it/#website","url":"https://www.laspeziaoggi.it/","name":"La Spezia Oggi","description":"","publisher":{"@id":"https://www.laspeziaoggi.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.laspeziaoggi.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.laspeziaoggi.it/spezia-le-palle-girano-la-prima-vittoria-al-picco-in-serie-a-non-si-scordera-mai/#primaryimage","inLanguage":"it-IT","url":"https://www.laspeziaoggi.it/wp-content/uploads/2020/06/SPEZIA-le-palle-girano.jpg","width":550,"height":367},{"@type":"WebPage","@id":"https://www.laspeziaoggi.it/spezia-le-palle-girano-la-prima-vittoria-al-picco-in-serie-a-non-si-scordera-mai/#webpage","url":"https://www.laspeziaoggi.it/spezia-le-palle-girano-la-prima-vittoria-al-picco-in-serie-a-non-si-scordera-mai/","name":"Spezia, le palle... girano! La primA vittoriA al Picco in serie A non si scorder\u00e0 mai - La Spezia Oggi","isPartOf":{"@id":"https://www.laspeziaoggi.it/#website"},"primaryImageOfPage":{"@id":"https://www.laspeziaoggi.it/spezia-le-palle-girano-la-prima-vittoria-al-picco-in-serie-a-non-si-scordera-mai/#primaryimage"},"datePublished":"2021-01-12T13:18:20+00:00","dateModified":"2021-01-12T13:18:20+00:00","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.laspeziaoggi.it/spezia-le-palle-girano-la-prima-vittoria-al-picco-in-serie-a-non-si-scordera-mai/"]}]},{"@type":"Article","@id":"https://www.laspeziaoggi.it/spezia-le-palle-girano-la-prima-vittoria-al-picco-in-serie-a-non-si-scordera-mai/#article","isPartOf":{"@id":"https://www.laspeziaoggi.it/spezia-le-palle-girano-la-prima-vittoria-al-picco-in-serie-a-non-si-scordera-mai/#webpage"},"author":{"@id":"https://www.laspeziaoggi.it/#/schema/person/787d482eb1fc1a53bf0e01b559ae76c2"},"headline":"Spezia, le palle&#8230; girano! La primA vittoriA al Picco in serie A non si scorder\u00e0 mai","datePublished":"2021-01-12T13:18:20+00:00","dateModified":"2021-01-12T13:18:20+00:00","mainEntityOfPage":{"@id":"https://www.laspeziaoggi.it/spezia-le-palle-girano-la-prima-vittoria-al-picco-in-serie-a-non-si-scordera-mai/#webpage"},"publisher":{"@id":"https://www.laspeziaoggi.it/#organization"},"image":{"@id":"https://www.laspeziaoggi.it/spezia-le-palle-girano-la-prima-vittoria-al-picco-in-serie-a-non-si-scordera-mai/#primaryimage"},"keywords":"Aquilotti,Prima vittoria al Picco,Serie A,Spezia le palle girano,Spezia Sampdoria","articleSection":"Sport","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.laspeziaoggi.it/#/schema/person/787d482eb1fc1a53bf0e01b559ae76c2","name":"Redazione"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Spezia Oggi &raquo; Feed" href="https://www.laspeziaoggi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Spezia Oggi &raquo; Feed dei commenti" href="https://www.laspeziaoggi.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.laspeziaoggi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.laspeziaoggi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.laspeziaoggi.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.laspeziaoggi.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.laspeziaoggi.it/wp-content/themes/Newspaper/style.css?ver=10.3.6.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.laspeziaoggi.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.laspeziaoggi.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.laspeziaoggi.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f0bb15f19d923f80d074525b9859334c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.laspeziaoggi.it/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/magazine/demo_style.css?ver=10.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.laspeziaoggi.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a336a33b491e4d82f056f6bf77847b68' type='text/css' media='all' />
<script type='text/javascript' src='https://www.laspeziaoggi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.laspeziaoggi.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.laspeziaoggi.it/wp-json/wp/v2/posts/5088" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.laspeziaoggi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.laspeziaoggi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.laspeziaoggi.it/?p=5088' />
<link rel="alternate" type="application/json+oembed" href="https://www.laspeziaoggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laspeziaoggi.it%2Fspezia-le-palle-girano-la-prima-vittoria-al-picco-in-serie-a-non-si-scordera-mai%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.laspeziaoggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laspeziaoggi.it%2Fspezia-le-palle-girano-la-prima-vittoria-al-picco-in-serie-a-non-si-scordera-mai%2F&#038;format=xml" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-31283458-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-31283458-1');
</script>		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"5d70947ce3","wpRestUrl":"https:\/\/www.laspeziaoggi.it\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.laspeziaoggi.it\/wp-admin\/","wpRestNonce":"5d70947ce3","wpRestUrl":"https:\/\/www.laspeziaoggi.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.laspeziaoggi.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.laspeziaoggi.it/category/sport/",
                    "name": "Sport"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.laspeziaoggi.it/spezia-le-palle-girano-la-prima-vittoria-al-picco-in-serie-a-non-si-scordera-mai/",
                    "name": "Spezia, le palle&#8230; girano! La primA vittoriA al Picco in serie A..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #f68200;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #f68200;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #f68200;
                }
                .tdm-btn-style1 {
					background-color: #f68200;
				}
				.tdm-btn-style2:before {
				    border-color: #f68200;
				}
				.tdm-btn-style2 {
				    color: #f68200;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #f68200;
                    -moz-box-shadow: 0 2px 16px #f68200;
                    box-shadow: 0 2px 16px #f68200;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #f68200;
                    -moz-box-shadow: 0 4px 26px #f68200;
                    box-shadow: 0 4px 26px #f68200;
				}
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-5088 single-format-standard td-standard-pack spezia-le-palle-girano-la-prima-vittoria-al-picco-in-serie-a-non-si-scordera-mai global-block-template-1 td-magazine single_template_4 wpb-js-composer js-comp-ver-6.2.0 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/laspeziaoggi.news/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/laspeziaoggitw" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LaSpeziaOggiNews" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-340"><a href="https://www.laspeziaoggi.it/">Home</a></li>
<li id="menu-item-446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="https://www.laspeziaoggi.it/category/primo-piano/">Primo Piano</a></li>
<li id="menu-item-447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a href="https://www.laspeziaoggi.it/category/natura-e-ambiente/">Natura e Ambiente</a></li>
<li id="menu-item-448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href="https://www.laspeziaoggi.it/category/teatro-e-musica/">Teatro e Musica</a></li>
<li id="menu-item-449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449"><a href="https://www.laspeziaoggi.it/category/eventi/">Eventi</a></li>
<li id="menu-item-450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450"><a href="https://www.laspeziaoggi.it/category/libri/">Libri</a></li>
<li id="menu-item-451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="https://www.laspeziaoggi.it/category/salute-e-benessere/">Salute e Benessere</a></li>
<li id="menu-item-452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://www.laspeziaoggi.it/category/cinema/">Cinema</a></li>
<li id="menu-item-453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://www.laspeziaoggi.it/category/viaggi/">Viaggi</a></li>
<li id="menu-item-454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="https://www.laspeziaoggi.it/category/cucina/">Cucina</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.laspeziaoggi.it/privacy-policy/">Privacy Policy</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.laspeziaoggi.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap td_stretch_container">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">5.3</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">La Spezia</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                mercoledì, 13Gennaio , 2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-468"><a href="https://www.laspeziaoggi.it/pagina-di-esempio/">Contatti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/laspeziaoggi.news/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/laspeziaoggitw" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LaSpeziaOggiNews" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Password dimenticata? Chiedi aiuto</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.laspeziaoggi.it/privacy-policy/">Privacy Policy</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_container">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.laspeziaoggi.it/">
			<img   data-retina="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/retina-logo.jpg"  alt="La Spezia Oggi" width="442" data-src="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/logo-la-spezia-oggi.jpg" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data"  data-retina="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/retina-logo.jpg" src="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/logo-la-spezia-oggi.jpg" alt="La Spezia Oggi" width="442"/></noscript>
			<span class="td-visual-hidden">La Spezia Oggi</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.laspeziaoggi.it/">
			<img  data-retina="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/logo-mobile-retina.jpg"  alt="La Spezia Oggi" data-src="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/mobile_logo.jpg" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/logo-mobile-retina.jpg" src="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/mobile_logo.jpg" alt="La Spezia Oggi"/></noscript>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.laspeziaoggi.it/">
			<img  data-retina="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/retina-logo.jpg"  alt="La Spezia Oggi" data-src="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/logo-la-spezia-oggi.jpg" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/retina-logo.jpg" src="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/logo-la-spezia-oggi.jpg" alt="La Spezia Oggi"/></noscript>
		</a>
	    </div>
    <div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-340"><a href="https://www.laspeziaoggi.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-446"><a href="https://www.laspeziaoggi.it/category/primo-piano/">Primo Piano</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_f57 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_1_f57" ><script>var block_tdi_1_f57 = new tdBlock();
block_tdi_1_f57.id = "tdi_1_f57";
block_tdi_1_f57.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"29","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_f57","tdc_css_class":"tdi_1_f57","tdc_css_class_style":"tdi_1_f57_rand_style"}';
block_tdi_1_f57.td_column_number = "3";
block_tdi_1_f57.block_type = "td_block_mega_menu";
block_tdi_1_f57.post_count = "5";
block_tdi_1_f57.found_posts = "157";
block_tdi_1_f57.header_color = "";
block_tdi_1_f57.ajax_pagination_infinite_stop = "";
block_tdi_1_f57.max_num_pages = "32";
tdBlocksArray.push(block_tdi_1_f57);
</script><div id=tdi_1_f57 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/la-scomparsa-del-dj-riccardo-cioni-con-lui-se-ne-va-unepoca/" rel="bookmark" class="td-image-wrap " title="La scomparsa del dj Riccardo Cioni, con lui se ne va un&#8217;epoca" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La scomparsa del dj Riccardo Cioni, con lui se ne va un&#8217;epoca" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/01/30582290_10156812784188268_2357000961445623730_n-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cronaca/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/la-scomparsa-del-dj-riccardo-cioni-con-lui-se-ne-va-unepoca/" rel="bookmark" title="La scomparsa del dj Riccardo Cioni, con lui se ne va un&#8217;epoca">La scomparsa del dj Riccardo Cioni, con lui se ne va&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/labirinti-di-neve-e-torri-di-ghiaccio-torna-il-festival-di-harbin/" rel="bookmark" class="td-image-wrap " title="Labirinti di neve e torri di ghiaccio, torna il Festival di Harbin" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Labirinti di neve e torri di ghiaccio, torna il Festival di Harbin" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/01/83d340f8c289b40a24c90942dfb06e10-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/eventi/" class="td-post-category">Eventi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/labirinti-di-neve-e-torri-di-ghiaccio-torna-il-festival-di-harbin/" rel="bookmark" title="Labirinti di neve e torri di ghiaccio, torna il Festival di Harbin">Labirinti di neve e torri di ghiaccio, torna il Festival di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/fellini-degli-spiriti-in-onda-su-raiuno/" rel="bookmark" class="td-image-wrap " title="Fellini degli Spiriti in onda su Raiuno" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Fellini degli Spiriti in onda su Raiuno" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/12/photo-1-1-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cinema/" class="td-post-category">Cinema</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/fellini-degli-spiriti-in-onda-su-raiuno/" rel="bookmark" title="Fellini degli Spiriti in onda su Raiuno">Fellini degli Spiriti in onda su Raiuno</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/capodanno-con-gigi-proietti-su-sky/" rel="bookmark" class="td-image-wrap " title="Capodanno con Gigi Proietti su Sky" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Capodanno con Gigi Proietti su Sky" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/12/photo-1-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cinema/" class="td-post-category">Cinema</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/capodanno-con-gigi-proietti-su-sky/" rel="bookmark" title="Capodanno con Gigi Proietti su Sky">Capodanno con Gigi Proietti su Sky</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/cut-up-publishing-presenta-il-bambino-che-giocava-con-le-bambole-di-antonio-tentori/" rel="bookmark" class="td-image-wrap " title="Cut-Up Publishing presenta “Il bambino che  giocava con le bambole” di Antonio Tentori" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cut-Up Publishing presenta “Il bambino che  giocava con le bambole” di Antonio Tentori" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/12/133837773_3195668500537481_3282855864749754750_o-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/libri/" class="td-post-category">Libri</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/cut-up-publishing-presenta-il-bambino-che-giocava-con-le-bambole-di-antonio-tentori/" rel="bookmark" title="Cut-Up Publishing presenta “Il bambino che  giocava con le bambole” di Antonio Tentori">Cut-Up Publishing presenta “Il bambino che  giocava con le bambole”&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_f57" data-td_block_id="tdi_1_f57"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_1_f57" data-td_block_id="tdi_1_f57"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-447"><a href="https://www.laspeziaoggi.it/category/natura-e-ambiente/">Natura e Ambiente</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_52f td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_2_52f" ><script>var block_tdi_2_52f = new tdBlock();
block_tdi_2_52f.id = "tdi_2_52f";
block_tdi_2_52f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"37","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_52f","tdc_css_class":"tdi_2_52f","tdc_css_class_style":"tdi_2_52f_rand_style"}';
block_tdi_2_52f.td_column_number = "3";
block_tdi_2_52f.block_type = "td_block_mega_menu";
block_tdi_2_52f.post_count = "5";
block_tdi_2_52f.found_posts = "67";
block_tdi_2_52f.header_color = "";
block_tdi_2_52f.ajax_pagination_infinite_stop = "";
block_tdi_2_52f.max_num_pages = "14";
tdBlocksArray.push(block_tdi_2_52f);
</script><div id=tdi_2_52f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/il-movimento-palmaria-si-masterplan-no-ha-avviato-uninterlocuzione-con-la-commissione-europea-delle-petizioni/" rel="bookmark" class="td-image-wrap " title="Il movimento Palmaria sì Masterplan no ha avviato un&#8217;interlocuzione con la Commissione Europea delle petizioni" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Il movimento Palmaria sì Masterplan no ha avviato un&#8217;interlocuzione con la Commissione Europea delle petizioni" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/01/20200814_123502-2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/natura-e-ambiente/" class="td-post-category">Natura e Ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/il-movimento-palmaria-si-masterplan-no-ha-avviato-uninterlocuzione-con-la-commissione-europea-delle-petizioni/" rel="bookmark" title="Il movimento Palmaria sì Masterplan no ha avviato un&#8217;interlocuzione con la Commissione Europea delle petizioni">Il movimento Palmaria sì Masterplan no ha avviato un&#8217;interlocuzione con la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/digestore-saliceti-un-affare-per-recos-un-danno-per-comune-e-cittadini-ricorso-allanac/" rel="bookmark" class="td-image-wrap " title="Digestore Saliceti: un affare per Recos un danno per comune e cittadini. Ricorso all&#8217;Anac" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Digestore Saliceti: un affare per Recos un danno per comune e cittadini. Ricorso all&#8217;Anac" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/06/sarzana-che-botta-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/natura-e-ambiente/" class="td-post-category">Natura e Ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/digestore-saliceti-un-affare-per-recos-un-danno-per-comune-e-cittadini-ricorso-allanac/" rel="bookmark" title="Digestore Saliceti: un affare per Recos un danno per comune e cittadini. Ricorso all&#8217;Anac">Digestore Saliceti: un affare per Recos un danno per comune e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/legambiente-su-campo-in-ferro-una-vergogna-per-il-golfo/" rel="bookmark" class="td-image-wrap " title="Legambiente su Campo in ferro: Una vergogna per il Golfo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Legambiente su Campo in ferro: Una vergogna per il Golfo" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/Legambiente_logo-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/natura-e-ambiente/" class="td-post-category">Natura e Ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/legambiente-su-campo-in-ferro-una-vergogna-per-il-golfo/" rel="bookmark" title="Legambiente su Campo in ferro: Una vergogna per il Golfo">Legambiente su Campo in ferro: Una vergogna per il Golfo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/slow-food-su-ogm-e-nbt-non-abbassiamo-la-guardia/" rel="bookmark" class="td-image-wrap " title="Slow Food su Ogm e Nbt: «Non abbassiamo la guardia!»" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Slow Food su Ogm e Nbt: «Non abbassiamo la guardia!»" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/slow-food-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/natura-e-ambiente/" class="td-post-category">Natura e Ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/slow-food-su-ogm-e-nbt-non-abbassiamo-la-guardia/" rel="bookmark" title="Slow Food su Ogm e Nbt: «Non abbassiamo la guardia!»">Slow Food su Ogm e Nbt: «Non abbassiamo la guardia!»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/alla-scoperta-del-cammino-balteo-il-volto-piu-autentico-della-valle-daosta/" rel="bookmark" class="td-image-wrap " title="Alla scoperta del Cammino Balteo, il volto più autentico della Valle d’Aosta," ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Alla scoperta del Cammino Balteo, il volto più autentico della Valle d’Aosta," data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/12/unnamed-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/natura-e-ambiente/" class="td-post-category">Natura e Ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/alla-scoperta-del-cammino-balteo-il-volto-piu-autentico-della-valle-daosta/" rel="bookmark" title="Alla scoperta del Cammino Balteo, il volto più autentico della Valle d’Aosta,">Alla scoperta del Cammino Balteo, il volto più autentico della Valle&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_52f" data-td_block_id="tdi_2_52f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_52f" data-td_block_id="tdi_2_52f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-448"><a href="https://www.laspeziaoggi.it/category/teatro-e-musica/">Teatro e Musica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_ff4 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_3_ff4" ><script>var block_tdi_3_ff4 = new tdBlock();
block_tdi_3_ff4.id = "tdi_3_ff4";
block_tdi_3_ff4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"31","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_ff4","tdc_css_class":"tdi_3_ff4","tdc_css_class_style":"tdi_3_ff4_rand_style"}';
block_tdi_3_ff4.td_column_number = "3";
block_tdi_3_ff4.block_type = "td_block_mega_menu";
block_tdi_3_ff4.post_count = "5";
block_tdi_3_ff4.found_posts = "118";
block_tdi_3_ff4.header_color = "";
block_tdi_3_ff4.ajax_pagination_infinite_stop = "";
block_tdi_3_ff4.max_num_pages = "24";
tdBlocksArray.push(block_tdi_3_ff4);
</script><div id=tdi_3_ff4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/la-scomparsa-del-dj-riccardo-cioni-con-lui-se-ne-va-unepoca/" rel="bookmark" class="td-image-wrap " title="La scomparsa del dj Riccardo Cioni, con lui se ne va un&#8217;epoca" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La scomparsa del dj Riccardo Cioni, con lui se ne va un&#8217;epoca" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/01/30582290_10156812784188268_2357000961445623730_n-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cronaca/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/la-scomparsa-del-dj-riccardo-cioni-con-lui-se-ne-va-unepoca/" rel="bookmark" title="La scomparsa del dj Riccardo Cioni, con lui se ne va un&#8217;epoca">La scomparsa del dj Riccardo Cioni, con lui se ne va&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/in-uscita-want-you-so-bad-lultima-produzione-di-joe-mazzola/" rel="bookmark" class="td-image-wrap " title="In uscita &#8220;Want you so bad&#8221;, l&#8217;ultima produzione di Joe Mazzola" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="In uscita &#8220;Want you so bad&#8221;, l&#8217;ultima produzione di Joe Mazzola" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/12/16cc0ab2-6ddd-40d5-b4bb-2445c2ae9394-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/teatro-e-musica/" class="td-post-category">Teatro e Musica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/in-uscita-want-you-so-bad-lultima-produzione-di-joe-mazzola/" rel="bookmark" title="In uscita &#8220;Want you so bad&#8221;, l&#8217;ultima produzione di Joe Mazzola">In uscita &#8220;Want you so bad&#8221;, l&#8217;ultima produzione di Joe Mazzola</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/premio-internazionale-per-la-compagnia-degli-evasi/" rel="bookmark" class="td-image-wrap " title="Premio internazionale per la Compagnia degli Evasi" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Premio internazionale per la Compagnia degli Evasi" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/12/Senza-Hitler-foto-Michele-Masullo-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/teatro-e-musica/" class="td-post-category">Teatro e Musica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/premio-internazionale-per-la-compagnia-degli-evasi/" rel="bookmark" title="Premio internazionale per la Compagnia degli Evasi">Premio internazionale per la Compagnia degli Evasi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/a-lerici-il-convid-non-ferma-la-musica-su-tls-il-concerto-della-vigilia-di-natale/" rel="bookmark" class="td-image-wrap " title="A Lerici il Convid non ferma la musica. Su TLS il concerto della Vigilia di Natale" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="A Lerici il Convid non ferma la musica. Su TLS il concerto della Vigilia di Natale" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/12/Concerto-2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/teatro-e-musica/" class="td-post-category">Teatro e Musica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/a-lerici-il-convid-non-ferma-la-musica-su-tls-il-concerto-della-vigilia-di-natale/" rel="bookmark" title="A Lerici il Convid non ferma la musica. Su TLS il concerto della Vigilia di Natale">A Lerici il Convid non ferma la musica. Su TLS il&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/progetto-steps-scuola-di-teatro-pisa-la-spezia-open-call-per-attori-attrici-e-per-costumisti-scenografi/" rel="bookmark" class="td-image-wrap " title="Progetto STePS – Scuola di Teatro Pisa-La Spezia. Open call per attori/ attrici e per costumisti/scenografi" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Progetto STePS – Scuola di Teatro Pisa-La Spezia. Open call per attori/ attrici e per costumisti/scenografi" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/civico2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/teatro-e-musica/" class="td-post-category">Teatro e Musica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/progetto-steps-scuola-di-teatro-pisa-la-spezia-open-call-per-attori-attrici-e-per-costumisti-scenografi/" rel="bookmark" title="Progetto STePS – Scuola di Teatro Pisa-La Spezia. Open call per attori/ attrici e per costumisti/scenografi">Progetto STePS – Scuola di Teatro Pisa-La Spezia. Open call per&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_ff4" data-td_block_id="tdi_3_ff4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_ff4" data-td_block_id="tdi_3_ff4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-449"><a href="https://www.laspeziaoggi.it/category/eventi/">Eventi</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4_e7f td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_4_e7f" ><script>var block_tdi_4_e7f = new tdBlock();
block_tdi_4_e7f.id = "tdi_4_e7f";
block_tdi_4_e7f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"33","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_e7f","tdc_css_class":"tdi_4_e7f","tdc_css_class_style":"tdi_4_e7f_rand_style"}';
block_tdi_4_e7f.td_column_number = "3";
block_tdi_4_e7f.block_type = "td_block_mega_menu";
block_tdi_4_e7f.post_count = "5";
block_tdi_4_e7f.found_posts = "209";
block_tdi_4_e7f.header_color = "";
block_tdi_4_e7f.ajax_pagination_infinite_stop = "";
block_tdi_4_e7f.max_num_pages = "42";
tdBlocksArray.push(block_tdi_4_e7f);
</script><div id=tdi_4_e7f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/laboratorio-online-in-giro-per-il-mondo-dellassociazione-motivi/" rel="bookmark" class="td-image-wrap " title="Laboratorio online &#8220;In giro per il mondo&#8221; dell&#8217;Associazione +Motivi" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Laboratorio online &#8220;In giro per il mondo&#8221; dell&#8217;Associazione +Motivi" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/01/136110442_734975960538190_8151778984906275758_n-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/eventi/" class="td-post-category">Eventi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/laboratorio-online-in-giro-per-il-mondo-dellassociazione-motivi/" rel="bookmark" title="Laboratorio online &#8220;In giro per il mondo&#8221; dell&#8217;Associazione +Motivi">Laboratorio online &#8220;In giro per il mondo&#8221; dell&#8217;Associazione +Motivi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/labirinti-di-neve-e-torri-di-ghiaccio-torna-il-festival-di-harbin/" rel="bookmark" class="td-image-wrap " title="Labirinti di neve e torri di ghiaccio, torna il Festival di Harbin" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Labirinti di neve e torri di ghiaccio, torna il Festival di Harbin" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/01/83d340f8c289b40a24c90942dfb06e10-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/eventi/" class="td-post-category">Eventi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/labirinti-di-neve-e-torri-di-ghiaccio-torna-il-festival-di-harbin/" rel="bookmark" title="Labirinti di neve e torri di ghiaccio, torna il Festival di Harbin">Labirinti di neve e torri di ghiaccio, torna il Festival di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/vertenza-oss-coopservice-la-spezia-usb-organizza-un-presidio-di-protesta-davanti-allospedale-santandrea/" rel="bookmark" class="td-image-wrap " title="Vertenza Oss Coopservice La Spezia: USB organizza un presidio di protesta davanti all&#8217;ospedale Sant&#8217;Andrea" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Vertenza Oss Coopservice La Spezia: USB organizza un presidio di protesta davanti all&#8217;ospedale Sant&#8217;Andrea" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/01/136370077_739117353668652_3971061183659122716_n-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/eventi/" class="td-post-category">Eventi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/vertenza-oss-coopservice-la-spezia-usb-organizza-un-presidio-di-protesta-davanti-allospedale-santandrea/" rel="bookmark" title="Vertenza Oss Coopservice La Spezia: USB organizza un presidio di protesta davanti all&#8217;ospedale Sant&#8217;Andrea">Vertenza Oss Coopservice La Spezia: USB organizza un presidio di protesta&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/dammi-la-mano-la-mostra-fotografica-virtuale-organizzata-da-europa-donna-italia-che-valorizza-il-ruolo-dei-caregiver/" rel="bookmark" class="td-image-wrap " title="“Dammi la mano”, la mostra fotografica virtuale organizzata da Europa Donna Italia che valorizza il ruolo dei caregiver" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="“Dammi la mano”, la mostra fotografica virtuale organizzata da Europa Donna Italia che valorizza il ruolo dei caregiver" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/12/1594734173_5f0db65c9c3b6-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/eventi/" class="td-post-category">Eventi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/dammi-la-mano-la-mostra-fotografica-virtuale-organizzata-da-europa-donna-italia-che-valorizza-il-ruolo-dei-caregiver/" rel="bookmark" title="“Dammi la mano”, la mostra fotografica virtuale organizzata da Europa Donna Italia che valorizza il ruolo dei caregiver">“Dammi la mano”, la mostra fotografica virtuale organizzata da Europa Donna&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/piazza-brin-sabato-19-apre-la-casetta-di-babbo-natale-uniniziativa-di-prospezia-ciassa-brin/" rel="bookmark" class="td-image-wrap " title="Piazza Brin, sabato 19 apre la casetta di Babbo Natale. Un&#8217;iniziativa di Prospezia Ciassa Brin" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Piazza Brin, sabato 19 apre la casetta di Babbo Natale. Un&#8217;iniziativa di Prospezia Ciassa Brin" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/12/IMG-20201215-WA0010-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/eventi/" class="td-post-category">Eventi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/piazza-brin-sabato-19-apre-la-casetta-di-babbo-natale-uniniziativa-di-prospezia-ciassa-brin/" rel="bookmark" title="Piazza Brin, sabato 19 apre la casetta di Babbo Natale. Un&#8217;iniziativa di Prospezia Ciassa Brin">Piazza Brin, sabato 19 apre la casetta di Babbo Natale. Un&#8217;iniziativa&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_e7f" data-td_block_id="tdi_4_e7f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_e7f" data-td_block_id="tdi_4_e7f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-450"><a href="https://www.laspeziaoggi.it/category/libri/">Libri</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_eff td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_5_eff" ><script>var block_tdi_5_eff = new tdBlock();
block_tdi_5_eff.id = "tdi_5_eff";
block_tdi_5_eff.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"32","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_eff","tdc_css_class":"tdi_5_eff","tdc_css_class_style":"tdi_5_eff_rand_style"}';
block_tdi_5_eff.td_column_number = "3";
block_tdi_5_eff.block_type = "td_block_mega_menu";
block_tdi_5_eff.post_count = "5";
block_tdi_5_eff.found_posts = "132";
block_tdi_5_eff.header_color = "";
block_tdi_5_eff.ajax_pagination_infinite_stop = "";
block_tdi_5_eff.max_num_pages = "27";
tdBlocksArray.push(block_tdi_5_eff);
</script><div id=tdi_5_eff class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/lombra-del-cattivo-lantagonista-in-10-saghe-del-fantastico-tra-letteratura-cinema-e-televisione/" rel="bookmark" class="td-image-wrap " title="L&#8217;ombra del cattivo. L&#8217;antagonista in 10 saghe del fantastico tra letteratura, cinema e televisione" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="L&#8217;ombra del cattivo. L&#8217;antagonista in 10 saghe del fantastico tra letteratura, cinema e televisione" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/01/lombradelcattivo_jpg-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/libri/" class="td-post-category">Libri</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/lombra-del-cattivo-lantagonista-in-10-saghe-del-fantastico-tra-letteratura-cinema-e-televisione/" rel="bookmark" title="L&#8217;ombra del cattivo. L&#8217;antagonista in 10 saghe del fantastico tra letteratura, cinema e televisione">L&#8217;ombra del cattivo. L&#8217;antagonista in 10 saghe del fantastico tra letteratura,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/annalisa-serafini-recensisce-la-fabbrica-degli-ignoranti-di-giovanni-floris-per-la-rubrica-un-libro-perche-no/" rel="bookmark" class="td-image-wrap " title="Annalisa Serafini recensisce &#8220;La fabbrica degli ignoranti&#8221;, di Giovanni Floris, per la rubrica &#8220;Un libro? Perché no&#8221;." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Annalisa Serafini recensisce &#8220;La fabbrica degli ignoranti&#8221;, di Giovanni Floris, per la rubrica &#8220;Un libro? Perché no&#8221;." data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/01/IMG_7909-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/libri/" class="td-post-category">Libri</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/annalisa-serafini-recensisce-la-fabbrica-degli-ignoranti-di-giovanni-floris-per-la-rubrica-un-libro-perche-no/" rel="bookmark" title="Annalisa Serafini recensisce &#8220;La fabbrica degli ignoranti&#8221;, di Giovanni Floris, per la rubrica &#8220;Un libro? Perché no&#8221;.">Annalisa Serafini recensisce &#8220;La fabbrica degli ignoranti&#8221;, di Giovanni Floris, per&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/cut-up-publishing-presenta-il-corvo-e-tutte-le-poesie-di-edgar-allan-poe/" rel="bookmark" class="td-image-wrap " title="Cut-Up Publishing presenta “Il Corvo e tutte  le poesie” di Edgar Allan Poe" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cut-Up Publishing presenta “Il Corvo e tutte  le poesie” di Edgar Allan Poe" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/12/130192802_3143762245728107_8621372651706267857_n-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/libri/" class="td-post-category">Libri</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/cut-up-publishing-presenta-il-corvo-e-tutte-le-poesie-di-edgar-allan-poe/" rel="bookmark" title="Cut-Up Publishing presenta “Il Corvo e tutte  le poesie” di Edgar Allan Poe">Cut-Up Publishing presenta “Il Corvo e tutte  le poesie” di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/cut-up-publishing-presenta-la-ragazza-con-locchio-di-vetro-di-stefano-fantelli/" rel="bookmark" class="td-image-wrap " title="Cut-Up Publishing presenta &#8220;La ragazza con l&#8217;occhio di vetro&#8221; di Stefano Fantelli" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cut-Up Publishing presenta &#8220;La ragazza con l&#8217;occhio di vetro&#8221; di Stefano Fantelli" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/12/132016402_3177013895736275_5460991604726717354_o-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/libri/" class="td-post-category">Libri</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/cut-up-publishing-presenta-la-ragazza-con-locchio-di-vetro-di-stefano-fantelli/" rel="bookmark" title="Cut-Up Publishing presenta &#8220;La ragazza con l&#8217;occhio di vetro&#8221; di Stefano Fantelli">Cut-Up Publishing presenta &#8220;La ragazza con l&#8217;occhio di vetro&#8221; di Stefano&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/annalisa-serafini-recensisce-cacciateli-di-concetto-vecchio-per-la-rubrica-un-libro-perche-no/" rel="bookmark" class="td-image-wrap " title="Annalisa Serafini recensisce &#8220;Cacciateli!&#8221; di Concetto Vecchio, per la rubrica &#8220;Un libro? Perché no.&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Annalisa Serafini recensisce &#8220;Cacciateli!&#8221; di Concetto Vecchio, per la rubrica &#8220;Un libro? Perché no.&#8221;" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/Logo-Serafini-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/libri/" class="td-post-category">Libri</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/annalisa-serafini-recensisce-cacciateli-di-concetto-vecchio-per-la-rubrica-un-libro-perche-no/" rel="bookmark" title="Annalisa Serafini recensisce &#8220;Cacciateli!&#8221; di Concetto Vecchio, per la rubrica &#8220;Un libro? Perché no.&#8221;">Annalisa Serafini recensisce &#8220;Cacciateli!&#8221; di Concetto Vecchio, per la rubrica &#8220;Un&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_eff" data-td_block_id="tdi_5_eff"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_eff" data-td_block_id="tdi_5_eff"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-451"><a href="https://www.laspeziaoggi.it/category/salute-e-benessere/">Salute e Benessere</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6_256 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_6_256" ><script>var block_tdi_6_256 = new tdBlock();
block_tdi_6_256.id = "tdi_6_256";
block_tdi_6_256.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"36","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6_256","tdc_css_class":"tdi_6_256","tdc_css_class_style":"tdi_6_256_rand_style"}';
block_tdi_6_256.td_column_number = "3";
block_tdi_6_256.block_type = "td_block_mega_menu";
block_tdi_6_256.post_count = "5";
block_tdi_6_256.found_posts = "40";
block_tdi_6_256.header_color = "";
block_tdi_6_256.ajax_pagination_infinite_stop = "";
block_tdi_6_256.max_num_pages = "8";
tdBlocksArray.push(block_tdi_6_256);
</script><div id=tdi_6_256 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/meyer-lincontro-speciale-tra-una-dottoressa-e-un-cane-della-pet-therapy/" rel="bookmark" class="td-image-wrap " title="Meyer, l’incontro speciale tra una dottoressa e un cane della pet therapy" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Meyer, l’incontro speciale tra una dottoressa e un cane della pet therapy" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/12/Playtherapy-al-Meyer-ai-tempi-del-Covid-191-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/primo-piano/" class="td-post-category">Primo Piano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/meyer-lincontro-speciale-tra-una-dottoressa-e-un-cane-della-pet-therapy/" rel="bookmark" title="Meyer, l’incontro speciale tra una dottoressa e un cane della pet therapy">Meyer, l’incontro speciale tra una dottoressa e un cane della pet&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/creazioni-esclusive-tridentum-aqua-le-essenze-del-trentino-in-un-flacone/" rel="bookmark" class="td-image-wrap " title="Creazioni esclusive: Tridentum Aqua, le essenze del Trentino in un flacone" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Creazioni esclusive: Tridentum Aqua, le essenze del Trentino in un flacone" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/12/347b3a40-ab61-4be1-a572-f1b514a3f5d4-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/moda-e-lifestyle/" class="td-post-category">Moda e Lifestyle</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/creazioni-esclusive-tridentum-aqua-le-essenze-del-trentino-in-un-flacone/" rel="bookmark" title="Creazioni esclusive: Tridentum Aqua, le essenze del Trentino in un flacone">Creazioni esclusive: Tridentum Aqua, le essenze del Trentino in un flacone</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/lush-presenta-la-profumata-magia-di-un-natale-100-cruelty-free/" rel="bookmark" class="td-image-wrap " title="Lush presenta la profumata magia di un Natale 100% cruelty free!" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Lush presenta la profumata magia di un Natale 100% cruelty free!" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/11/wow_gift_hero_image_2020_01-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/moda-e-lifestyle/" class="td-post-category">Moda e Lifestyle</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/lush-presenta-la-profumata-magia-di-un-natale-100-cruelty-free/" rel="bookmark" title="Lush presenta la profumata magia di un Natale 100% cruelty free!">Lush presenta la profumata magia di un Natale 100% cruelty free!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/adolescenti-didattica-a-distanza-e-rischio-sedentarieta-consigli-utili-per-studiare-da-casa/" rel="bookmark" class="td-image-wrap " title="Adolescenti-didattica a distanza e rischio sedentarietà. Consigli utili per studiare da casa" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Adolescenti-didattica a distanza e rischio sedentarietà. Consigli utili per studiare da casa" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/11/Dott.ssa-Podio-2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/primo-piano/" class="td-post-category">Primo Piano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/adolescenti-didattica-a-distanza-e-rischio-sedentarieta-consigli-utili-per-studiare-da-casa/" rel="bookmark" title="Adolescenti-didattica a distanza e rischio sedentarietà. Consigli utili per studiare da casa">Adolescenti-didattica a distanza e rischio sedentarietà. Consigli utili per studiare da&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/idratazione-quanto-incide-sul-funzionamento-di-ossa-e-articolazioni/" rel="bookmark" class="td-image-wrap " title="Idratazione: quanto incide sul funzionamento di ossa e articolazioni?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Idratazione: quanto incide sul funzionamento di ossa e articolazioni?" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/11/119297210_2702220453373093_8916792066212960124_n-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/primo-piano/" class="td-post-category">Primo Piano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/idratazione-quanto-incide-sul-funzionamento-di-ossa-e-articolazioni/" rel="bookmark" title="Idratazione: quanto incide sul funzionamento di ossa e articolazioni?">Idratazione: quanto incide sul funzionamento di ossa e articolazioni?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_6_256" data-td_block_id="tdi_6_256"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_6_256" data-td_block_id="tdi_6_256"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-452"><a href="https://www.laspeziaoggi.it/category/cinema/">Cinema</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7_ffc td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_7_ffc" ><script>var block_tdi_7_ffc = new tdBlock();
block_tdi_7_ffc.id = "tdi_7_ffc";
block_tdi_7_ffc.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"30","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7_ffc","tdc_css_class":"tdi_7_ffc","tdc_css_class_style":"tdi_7_ffc_rand_style"}';
block_tdi_7_ffc.td_column_number = "3";
block_tdi_7_ffc.block_type = "td_block_mega_menu";
block_tdi_7_ffc.post_count = "5";
block_tdi_7_ffc.found_posts = "106";
block_tdi_7_ffc.header_color = "";
block_tdi_7_ffc.ajax_pagination_infinite_stop = "";
block_tdi_7_ffc.max_num_pages = "22";
tdBlocksArray.push(block_tdi_7_ffc);
</script><div id=tdi_7_ffc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/fellini-degli-spiriti-in-onda-su-raiuno/" rel="bookmark" class="td-image-wrap " title="Fellini degli Spiriti in onda su Raiuno" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Fellini degli Spiriti in onda su Raiuno" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/12/photo-1-1-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cinema/" class="td-post-category">Cinema</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/fellini-degli-spiriti-in-onda-su-raiuno/" rel="bookmark" title="Fellini degli Spiriti in onda su Raiuno">Fellini degli Spiriti in onda su Raiuno</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/capodanno-con-gigi-proietti-su-sky/" rel="bookmark" class="td-image-wrap " title="Capodanno con Gigi Proietti su Sky" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Capodanno con Gigi Proietti su Sky" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/12/photo-1-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cinema/" class="td-post-category">Cinema</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/capodanno-con-gigi-proietti-su-sky/" rel="bookmark" title="Capodanno con Gigi Proietti su Sky">Capodanno con Gigi Proietti su Sky</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/atlas-di-niccolo-castelli-inaugura-le-56-giornate-di-soletta-2021-la-rassegna-del-cinema-svizzero/" rel="bookmark" class="td-image-wrap " title="“Atlas” di Niccolò Castelli inaugura le 56. Giornate di Soletta 2021, la rassegna del cinema svizzero" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="“Atlas” di Niccolò Castelli inaugura le 56. Giornate di Soletta 2021, la rassegna del cinema svizzero" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/12/NCastelli_ATLAS_sCattaneo-Imagofilm_1500px_titleNC-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cinema/" class="td-post-category">Cinema</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/atlas-di-niccolo-castelli-inaugura-le-56-giornate-di-soletta-2021-la-rassegna-del-cinema-svizzero/" rel="bookmark" title="“Atlas” di Niccolò Castelli inaugura le 56. Giornate di Soletta 2021, la rassegna del cinema svizzero">“Atlas” di Niccolò Castelli inaugura le 56. Giornate di Soletta 2021,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/il-nuovo-astoria-garibaldi-i-film-di-natale-su-miocinema/" rel="bookmark" class="td-image-wrap " title="Il Nuovo, Astoria, Garibaldi: i film di Natale su MioCinema" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Il Nuovo, Astoria, Garibaldi: i film di Natale su MioCinema" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/06/miocinema-cover-home-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cinema/" class="td-post-category">Cinema</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/il-nuovo-astoria-garibaldi-i-film-di-natale-su-miocinema/" rel="bookmark" title="Il Nuovo, Astoria, Garibaldi: i film di Natale su MioCinema">Il Nuovo, Astoria, Garibaldi: i film di Natale su MioCinema</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/mostra-di-venezia-dall1-all11-settembre-2021/" rel="bookmark" class="td-image-wrap " title="Mostra di Venezia dall&#8217;1 all&#8217;11 settembre 2021" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mostra di Venezia dall&#8217;1 all&#8217;11 settembre 2021" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/12/photo-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cinema/" class="td-post-category">Cinema</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/mostra-di-venezia-dall1-all11-settembre-2021/" rel="bookmark" title="Mostra di Venezia dall&#8217;1 all&#8217;11 settembre 2021">Mostra di Venezia dall&#8217;1 all&#8217;11 settembre 2021</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_ffc" data-td_block_id="tdi_7_ffc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_7_ffc" data-td_block_id="tdi_7_ffc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-453"><a href="https://www.laspeziaoggi.it/category/viaggi/">Viaggi</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8_d2f td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_8_d2f" ><script>var block_tdi_8_d2f = new tdBlock();
block_tdi_8_d2f.id = "tdi_8_d2f";
block_tdi_8_d2f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"34","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8_d2f","tdc_css_class":"tdi_8_d2f","tdc_css_class_style":"tdi_8_d2f_rand_style"}';
block_tdi_8_d2f.td_column_number = "3";
block_tdi_8_d2f.block_type = "td_block_mega_menu";
block_tdi_8_d2f.post_count = "5";
block_tdi_8_d2f.found_posts = "74";
block_tdi_8_d2f.header_color = "";
block_tdi_8_d2f.ajax_pagination_infinite_stop = "";
block_tdi_8_d2f.max_num_pages = "15";
tdBlocksArray.push(block_tdi_8_d2f);
</script><div id=tdi_8_d2f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/nasce-holiders-lapp-per-la-ripresa-del-turismo-fatta-da-consulenti-locali-per-vivere-la-citta-come-un-vero-local/" rel="bookmark" class="td-image-wrap " title="Nasce Holiders, l’app per la ripresa del turismo fatta da consulenti locali per vivere la città come un vero &#8220;local&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nasce Holiders, l’app per la ripresa del turismo fatta da consulenti locali per vivere la città come un vero &#8220;local&#8221;" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/01/Holiders_ads_ho-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/viaggi/" class="td-post-category">Viaggi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/nasce-holiders-lapp-per-la-ripresa-del-turismo-fatta-da-consulenti-locali-per-vivere-la-citta-come-un-vero-local/" rel="bookmark" title="Nasce Holiders, l’app per la ripresa del turismo fatta da consulenti locali per vivere la città come un vero &#8220;local&#8221;">Nasce Holiders, l’app per la ripresa del turismo fatta da consulenti&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/labirinti-di-neve-e-torri-di-ghiaccio-torna-il-festival-di-harbin/" rel="bookmark" class="td-image-wrap " title="Labirinti di neve e torri di ghiaccio, torna il Festival di Harbin" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Labirinti di neve e torri di ghiaccio, torna il Festival di Harbin" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/01/83d340f8c289b40a24c90942dfb06e10-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/eventi/" class="td-post-category">Eventi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/labirinti-di-neve-e-torri-di-ghiaccio-torna-il-festival-di-harbin/" rel="bookmark" title="Labirinti di neve e torri di ghiaccio, torna il Festival di Harbin">Labirinti di neve e torri di ghiaccio, torna il Festival di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/sestriere-pronti-per-linizio-delle-stagione-invernale-in-attesa-del-via-libera-allo-sci/" rel="bookmark" class="td-image-wrap " title="Sestriere: pronti per l’inizio delle stagione invernale in attesa del via libera allo sci" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sestriere: pronti per l’inizio delle stagione invernale in attesa del via libera allo sci" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/12/Sestriere-il-monumento-di-Coppi-sotto-la-neve-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/sestriere-pronti-per-linizio-delle-stagione-invernale-in-attesa-del-via-libera-allo-sci/" rel="bookmark" title="Sestriere: pronti per l’inizio delle stagione invernale in attesa del via libera allo sci">Sestriere: pronti per l’inizio delle stagione invernale in attesa del via&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/alla-scoperta-del-cammino-balteo-il-volto-piu-autentico-della-valle-daosta/" rel="bookmark" class="td-image-wrap " title="Alla scoperta del Cammino Balteo, il volto più autentico della Valle d’Aosta," ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Alla scoperta del Cammino Balteo, il volto più autentico della Valle d’Aosta," data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/12/unnamed-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/natura-e-ambiente/" class="td-post-category">Natura e Ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/alla-scoperta-del-cammino-balteo-il-volto-piu-autentico-della-valle-daosta/" rel="bookmark" title="Alla scoperta del Cammino Balteo, il volto più autentico della Valle d’Aosta,">Alla scoperta del Cammino Balteo, il volto più autentico della Valle&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/il-nuovo-rinascimento-di-palazzo-serristori/" rel="bookmark" class="td-image-wrap " title="Il nuovo Rinascimento di Palazzo Serristori" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Il nuovo Rinascimento di Palazzo Serristori" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/12/38-palazzo-lusso-firenze-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/viaggi/" class="td-post-category">Viaggi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/il-nuovo-rinascimento-di-palazzo-serristori/" rel="bookmark" title="Il nuovo Rinascimento di Palazzo Serristori">Il nuovo Rinascimento di Palazzo Serristori</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_8_d2f" data-td_block_id="tdi_8_d2f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_8_d2f" data-td_block_id="tdi_8_d2f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-454"><a href="https://www.laspeziaoggi.it/category/cucina/">Cucina</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9_8ff td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_9_8ff" ><script>var block_tdi_9_8ff = new tdBlock();
block_tdi_9_8ff.id = "tdi_9_8ff";
block_tdi_9_8ff.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"35","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_9_8ff","tdc_css_class":"tdi_9_8ff","tdc_css_class_style":"tdi_9_8ff_rand_style"}';
block_tdi_9_8ff.td_column_number = "3";
block_tdi_9_8ff.block_type = "td_block_mega_menu";
block_tdi_9_8ff.post_count = "5";
block_tdi_9_8ff.found_posts = "32";
block_tdi_9_8ff.header_color = "";
block_tdi_9_8ff.ajax_pagination_infinite_stop = "";
block_tdi_9_8ff.max_num_pages = "7";
tdBlocksArray.push(block_tdi_9_8ff);
</script><div id=tdi_9_8ff class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/dalla-sardegna-tre-formaggi-di-pecora-diventano-presidi-slow-food/" rel="bookmark" class="td-image-wrap " title="Dalla Sardegna tre formaggi di pecora diventano Presìdi Slow Food" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dalla Sardegna tre formaggi di pecora diventano Presìdi Slow Food" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/slow-food-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cucina/" class="td-post-category">Cucina</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/dalla-sardegna-tre-formaggi-di-pecora-diventano-presidi-slow-food/" rel="bookmark" title="Dalla Sardegna tre formaggi di pecora diventano Presìdi Slow Food">Dalla Sardegna tre formaggi di pecora diventano Presìdi Slow Food</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/come-fare-il-dolce-di-san-martino/" rel="bookmark" class="td-image-wrap " title="Come fare il dolce di San Martino" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Come fare il dolce di San Martino" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/08/dolce-san-martino4-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cucina/" class="td-post-category">Cucina</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/come-fare-il-dolce-di-san-martino/" rel="bookmark" title="Come fare il dolce di San Martino">Come fare il dolce di San Martino</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/dal-trentino-arriva-il-grano-saraceno-di-terragnolo-nuovo-presidio-slow-food/" rel="bookmark" class="td-image-wrap " title="Dal Trentino arriva il grano saraceno di Terragnolo, nuovo Presidio Slow Food" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dal Trentino arriva il grano saraceno di Terragnolo, nuovo Presidio Slow Food" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/11/foto_sito_690x230-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cucina/" class="td-post-category">Cucina</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/dal-trentino-arriva-il-grano-saraceno-di-terragnolo-nuovo-presidio-slow-food/" rel="bookmark" title="Dal Trentino arriva il grano saraceno di Terragnolo, nuovo Presidio Slow Food">Dal Trentino arriva il grano saraceno di Terragnolo, nuovo Presidio Slow&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/a-cena-con-i-libri-e-i-loro-autori-liniziativa-di-cut-up-edizioni/" rel="bookmark" class="td-image-wrap " title="A cena con i libri e i loro autori.  L&#8217;iniziativa di Cut-up Edizioni" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="A cena con i libri e i loro autori.  L&#8217;iniziativa di Cut-up Edizioni" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/10/IMG_7143-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cucina/" class="td-post-category">Cucina</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/a-cena-con-i-libri-e-i-loro-autori-liniziativa-di-cut-up-edizioni/" rel="bookmark" title="A cena con i libri e i loro autori.  L&#8217;iniziativa di Cut-up Edizioni">A cena con i libri e i loro autori.  L&#8217;iniziativa&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/cooperativa-agricola-san-michele-arcangelo-dove-la-terra-accoglie-luomo-il-lavoro-lo-nobilita-e-la-comunita-lo-rende-migliore/" rel="bookmark" class="td-image-wrap " title="Cooperativa agricola San Michele Arcangelo, dove la terra accoglie l&#8217;uomo, il lavoro lo nobilita e la comunità lo rende migliore" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cooperativa agricola San Michele Arcangelo, dove la terra accoglie l&#8217;uomo, il lavoro lo nobilita e la comunità lo rende migliore" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/SanMichelArcangelo_1_resize-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cucina/" class="td-post-category">Cucina</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/cooperativa-agricola-san-michele-arcangelo-dove-la-terra-accoglie-luomo-il-lavoro-lo-nobilita-e-la-comunita-lo-rende-migliore/" rel="bookmark" title="Cooperativa agricola San Michele Arcangelo, dove la terra accoglie l&#8217;uomo, il lavoro lo nobilita e la comunità lo rende migliore">Cooperativa agricola San Michele Arcangelo, dove la terra accoglie l&#8217;uomo, il&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_9_8ff" data-td_block_id="tdi_9_8ff"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_9_8ff" data-td_block_id="tdi_9_8ff"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.laspeziaoggi.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div>
            </div>

            
<article id="post-5088" class="td-post-template-4 post-5088 post type-post status-publish format-standard has-post-thumbnail category-sport tag-aquilotti tag-prima-vittoria-al-picco tag-serie-a tag-spezia-le-palle-girano tag-spezia-sampdoria td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.laspeziaoggi.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Sport" class="entry-crumb" href="https://www.laspeziaoggi.it/category/sport/">Sport</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Spezia, le palle&#8230; girano! La primA vittoriA al Picco in serie A...</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><img width="550" height="367"   data-srcset="https://www.laspeziaoggi.it/wp-content/uploads/2020/06/SPEZIA-le-palle-girano.jpg 550w, https://www.laspeziaoggi.it/wp-content/uploads/2020/06/SPEZIA-le-palle-girano-300x200.jpg 300w"  alt="" title="SPEZIA le palle girano" data-src="https://www.laspeziaoggi.it/wp-content/uploads/2020/06/SPEZIA-le-palle-girano.jpg" data-sizes="(max-width: 550px) 100vw, 550px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="550" height="367" class="entry-thumb" src="https://www.laspeziaoggi.it/wp-content/uploads/2020/06/SPEZIA-le-palle-girano.jpg" srcset="https://www.laspeziaoggi.it/wp-content/uploads/2020/06/SPEZIA-le-palle-girano.jpg 550w, https://www.laspeziaoggi.it/wp-content/uploads/2020/06/SPEZIA-le-palle-girano-300x200.jpg 300w" sizes="(max-width: 550px) 100vw, 550px" alt="" title="SPEZIA le palle girano"/></noscript></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://www.laspeziaoggi.it/category/sport/">Sport</a></li></ul>                <h1 class="entry-title">Spezia, le palle&#8230; girano! La primA vittoriA al Picco in serie A non si scorderà mai</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.laspeziaoggi.it/author/redazione932/">Redazione</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-12T14:18:20+01:00" >12 Gennaio 2021</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-5088">85</span></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0"  style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;" data-src="https://www.facebook.com/plugins/like.php?href=https://www.laspeziaoggi.it/spezia-le-palle-girano-la-prima-vittoria-al-picco-in-serie-a-non-si-scordera-mai/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.laspeziaoggi.it%2Fspezia-le-palle-girano-la-prima-vittoria-al-picco-in-serie-a-non-si-scordera-mai%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Spezia%2C+le+palle%E2%80%A6+girano%21+La+primA+vittoriA+al+Picco+in+serie+A+non+si+scorder%C3%A0+mai&url=https%3A%2F%2Fwww.laspeziaoggi.it%2Fspezia-le-palle-girano-la-prima-vittoria-al-picco-in-serie-a-non-si-scordera-mai%2F&via=laspeziaoggi">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.laspeziaoggi.it/spezia-le-palle-girano-la-prima-vittoria-al-picco-in-serie-a-non-si-scordera-mai/&amp;media=https://www.laspeziaoggi.it/wp-content/uploads/2020/06/SPEZIA-le-palle-girano.jpg&description=Spezia%2C+le+palle%E2%80%A6+girano%21+La+primA+vittoriA+al+Picco+in+serie+A+non+si+scorder%C3%A0+mai">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Spezia%2C+le+palle%E2%80%A6+girano%21+La+primA+vittoriA+al+Picco+in+serie+A+non+si+scorder%C3%A0+mai %0A%0A https://www.laspeziaoggi.it/spezia-le-palle-girano-la-prima-vittoria-al-picco-in-serie-a-non-si-scordera-mai/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content tagdiv-type">
        <p>LA SPEZIA- Lo Spezia vince la sua prima gara al “Picco” in serie A e lo fa contro un’altra ligure: la Sampdoria, che non aveva mai incontrato in gare ufficiali. Una partita piuttosto equilibrata dove la differenza l’hanno fatto, come sempre  gli episodi.</p>
<p>I ragazzi di mister <strong>Italiano</strong> hanno avuto più volontà e cercato con maggior voglia la vittoria, seconda consecutiva per gli aquilotti. Capitan <strong>Terzi,</strong> #inossidabile ha giocato una partita encomiabile, segnando anche la prima rete, quella del momentaneo vantaggio: un esempio per tutti. La Samp poi ha rimesso a posto il match con un bel gol di <strong>Candreva</strong>, abile a sfruttare l’ennesima sbavatura in contropiede dello Spezia.<br />
Ci ha pensato a mettere tutto a posto in casa aquilotta, #ilpanterone <strong>N’Zola</strong> che, nonostante una botta alla caviglia che lo ha costretto a zoppicare per tutta la ripresa, è riuscito a trasformare il rigore che vale tre punti in classifica. Bene tutta la squadra dal punto di vista agonistico, peccato quelle sbavature difensive quando ci si spinge troppo in avanti e si concedono troppi contropiedi che mettono sempre in difficoltà la retroguardia spezzina.  Che mister <strong>Italiano</strong> sistemi un poì gli equilibri. 7</p>
<p>In questa serata fredda di gennaio non può mancare un saluto affettuoso al #gladiatoredellagarfagnana <strong>Paolo Bartolomei</strong> che lascia dopo due anni e qualche mese lo Spezia: passa a titolo definitivo alla Cremonese in serie B, grazie per tutto quello che hai fatto per la maglia bianca!.</p>
<div></div>
<div>Tornando allo Spezia di serie A, adesso altra partita importantissima quella di sabato pomeriggio: scontro diretto a casa del Torino di bomber <strong>Belotti</strong>. Sarà importante non perdere per la corsa verso la salvezza&#8230; E poi chissà quanti pensieri torneranno in mente da quello scudetto del 1944 dei Vigili del Fuoco Spezia contro il blasonato Torino&#8230; #remake.</div>
<div></div>
<div>Cristiano Sturlese</div>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.laspeziaoggi.it/tag/aquilotti/">Aquilotti</a></li><li><a href="https://www.laspeziaoggi.it/tag/prima-vittoria-al-picco/">Prima vittoria al Picco</a></li><li><a href="https://www.laspeziaoggi.it/tag/serie-a/">Serie A</a></li><li><a href="https://www.laspeziaoggi.it/tag/spezia-le-palle-girano/">Spezia le palle girano</a></li><li><a href="https://www.laspeziaoggi.it/tag/spezia-sampdoria/">Spezia Sampdoria</a></li></ul>        </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0"  style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;" data-src="https://www.facebook.com/plugins/like.php?href=https://www.laspeziaoggi.it/spezia-le-palle-girano-la-prima-vittoria-al-picco-in-serie-a-non-si-scordera-mai/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.laspeziaoggi.it%2Fspezia-le-palle-girano-la-prima-vittoria-al-picco-in-serie-a-non-si-scordera-mai%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Spezia%2C+le+palle%E2%80%A6+girano%21+La+primA+vittoriA+al+Picco+in+serie+A+non+si+scorder%C3%A0+mai&url=https%3A%2F%2Fwww.laspeziaoggi.it%2Fspezia-le-palle-girano-la-prima-vittoria-al-picco-in-serie-a-non-si-scordera-mai%2F&via=laspeziaoggi">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.laspeziaoggi.it/spezia-le-palle-girano-la-prima-vittoria-al-picco-in-serie-a-non-si-scordera-mai/&amp;media=https://www.laspeziaoggi.it/wp-content/uploads/2020/06/SPEZIA-le-palle-girano.jpg&description=Spezia%2C+le+palle%E2%80%A6+girano%21+La+primA+vittoriA+al+Picco+in+serie+A+non+si+scorder%C3%A0+mai">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Spezia%2C+le+palle%E2%80%A6+girano%21+La+primA+vittoriA+al+Picco+in+serie+A+non+si+scorder%C3%A0+mai %0A%0A https://www.laspeziaoggi.it/spezia-le-palle-girano-la-prima-vittoria-al-picco-in-serie-a-non-si-scordera-mai/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.laspeziaoggi.it/lombra-del-cattivo-lantagonista-in-10-saghe-del-fantastico-tra-letteratura-cinema-e-televisione/">L&#8217;ombra del cattivo. L&#8217;antagonista in 10 saghe del fantastico tra letteratura, cinema e televisione</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.laspeziaoggi.it/usb-liguria-in-commissione-salute-in-regione/">USB Liguria in Commissione Salute in Regione</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.laspeziaoggi.it/author/redazione932/">Redazione</a></span></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2021-01-12T14:18:20+01:00"><meta itemprop="dateModified" content="2021-01-12T14:18:20+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.laspeziaoggi.it/spezia-le-palle-girano-la-prima-vittoria-al-picco-in-serie-a-non-si-scordera-mai/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/logo-la-spezia-oggi.jpg"></span><meta itemprop="name" content="La Spezia Oggi"></span><meta itemprop="headline " content="Spezia, le palle... girano! La primA vittoriA al Picco in serie A non si scorderà mai"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.laspeziaoggi.it/wp-content/uploads/2020/06/SPEZIA-le-palle-girano.jpg"><meta itemprop="width" content="550"><meta itemprop="height" content="367"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts tdi_11_a7f td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_11_a7f" ><script>var block_tdi_11_a7f = new tdBlock();
block_tdi_11_a7f.id = "tdi_11_a7f";
block_tdi_11_a7f.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_11_a7f","td_column_number":3,"live_filter_cur_post_id":5088,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_11_a7f","tdc_css_class_style":"tdi_11_a7f_rand_style"}';
block_tdi_11_a7f.td_column_number = "3";
block_tdi_11_a7f.block_type = "td_block_related_posts";
block_tdi_11_a7f.post_count = "6";
block_tdi_11_a7f.found_posts = "109";
block_tdi_11_a7f.header_color = "";
block_tdi_11_a7f.ajax_pagination_infinite_stop = "";
block_tdi_11_a7f.max_num_pages = "19";
tdBlocksArray.push(block_tdi_11_a7f);
</script><h4 class="td-related-title td-block-title"><a id="tdi_12_f6f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_11_a7f" href="#">ARTICOLI CORRELATI</a><a id="tdi_13_ffe" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_11_a7f" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_11_a7f class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/pallavolo-la-nuova-s-giovanni-sara-ancora-trading-logistic/" rel="bookmark" class="td-image-wrap " title="Pallavolo, la Nuova S. Giovanni sarà ancora Trading Logistic" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pallavolo, la Nuova S. Giovanni sarà ancora Trading Logistic" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/01/cecchi-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/sport/" class="td-post-category">Sport</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/pallavolo-la-nuova-s-giovanni-sara-ancora-trading-logistic/" rel="bookmark" title="Pallavolo, la Nuova S. Giovanni sarà ancora Trading Logistic">Pallavolo, la Nuova S. Giovanni sarà ancora Trading Logistic</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/spezia-le-palle-girano-quando-meno-te-lo-aspetti/" rel="bookmark" class="td-image-wrap " title="Spezia, le palle&#8230; girano! Quando meno te lo aspetti&#8230;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Spezia, le palle&#8230; girano! Quando meno te lo aspetti&#8230;" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/06/SPEZIA-le-palle-girano-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/sport/" class="td-post-category">Sport</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/spezia-le-palle-girano-quando-meno-te-lo-aspetti/" rel="bookmark" title="Spezia, le palle&#8230; girano! Quando meno te lo aspetti&#8230;">Spezia, le palle&#8230; girano! Quando meno te lo aspetti&#8230;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/fifs_calcio-a-5-amf-aperte-le-iscrizioni-al-corso-online-allenatori-coni-1livello-calcio-da-sala-2/" rel="bookmark" class="td-image-wrap " title="FIFS_Calcio a 5 AMF &#8211; Aperte le Iscrizioni al Corso Online Allenatori CONI 1°Livello Calcio da Sala" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="FIFS_Calcio a 5 AMF &#8211; Aperte le Iscrizioni al Corso Online Allenatori CONI 1°Livello Calcio da Sala" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/01/image001-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/sport/" class="td-post-category">Sport</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/fifs_calcio-a-5-amf-aperte-le-iscrizioni-al-corso-online-allenatori-coni-1livello-calcio-da-sala-2/" rel="bookmark" title="FIFS_Calcio a 5 AMF &#8211; Aperte le Iscrizioni al Corso Online Allenatori CONI 1°Livello Calcio da Sala">FIFS_Calcio a 5 AMF &#8211; Aperte le Iscrizioni al Corso Online Allenatori CONI 1°Livello Calcio da Sala</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/spezia-le-palle-girano-aquilotti-sconfitti-nella-prima-del-2021/" rel="bookmark" class="td-image-wrap " title="Spezia, le palle&#8230; girano! Aquilotti sconfitti nella prima del 2021" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Spezia, le palle&#8230; girano! Aquilotti sconfitti nella prima del 2021" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/06/SPEZIA-le-palle-girano-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/sport/" class="td-post-category">Sport</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/spezia-le-palle-girano-aquilotti-sconfitti-nella-prima-del-2021/" rel="bookmark" title="Spezia, le palle&#8230; girano! Aquilotti sconfitti nella prima del 2021">Spezia, le palle&#8230; girano! Aquilotti sconfitti nella prima del 2021</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/spezia-le-palle-girano-sconfitta-aquilotta-nellultima-del-2020/" rel="bookmark" class="td-image-wrap " title="Spezia, le palle&#8230; girano! Sconfitta aquilotta nell&#8217;ultima del 2020" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Spezia, le palle&#8230; girano! Sconfitta aquilotta nell&#8217;ultima del 2020" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/06/SPEZIA-le-palle-girano-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/sport/" class="td-post-category">Sport</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/spezia-le-palle-girano-sconfitta-aquilotta-nellultima-del-2020/" rel="bookmark" title="Spezia, le palle&#8230; girano! Sconfitta aquilotta nell&#8217;ultima del 2020">Spezia, le palle&#8230; girano! Sconfitta aquilotta nell&#8217;ultima del 2020</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/spezia-le-palle-girano-luci-aquilotte-a-san-siro-nonostante-la-sconfitta-preventivata/" rel="bookmark" class="td-image-wrap " title="Spezia, le palle&#8230; girano! Luci Aquilotte a San Siro nonostante la sconfitta preventivata" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Spezia, le palle&#8230; girano! Luci Aquilotte a San Siro nonostante la sconfitta preventivata" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/06/SPEZIA-le-palle-girano-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/sport/" class="td-post-category">Sport</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/spezia-le-palle-girano-luci-aquilotte-a-san-siro-nonostante-la-sconfitta-preventivata/" rel="bookmark" title="Spezia, le palle&#8230; girano! Luci Aquilotte a San Siro nonostante la sconfitta preventivata">Spezia, le palle&#8230; girano! Luci Aquilotte a San Siro nonostante la sconfitta preventivata</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_11_a7f" data-td_block_id="tdi_11_a7f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_11_a7f" data-td_block_id="tdi_11_a7f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget tdi_14_6f6 td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Resta in contatto</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">6,874</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/laspeziaoggi.news"  >Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">3,211</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://twitter.com/LaSpeziaOggitw"  >Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">443</span><span class="td_social_info td_social_info_name">Iscritti</span><span class="td_social_button"><a href="https://www.youtube.com/LaSpeziaOggiNews"  >Iscriviti</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_21 td_block_widget tdi_15_6f5 td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_15_6f5" ><script>var block_tdi_15_6f5 = new tdBlock();
block_tdi_15_6f5.id = "tdi_15_6f5";
block_tdi_15_6f5.atts = '{"custom_title":"In Primo Piano","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"29","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_15_6f5","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_15_6f5","tdc_css_class_style":"tdi_15_6f5_rand_style"}';
block_tdi_15_6f5.td_column_number = "1";
block_tdi_15_6f5.block_type = "td_block_21";
block_tdi_15_6f5.post_count = "3";
block_tdi_15_6f5.found_posts = "157";
block_tdi_15_6f5.header_color = "#";
block_tdi_15_6f5.ajax_pagination_infinite_stop = "";
block_tdi_15_6f5.max_num_pages = "53";
tdBlocksArray.push(block_tdi_15_6f5);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">In Primo Piano</span></h4></div><div id=tdi_15_6f5 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/la-scomparsa-del-dj-riccardo-cioni-con-lui-se-ne-va-unepoca/" rel="bookmark" class="td-image-wrap " title="La scomparsa del dj Riccardo Cioni, con lui se ne va un&#8217;epoca" ><img class="entry-thumb" src="" alt="" title="La scomparsa del dj Riccardo Cioni, con lui se ne va un&#8217;epoca" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/01/30582290_10156812784188268_2357000961445623730_n-150x150.jpg"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/la-scomparsa-del-dj-riccardo-cioni-con-lui-se-ne-va-unepoca/" rel="bookmark" title="La scomparsa del dj Riccardo Cioni, con lui se ne va un&#8217;epoca">La scomparsa del dj Riccardo Cioni, con lui se ne va un&#8217;epoca</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://www.laspeziaoggi.it/category/cronaca/" class="td-post-category">Cronaca</a>                    <span class="td-post-author-name"><a href="https://www.laspeziaoggi.it/author/redazione932/">Redazione</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-07T14:17:58+01:00" >7 Gennaio 2021</time></span>                    <span class="td-module-comments"><a href="https://www.laspeziaoggi.it/la-scomparsa-del-dj-riccardo-cioni-con-lui-se-ne-va-unepoca/#respond">0</a></span>                </div>

                <div class="td-excerpt">
                    Il più grande dj toscano Riccardo Cioni, lo storico &quot;dj full time&quot;, se ne è andato a 66 anni e con lui se ne...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/labirinti-di-neve-e-torri-di-ghiaccio-torna-il-festival-di-harbin/" rel="bookmark" class="td-image-wrap " title="Labirinti di neve e torri di ghiaccio, torna il Festival di Harbin" ><img class="entry-thumb" src="" alt="" title="Labirinti di neve e torri di ghiaccio, torna il Festival di Harbin" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/01/83d340f8c289b40a24c90942dfb06e10-150x150.jpg"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/labirinti-di-neve-e-torri-di-ghiaccio-torna-il-festival-di-harbin/" rel="bookmark" title="Labirinti di neve e torri di ghiaccio, torna il Festival di Harbin">Labirinti di neve e torri di ghiaccio, torna il Festival di Harbin</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://www.laspeziaoggi.it/category/eventi/" class="td-post-category">Eventi</a>                    <span class="td-post-author-name"><a href="https://www.laspeziaoggi.it/author/redazione932/">Redazione</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-07T13:54:17+01:00" >7 Gennaio 2021</time></span>                    <span class="td-module-comments"><a href="https://www.laspeziaoggi.it/labirinti-di-neve-e-torri-di-ghiaccio-torna-il-festival-di-harbin/#respond">0</a></span>                </div>

                <div class="td-excerpt">
                    HARBIN - Giganteschi labirinti di neve, torri ghiacciate illuminate e palazzi di cristallo incisi in enormi blocchi di ghiaccio hanno accolto i visitatori del...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/fellini-degli-spiriti-in-onda-su-raiuno/" rel="bookmark" class="td-image-wrap " title="Fellini degli Spiriti in onda su Raiuno" ><img class="entry-thumb" src="" alt="" title="Fellini degli Spiriti in onda su Raiuno" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/12/photo-1-1-150x150.jpeg"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/fellini-degli-spiriti-in-onda-su-raiuno/" rel="bookmark" title="Fellini degli Spiriti in onda su Raiuno">Fellini degli Spiriti in onda su Raiuno</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://www.laspeziaoggi.it/category/cinema/" class="td-post-category">Cinema</a>                    <span class="td-post-author-name"><a href="https://www.laspeziaoggi.it/author/redazione932/">Redazione</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-02T10:09:50+01:00" >2 Gennaio 2021</time></span>                    <span class="td-module-comments"><a href="https://www.laspeziaoggi.it/fellini-degli-spiriti-in-onda-su-raiuno/#respond">0</a></span>                </div>

                <div class="td-excerpt">
                    Fellini degli Spiriti di Anselma Dell&#039;Olio va in onda su Raiuno sabato 2 gennaio alle ore 23. Il documentario, prodotto da Mad Entertainment e Rai...                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><aside id="categories-3" class="td_block_template_1 widget categories-3 widget_categories"><h4 class="block-title"><span>Categorie</span></h4>
			<ul>
					<li class="cat-item cat-item-30"><a href="https://www.laspeziaoggi.it/category/cinema/">Cinema</a>
</li>
	<li class="cat-item cat-item-172"><a href="https://www.laspeziaoggi.it/category/cronaca/">Cronaca</a>
</li>
	<li class="cat-item cat-item-35"><a href="https://www.laspeziaoggi.it/category/cucina/">Cucina</a>
</li>
	<li class="cat-item cat-item-94"><a href="https://www.laspeziaoggi.it/category/cultura/">Cultura</a>
</li>
	<li class="cat-item cat-item-33"><a href="https://www.laspeziaoggi.it/category/eventi/">Eventi</a>
</li>
	<li class="cat-item cat-item-32"><a href="https://www.laspeziaoggi.it/category/libri/">Libri</a>
</li>
	<li class="cat-item cat-item-144"><a href="https://www.laspeziaoggi.it/category/moda-e-lifestyle/">Moda e Lifestyle</a>
</li>
	<li class="cat-item cat-item-37"><a href="https://www.laspeziaoggi.it/category/natura-e-ambiente/">Natura e Ambiente</a>
</li>
	<li class="cat-item cat-item-113"><a href="https://www.laspeziaoggi.it/category/politica/">Politica</a>
</li>
	<li class="cat-item cat-item-29"><a href="https://www.laspeziaoggi.it/category/primo-piano/">Primo Piano</a>
</li>
	<li class="cat-item cat-item-36"><a href="https://www.laspeziaoggi.it/category/salute-e-benessere/">Salute e Benessere</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.laspeziaoggi.it/category/senza-categoria/">Senza categoria</a>
</li>
	<li class="cat-item cat-item-536"><a href="https://www.laspeziaoggi.it/category/sport/">Sport</a>
</li>
	<li class="cat-item cat-item-31"><a href="https://www.laspeziaoggi.it/category/teatro-e-musica/">Teatro e Musica</a>
</li>
	<li class="cat-item cat-item-34"><a href="https://www.laspeziaoggi.it/category/viaggi/">Viaggi</a>
</li>
			</ul>

			</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->

    
    
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
                <div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-2 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.laspeziaoggi.it/"><img  alt="La Spezia Oggi" title="" data-src="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/footer_logo.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/footer_logo.jpg" alt="La Spezia Oggi" title=""/></noscript></a></div><div class="footer-text-wrap">Questo blog non rappresenta una testata giornalistica in quanto viene aggiornato senza alcuna periodicità.
Non può pertanto considerarsi un prodotto editoriale ai sensi della legge n° 62 del 7.03.2001.<div class="footer-email-wrap">Contattaci: <a href="mailto:info@laspeziaoggi.it">info@laspeziaoggi.it</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/laspeziaoggi.news/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/laspeziaoggitw" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LaSpeziaOggiNews" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_17_f17 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_17_f17" ><script>var block_tdi_17_f17 = new tdBlock();
block_tdi_17_f17.id = "tdi_17_f17";
block_tdi_17_f17.atts = '{"custom_title":"ARTICOLI POPOLARI","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_17_f17","tdc_css_class":"tdi_17_f17","tdc_css_class_style":"tdi_17_f17_rand_style"}';
block_tdi_17_f17.td_column_number = "1";
block_tdi_17_f17.block_type = "td_block_7";
block_tdi_17_f17.post_count = "3";
block_tdi_17_f17.found_posts = "1226";
block_tdi_17_f17.header_color = "";
block_tdi_17_f17.ajax_pagination_infinite_stop = "";
block_tdi_17_f17.max_num_pages = "409";
tdBlocksArray.push(block_tdi_17_f17);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ARTICOLI POPOLARI</span></h4></div><div id=tdi_17_f17 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/una-testimonianza-io-aggredita-in-centro-a-sarzana-nessuno-mi-ha-aiutata/" rel="bookmark" class="td-image-wrap " title="Una testimonianza: &#8220;Io, aggredita in centro a Sarzana. Nessuno mi ha aiutata.&#8221;." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Una testimonianza: &#8220;Io, aggredita in centro a Sarzana. Nessuno mi ha aiutata.&#8221;." data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/lettera1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/una-testimonianza-io-aggredita-in-centro-a-sarzana-nessuno-mi-ha-aiutata/" rel="bookmark" title="Una testimonianza: &#8220;Io, aggredita in centro a Sarzana. Nessuno mi ha aiutata.&#8221;.">Una testimonianza: &#8220;Io, aggredita in centro a Sarzana. Nessuno mi ha...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-29T11:03:38+01:00" >29 Dicembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/rivoglio-mio-figlio-plagiata-raggirata-umiliata-parla-unaltra-giovane-madre-ospite-di-serinper-di-vinicia-tesconi/" rel="bookmark" class="td-image-wrap " title="“Rivoglio mio figlio”: plagiata, raggirata, umiliata parla un’altra giovane madre ospite di Serinper (Di Vinicia Tesconi)" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="“Rivoglio mio figlio”: plagiata, raggirata, umiliata parla un’altra giovane madre ospite di Serinper (Di Vinicia Tesconi)" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/12/affidi-affido-bambini-bambino-147783.1024x768-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/rivoglio-mio-figlio-plagiata-raggirata-umiliata-parla-unaltra-giovane-madre-ospite-di-serinper-di-vinicia-tesconi/" rel="bookmark" title="“Rivoglio mio figlio”: plagiata, raggirata, umiliata parla un’altra giovane madre ospite di Serinper (Di Vinicia Tesconi)">“Rivoglio mio figlio”: plagiata, raggirata, umiliata parla un’altra giovane madre ospite...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-12T21:56:02+01:00" >12 Dicembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/vacanza-gratis-in-liguria-per-i-medici-anti-covid/" rel="bookmark" class="td-image-wrap " title="Vacanza gratis in Liguria per i medici anti-Covid" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Vacanza gratis in Liguria per i medici anti-Covid" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/regione-liguria-1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/vacanza-gratis-in-liguria-per-i-medici-anti-covid/" rel="bookmark" title="Vacanza gratis in Liguria per i medici anti-Covid">Vacanza gratis in Liguria per i medici anti-Covid</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-11T07:12:57+02:00" >11 Giugno 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories tdi_18_eff widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_18_eff" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE POPOLARI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.laspeziaoggi.it/category/cronaca/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">296</span></a></li><li><a href="https://www.laspeziaoggi.it/category/eventi/"><span class="td-cat-name">Eventi</span><span class="td-cat-no">209</span></a></li><li><a href="https://www.laspeziaoggi.it/category/primo-piano/"><span class="td-cat-name">Primo Piano</span><span class="td-cat-no">157</span></a></li><li><a href="https://www.laspeziaoggi.it/category/libri/"><span class="td-cat-name">Libri</span><span class="td-cat-no">132</span></a></li><li><a href="https://www.laspeziaoggi.it/category/teatro-e-musica/"><span class="td-cat-name">Teatro e Musica</span><span class="td-cat-no">118</span></a></li><li><a href="https://www.laspeziaoggi.it/category/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">110</span></a></li><li><a href="https://www.laspeziaoggi.it/category/cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">106</span></a></li><li><a href="https://www.laspeziaoggi.it/category/cinema/"><span class="td-cat-name">Cinema</span><span class="td-cat-no">106</span></a></li><li><a href="https://www.laspeziaoggi.it/category/viaggi/"><span class="td-cat-name">Viaggi</span><span class="td-cat-no">74</span></a></li></ul></div>                            </div>
        </div>
    </div>
</div>

                <!-- Sub Footer -->
                    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-477"><a href="https://www.laspeziaoggi.it/pagina-di-esempio/">Contatti</a></li>
<li id="menu-item-478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-478"><a href="https://www.laspeziaoggi.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-474" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-474"><a href="https://www.laspeziaoggi.it/cookie-policy-eu/">Cookie policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; La Spezia Oggi - web project <a href="http://www.dreamcreations.it" target="_blank" rel="noopener">DreamCreations</a>                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
            
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRI ARTICOLI</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/usb-liguria-in-commissione-salute-in-regione/" rel="bookmark" class="td-image-wrap " title="USB Liguria in Commissione Salute in Regione" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="USB Liguria in Commissione Salute in Regione" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/01/USB-Liguria-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/usb-liguria-in-commissione-salute-in-regione/" rel="bookmark" title="USB Liguria in Commissione Salute in Regione">USB Liguria in Commissione Salute in Regione</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-12T23:35:05+01:00" >12 Gennaio 2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/lombra-del-cattivo-lantagonista-in-10-saghe-del-fantastico-tra-letteratura-cinema-e-televisione/" rel="bookmark" class="td-image-wrap " title="L&#8217;ombra del cattivo. L&#8217;antagonista in 10 saghe del fantastico tra letteratura, cinema e televisione" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="L&#8217;ombra del cattivo. L&#8217;antagonista in 10 saghe del fantastico tra letteratura, cinema e televisione" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/01/lombradelcattivo_jpg-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/lombra-del-cattivo-lantagonista-in-10-saghe-del-fantastico-tra-letteratura-cinema-e-televisione/" rel="bookmark" title="L&#8217;ombra del cattivo. L&#8217;antagonista in 10 saghe del fantastico tra letteratura, cinema e televisione">L&#8217;ombra del cattivo. L&#8217;antagonista in 10 saghe del fantastico tra letteratura,...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-12T09:33:59+01:00" >12 Gennaio 2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/saliceti-le-associazioni-scrivono-al-presidente-toti-e-al-ministro-costa/" rel="bookmark" class="td-image-wrap " title="Saliceti, le Associazioni scrivono al Presidente Toti e al Ministro Costa." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Saliceti, le Associazioni scrivono al Presidente Toti e al Ministro Costa." data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/lettera1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/saliceti-le-associazioni-scrivono-al-presidente-toti-e-al-ministro-costa/" rel="bookmark" title="Saliceti, le Associazioni scrivono al Presidente Toti e al Ministro Costa.">Saliceti, le Associazioni scrivono al Presidente Toti e al Ministro Costa.</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-11T21:47:56+01:00" >11 Gennaio 2021</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5ffe2f7f7d500
    -->

    <script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.laspeziaoggi.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laspeziaoggi.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeEuvYUAAAAAOIySkClwpVmkNi-glqZRbzrz9Q0&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LeEuvYUAAAAAOIySkClwpVmkNi-glqZRbzrz9Q0","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laspeziaoggi.it/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.2.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.laspeziaoggi.it/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.7.0' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://www.laspeziaoggi.it/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.laspeziaoggi.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.laspeziaoggi.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.6.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.laspeziaoggi.it/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.laspeziaoggi.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.laspeziaoggi.it/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"La Spezia","api_location":"La Spezia","api_language":"it","api_key":"b3d2a44179fe10b20e4451c70732fca3","today_icon":"clear-sky-n","today_icon_text":"cielo sereno","today_temp":[5.3,41.6],"today_humidity":81,"today_wind_speed":[3.1,1.9],"today_min":[4.4,40],"today_max":[6.1,43],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1610485200,"day_name":"Mar","day_temp":[6,42],"owm_day_index":0},{"timestamp":1610496000,"day_name":"Mer","day_temp":[10,50],"owm_day_index":1},{"timestamp":1610582400,"day_name":"Gio","day_temp":[10,50],"owm_day_index":9},{"timestamp":1610668800,"day_name":"Ven","day_temp":[9,48],"owm_day_index":17},{"timestamp":1610755200,"day_name":"Sab","day_temp":[8,47],"owm_day_index":25},{"timestamp":1610841600,"day_name":"Dom","day_temp":[5,40],"owm_day_index":33}]});
				});
			
			
</script>


</body>
</html>