<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Le Terrazze ha ottenuto anche quest’anno l’SGS Hygiene Monitored and Disinfection Assessment Mark - La Spezia Oggi</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.laspeziaoggi.it/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/favicon.jpg">
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.laspeziaoggi.it/le-terrazze-ha-ottenuto-anche-questanno-lsgs-hygiene-monitored-and-disinfection-assessment-mark/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Le Terrazze ha ottenuto anche quest’anno l’SGS Hygiene Monitored and Disinfection Assessment Mark - La Spezia Oggi" />
	<meta property="og:description" content="LA SPEZIA- Le Terrazze ha ottenuto anche quest’anno l’SGS Hygiene Monitored and Disinfection Assessment Mark, rassicurando gli stakeholder sull&#8217;impegno dello shopping center verso la salute e la prevenzione. Infatti, per garantire la salute e il benessere dei visitatori, dei tenants, dei fornitori e dei dipendenti del centro commerciale Le Terrazze, la società di gestione Sonae Sierra ha deciso [&hellip;]" />
	<meta property="og:url" content="https://www.laspeziaoggi.it/le-terrazze-ha-ottenuto-anche-questanno-lsgs-hygiene-monitored-and-disinfection-assessment-mark/" />
	<meta property="og:site_name" content="La Spezia Oggi" />
	<meta property="article:published_time" content="2021-04-26T12:23:49+00:00" />
	<meta property="og:image" content="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/Le-Terrazze-interno.jpg" />
	<meta property="og:image:width" content="915" />
	<meta property="og:image:height" content="610" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.laspeziaoggi.it/#organization","name":"La Spezia Oggi","url":"https://www.laspeziaoggi.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.laspeziaoggi.it/#logo","inLanguage":"it-IT","url":"https://www.laspeziaoggi.it/wp-content/uploads/2020/05/logo-la-spezia-oggi.jpg","width":442,"height":104,"caption":"La Spezia Oggi"},"image":{"@id":"https://www.laspeziaoggi.it/#logo"}},{"@type":"WebSite","@id":"https://www.laspeziaoggi.it/#website","url":"https://www.laspeziaoggi.it/","name":"La Spezia Oggi","description":"","publisher":{"@id":"https://www.laspeziaoggi.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.laspeziaoggi.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.laspeziaoggi.it/le-terrazze-ha-ottenuto-anche-questanno-lsgs-hygiene-monitored-and-disinfection-assessment-mark/#primaryimage","inLanguage":"it-IT","url":"https://www.laspeziaoggi.it/wp-content/uploads/2020/05/Le-Terrazze-interno.jpg","width":915,"height":610},{"@type":"WebPage","@id":"https://www.laspeziaoggi.it/le-terrazze-ha-ottenuto-anche-questanno-lsgs-hygiene-monitored-and-disinfection-assessment-mark/#webpage","url":"https://www.laspeziaoggi.it/le-terrazze-ha-ottenuto-anche-questanno-lsgs-hygiene-monitored-and-disinfection-assessment-mark/","name":"Le Terrazze ha ottenuto anche quest\u2019anno l\u2019SGS Hygiene Monitored and Disinfection Assessment Mark - La Spezia Oggi","isPartOf":{"@id":"https://www.laspeziaoggi.it/#website"},"primaryImageOfPage":{"@id":"https://www.laspeziaoggi.it/le-terrazze-ha-ottenuto-anche-questanno-lsgs-hygiene-monitored-and-disinfection-assessment-mark/#primaryimage"},"datePublished":"2021-04-26T12:23:49+00:00","dateModified":"2021-04-26T12:23:49+00:00","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.laspeziaoggi.it/le-terrazze-ha-ottenuto-anche-questanno-lsgs-hygiene-monitored-and-disinfection-assessment-mark/"]}]},{"@type":"Article","@id":"https://www.laspeziaoggi.it/le-terrazze-ha-ottenuto-anche-questanno-lsgs-hygiene-monitored-and-disinfection-assessment-mark/#article","isPartOf":{"@id":"https://www.laspeziaoggi.it/le-terrazze-ha-ottenuto-anche-questanno-lsgs-hygiene-monitored-and-disinfection-assessment-mark/#webpage"},"author":{"@id":"https://www.laspeziaoggi.it/#/schema/person/787d482eb1fc1a53bf0e01b559ae76c2"},"headline":"Le Terrazze ha ottenuto anche quest\u2019anno l\u2019SGS Hygiene Monitored and Disinfection Assessment Mark","datePublished":"2021-04-26T12:23:49+00:00","dateModified":"2021-04-26T12:23:49+00:00","mainEntityOfPage":{"@id":"https://www.laspeziaoggi.it/le-terrazze-ha-ottenuto-anche-questanno-lsgs-hygiene-monitored-and-disinfection-assessment-mark/#webpage"},"publisher":{"@id":"https://www.laspeziaoggi.it/#organization"},"image":{"@id":"https://www.laspeziaoggi.it/le-terrazze-ha-ottenuto-anche-questanno-lsgs-hygiene-monitored-and-disinfection-assessment-mark/#primaryimage"},"keywords":"Le Terrazze,SGS Hygiene Monitored and Disinfection Assessment Mark","articleSection":"Cronaca","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.laspeziaoggi.it/#/schema/person/787d482eb1fc1a53bf0e01b559ae76c2","name":"Redazione"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Spezia Oggi &raquo; Feed" href="https://www.laspeziaoggi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Spezia Oggi &raquo; Feed dei commenti" href="https://www.laspeziaoggi.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.laspeziaoggi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.laspeziaoggi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.laspeziaoggi.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.laspeziaoggi.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.laspeziaoggi.it/wp-content/themes/Newspaper/style.css?ver=10.3.6.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.laspeziaoggi.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.laspeziaoggi.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.laspeziaoggi.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f0bb15f19d923f80d074525b9859334c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.laspeziaoggi.it/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/magazine/demo_style.css?ver=10.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.laspeziaoggi.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a336a33b491e4d82f056f6bf77847b68' type='text/css' media='all' />
<script type='text/javascript' src='https://www.laspeziaoggi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.laspeziaoggi.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.laspeziaoggi.it/wp-json/wp/v2/posts/6852" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.laspeziaoggi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.laspeziaoggi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.4" />
<link rel='shortlink' href='https://www.laspeziaoggi.it/?p=6852' />
<link rel="alternate" type="application/json+oembed" href="https://www.laspeziaoggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laspeziaoggi.it%2Fle-terrazze-ha-ottenuto-anche-questanno-lsgs-hygiene-monitored-and-disinfection-assessment-mark%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.laspeziaoggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laspeziaoggi.it%2Fle-terrazze-ha-ottenuto-anche-questanno-lsgs-hygiene-monitored-and-disinfection-assessment-mark%2F&#038;format=xml" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-31283458-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-31283458-1');
</script>		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"d1336f7116","wpRestUrl":"https:\/\/www.laspeziaoggi.it\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.laspeziaoggi.it\/wp-admin\/","wpRestNonce":"d1336f7116","wpRestUrl":"https:\/\/www.laspeziaoggi.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.laspeziaoggi.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.laspeziaoggi.it/category/cronaca/",
                    "name": "Cronaca"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.laspeziaoggi.it/le-terrazze-ha-ottenuto-anche-questanno-lsgs-hygiene-monitored-and-disinfection-assessment-mark/",
                    "name": "Le Terrazze ha ottenuto anche quest’anno l’SGS Hygiene Monitored and Disinfection Assessment..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #f68200;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #f68200;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #f68200;
                }
                .tdm-btn-style1 {
					background-color: #f68200;
				}
				.tdm-btn-style2:before {
				    border-color: #f68200;
				}
				.tdm-btn-style2 {
				    color: #f68200;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #f68200;
                    -moz-box-shadow: 0 2px 16px #f68200;
                    box-shadow: 0 2px 16px #f68200;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #f68200;
                    -moz-box-shadow: 0 4px 26px #f68200;
                    box-shadow: 0 4px 26px #f68200;
				}
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-6852 single-format-standard td-standard-pack le-terrazze-ha-ottenuto-anche-questanno-lsgs-hygiene-monitored-and-disinfection-assessment-mark global-block-template-1 td-magazine single_template_4 wpb-js-composer js-comp-ver-6.2.0 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/laspeziaoggi.news/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/laspeziaoggitw" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LaSpeziaOggiNews" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-340"><a href="https://www.laspeziaoggi.it/">Home</a></li>
<li id="menu-item-446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="https://www.laspeziaoggi.it/category/primo-piano/">Primo Piano</a></li>
<li id="menu-item-447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a href="https://www.laspeziaoggi.it/category/natura-e-ambiente/">Natura e Ambiente</a></li>
<li id="menu-item-448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href="https://www.laspeziaoggi.it/category/teatro-e-musica/">Teatro e Musica</a></li>
<li id="menu-item-449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449"><a href="https://www.laspeziaoggi.it/category/eventi/">Eventi</a></li>
<li id="menu-item-450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450"><a href="https://www.laspeziaoggi.it/category/libri/">Libri</a></li>
<li id="menu-item-451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="https://www.laspeziaoggi.it/category/salute-e-benessere/">Salute e Benessere</a></li>
<li id="menu-item-452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://www.laspeziaoggi.it/category/cinema/">Cinema</a></li>
<li id="menu-item-453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://www.laspeziaoggi.it/category/viaggi/">Viaggi</a></li>
<li id="menu-item-454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="https://www.laspeziaoggi.it/category/cucina/">Cucina</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.laspeziaoggi.it/privacy-policy/">Privacy Policy</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.laspeziaoggi.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap td_stretch_container">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">19.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">La Spezia</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                lunedì, 26Aprile , 2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-468"><a href="https://www.laspeziaoggi.it/pagina-di-esempio/">Contatti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/laspeziaoggi.news/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/laspeziaoggitw" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LaSpeziaOggiNews" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Password dimenticata? Chiedi aiuto</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.laspeziaoggi.it/privacy-policy/">Privacy Policy</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_container">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.laspeziaoggi.it/">
			<img   data-retina="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/retina-logo.jpg"  alt="La Spezia Oggi" width="442" data-src="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/logo-la-spezia-oggi.jpg" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data"  data-retina="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/retina-logo.jpg" src="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/logo-la-spezia-oggi.jpg" alt="La Spezia Oggi" width="442"/></noscript>
			<span class="td-visual-hidden">La Spezia Oggi</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.laspeziaoggi.it/">
			<img  data-retina="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/logo-mobile-retina.jpg"  alt="La Spezia Oggi" data-src="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/mobile_logo.jpg" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/logo-mobile-retina.jpg" src="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/mobile_logo.jpg" alt="La Spezia Oggi"/></noscript>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.laspeziaoggi.it/">
			<img  data-retina="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/retina-logo.jpg"  alt="La Spezia Oggi" data-src="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/logo-la-spezia-oggi.jpg" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/retina-logo.jpg" src="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/logo-la-spezia-oggi.jpg" alt="La Spezia Oggi"/></noscript>
		</a>
	    </div>
    <div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-340"><a href="https://www.laspeziaoggi.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-446"><a href="https://www.laspeziaoggi.it/category/primo-piano/">Primo Piano</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_e81 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_1_e81" ><script>var block_tdi_1_e81 = new tdBlock();
block_tdi_1_e81.id = "tdi_1_e81";
block_tdi_1_e81.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"29","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_e81","tdc_css_class":"tdi_1_e81","tdc_css_class_style":"tdi_1_e81_rand_style"}';
block_tdi_1_e81.td_column_number = "3";
block_tdi_1_e81.block_type = "td_block_mega_menu";
block_tdi_1_e81.post_count = "5";
block_tdi_1_e81.found_posts = "185";
block_tdi_1_e81.header_color = "";
block_tdi_1_e81.ajax_pagination_infinite_stop = "";
block_tdi_1_e81.max_num_pages = "37";
tdBlocksArray.push(block_tdi_1_e81);
</script><div id=tdi_1_e81 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/coordinamento-nazionale-docenti-della-disciplina-dei-diritti-umani-iniziative-per-il-25-aprile/" rel="bookmark" class="td-image-wrap " title="Coordinamento Nazionale Docenti della disciplina dei Diritti Umani, iniziative per il 25 aprile" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Coordinamento Nazionale Docenti della disciplina dei Diritti Umani, iniziative per il 25 aprile" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/07/CNDDU-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/primo-piano/" class="td-post-category">Primo Piano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/coordinamento-nazionale-docenti-della-disciplina-dei-diritti-umani-iniziative-per-il-25-aprile/" rel="bookmark" title="Coordinamento Nazionale Docenti della disciplina dei Diritti Umani, iniziative per il 25 aprile">Coordinamento Nazionale Docenti della disciplina dei Diritti Umani, iniziative per il&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/parchi-a-tema-sconcerto-e-delusione-per-la-decisione-di-aprire-il-1-luglio/" rel="bookmark" class="td-image-wrap " title="Parchi a Tema, sconcerto e delusione per la decisione di aprire il 1° luglio" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Parchi a Tema, sconcerto e delusione per la decisione di aprire il 1° luglio" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/lettera1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/primo-piano/" class="td-post-category">Primo Piano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/parchi-a-tema-sconcerto-e-delusione-per-la-decisione-di-aprire-il-1-luglio/" rel="bookmark" title="Parchi a Tema, sconcerto e delusione per la decisione di aprire il 1° luglio">Parchi a Tema, sconcerto e delusione per la decisione di aprire&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/dog-film-festival-e-fnovi-lanciano-la-campagna-se-mi-abbandoni-rimani-solo/" rel="bookmark" class="td-image-wrap " title="Dog Film Festival e FNOVI lanciano la campagna &#8220;Se mi abbandoni rimani solo&#8221;." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dog Film Festival e FNOVI lanciano la campagna &#8220;Se mi abbandoni rimani solo&#8221;." data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/04/grafica-antiabbandono-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/primo-piano/" class="td-post-category">Primo Piano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/dog-film-festival-e-fnovi-lanciano-la-campagna-se-mi-abbandoni-rimani-solo/" rel="bookmark" title="Dog Film Festival e FNOVI lanciano la campagna &#8220;Se mi abbandoni rimani solo&#8221;.">Dog Film Festival e FNOVI lanciano la campagna &#8220;Se mi abbandoni&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/morte-di-marco-bollesan-il-cordoglio-della-regione-liguria/" rel="bookmark" class="td-image-wrap " title="Morte di Marco Bollesan, il cordoglio della Regione Liguria" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Morte di Marco Bollesan, il cordoglio della Regione Liguria" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/08/lutto-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/primo-piano/" class="td-post-category">Primo Piano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/morte-di-marco-bollesan-il-cordoglio-della-regione-liguria/" rel="bookmark" title="Morte di Marco Bollesan, il cordoglio della Regione Liguria">Morte di Marco Bollesan, il cordoglio della Regione Liguria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/se-ti-piace-fare-foto/" rel="bookmark" class="td-image-wrap " title="Se ti piace fare foto&#8230;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Se ti piace fare foto&#8230;" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/04/foto-hans-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/primo-piano/" class="td-post-category">Primo Piano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/se-ti-piace-fare-foto/" rel="bookmark" title="Se ti piace fare foto&#8230;">Se ti piace fare foto&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_e81" data-td_block_id="tdi_1_e81"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_1_e81" data-td_block_id="tdi_1_e81"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-447"><a href="https://www.laspeziaoggi.it/category/natura-e-ambiente/">Natura e Ambiente</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_864 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_2_864" ><script>var block_tdi_2_864 = new tdBlock();
block_tdi_2_864.id = "tdi_2_864";
block_tdi_2_864.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"37","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_864","tdc_css_class":"tdi_2_864","tdc_css_class_style":"tdi_2_864_rand_style"}';
block_tdi_2_864.td_column_number = "3";
block_tdi_2_864.block_type = "td_block_mega_menu";
block_tdi_2_864.post_count = "5";
block_tdi_2_864.found_posts = "86";
block_tdi_2_864.header_color = "";
block_tdi_2_864.ajax_pagination_infinite_stop = "";
block_tdi_2_864.max_num_pages = "18";
tdBlocksArray.push(block_tdi_2_864);
</script><div id=tdi_2_864 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/legambiente-italia-nostra-e-v-a-s-contro-il-ddl-59/" rel="bookmark" class="td-image-wrap " title="Legambiente, Italia Nostra e V.A.S. contro il DDL 59" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Legambiente, Italia Nostra e V.A.S. contro il DDL 59" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/lettera1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/natura-e-ambiente/" class="td-post-category">Natura e Ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/legambiente-italia-nostra-e-v-a-s-contro-il-ddl-59/" rel="bookmark" title="Legambiente, Italia Nostra e V.A.S. contro il DDL 59">Legambiente, Italia Nostra e V.A.S. contro il DDL 59</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/legambiente-lerici-interviene-sulla-giornata-mondiale-della-terra/" rel="bookmark" class="td-image-wrap " title="Legambiente Lerici interviene sulla &#8220;Giornata Mondiale della Terra&#8221;." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Legambiente Lerici interviene sulla &#8220;Giornata Mondiale della Terra&#8221;." data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/04/DSCN1105BCrid-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/natura-e-ambiente/" class="td-post-category">Natura e Ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/legambiente-lerici-interviene-sulla-giornata-mondiale-della-terra/" rel="bookmark" title="Legambiente Lerici interviene sulla &#8220;Giornata Mondiale della Terra&#8221;.">Legambiente Lerici interviene sulla &#8220;Giornata Mondiale della Terra&#8221;.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/dalla-regione-liguria-un-attacco-senza-precedenti-al-paesaggio-ligure-lettera-di-legambiente-al-ministro-franceschini/" rel="bookmark" class="td-image-wrap " title="Dalla Regione Liguria un attacco senza precedenti al paesaggio ligure. Lettera di Legambiente al Ministro Franceschini" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dalla Regione Liguria un attacco senza precedenti al paesaggio ligure. Lettera di Legambiente al Ministro Franceschini" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/Legambiente_logo-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/natura-e-ambiente/" class="td-post-category">Natura e Ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/dalla-regione-liguria-un-attacco-senza-precedenti-al-paesaggio-ligure-lettera-di-legambiente-al-ministro-franceschini/" rel="bookmark" title="Dalla Regione Liguria un attacco senza precedenti al paesaggio ligure. Lettera di Legambiente al Ministro Franceschini">Dalla Regione Liguria un attacco senza precedenti al paesaggio ligure. Lettera&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/comitato-no-biodigestore-saliceti-continueremo-con-determinazione-la-battaglia-per-difendere-il-nostro-vostro-territorio/" rel="bookmark" class="td-image-wrap " title="Comitato No Biodigestore Saliceti: Continueremo con determinazione la battaglia per difendere il nostro/ vostro  territorio" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Comitato No Biodigestore Saliceti: Continueremo con determinazione la battaglia per difendere il nostro/ vostro  territorio" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/04/foto-manif-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/natura-e-ambiente/" class="td-post-category">Natura e Ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/comitato-no-biodigestore-saliceti-continueremo-con-determinazione-la-battaglia-per-difendere-il-nostro-vostro-territorio/" rel="bookmark" title="Comitato No Biodigestore Saliceti: Continueremo con determinazione la battaglia per difendere il nostro/ vostro  territorio">Comitato No Biodigestore Saliceti: Continueremo con determinazione la battaglia per difendere&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/note-del-ministero-su-enel-lintervento-di-legambiente/" rel="bookmark" class="td-image-wrap " title="Note del Ministero su Enel, l&#8217;intervento di Legambiente" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Note del Ministero su Enel, l&#8217;intervento di Legambiente" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/Legambiente_logo-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/natura-e-ambiente/" class="td-post-category">Natura e Ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/note-del-ministero-su-enel-lintervento-di-legambiente/" rel="bookmark" title="Note del Ministero su Enel, l&#8217;intervento di Legambiente">Note del Ministero su Enel, l&#8217;intervento di Legambiente</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_864" data-td_block_id="tdi_2_864"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_864" data-td_block_id="tdi_2_864"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-448"><a href="https://www.laspeziaoggi.it/category/teatro-e-musica/">Teatro e Musica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_8ff td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_3_8ff" ><script>var block_tdi_3_8ff = new tdBlock();
block_tdi_3_8ff.id = "tdi_3_8ff";
block_tdi_3_8ff.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"31","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_8ff","tdc_css_class":"tdi_3_8ff","tdc_css_class_style":"tdi_3_8ff_rand_style"}';
block_tdi_3_8ff.td_column_number = "3";
block_tdi_3_8ff.block_type = "td_block_mega_menu";
block_tdi_3_8ff.post_count = "5";
block_tdi_3_8ff.found_posts = "128";
block_tdi_3_8ff.header_color = "";
block_tdi_3_8ff.ajax_pagination_infinite_stop = "";
block_tdi_3_8ff.max_num_pages = "26";
tdBlocksArray.push(block_tdi_3_8ff);
</script><div id=tdi_3_8ff class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/festivalflorio-per-la-prima-volta-a-favignana-musica-nuda-in-concerto-15-giugno/" rel="bookmark" class="td-image-wrap " title="Festivalflorio: per la prima volta a Favignana Musica Nuda in concerto (15 giugno)" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Festivalflorio: per la prima volta a Favignana Musica Nuda in concerto (15 giugno)" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/04/MN2-ph-ANGELO_TRANI-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/teatro-e-musica/" class="td-post-category">Teatro e Musica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/festivalflorio-per-la-prima-volta-a-favignana-musica-nuda-in-concerto-15-giugno/" rel="bookmark" title="Festivalflorio: per la prima volta a Favignana Musica Nuda in concerto (15 giugno)">Festivalflorio: per la prima volta a Favignana Musica Nuda in concerto&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/cinecitta-omaggio-in-jazz-alle-colonne-sonore-italiane-dellepoca-doro-ettore-carucci-trio/" rel="bookmark" class="td-image-wrap " title="Cinecittà: omaggio in jazz alle colonne sonore italiane dell&#8217;epoca d&#8217;oro (Ettore Carucci trio)" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cinecittà: omaggio in jazz alle colonne sonore italiane dell&#8217;epoca d&#8217;oro (Ettore Carucci trio)" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/04/Cinecitta-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/teatro-e-musica/" class="td-post-category">Teatro e Musica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/cinecitta-omaggio-in-jazz-alle-colonne-sonore-italiane-dellepoca-doro-ettore-carucci-trio/" rel="bookmark" title="Cinecittà: omaggio in jazz alle colonne sonore italiane dell&#8217;epoca d&#8217;oro (Ettore Carucci trio)">Cinecittà: omaggio in jazz alle colonne sonore italiane dell&#8217;epoca d&#8217;oro (Ettore&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/liguria-aperti-online-i-casting-per-zecchino-doro/" rel="bookmark" class="td-image-wrap " title="Liguria: aperti online i casting per Zecchino d&#8217;Oro" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Liguria: aperti online i casting per Zecchino d&#8217;Oro" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/04/2019_Liguria-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/teatro-e-musica/" class="td-post-category">Teatro e Musica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/liguria-aperti-online-i-casting-per-zecchino-doro/" rel="bookmark" title="Liguria: aperti online i casting per Zecchino d&#8217;Oro">Liguria: aperti online i casting per Zecchino d&#8217;Oro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/principessa-una-canzone-dedicata-alleta-che-passa-e-ci-trasforma/" rel="bookmark" class="td-image-wrap " title="&#8220;Principessa&#8221;, una canzone dedicata all&#8217;età che passa e ci trasforma" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8220;Principessa&#8221;, una canzone dedicata all&#8217;età che passa e ci trasforma" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/04/ROSSELLA-SENO-foto-Carlo-Bellincampi-8-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/teatro-e-musica/" class="td-post-category">Teatro e Musica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/principessa-una-canzone-dedicata-alleta-che-passa-e-ci-trasforma/" rel="bookmark" title="&#8220;Principessa&#8221;, una canzone dedicata all&#8217;età che passa e ci trasforma">&#8220;Principessa&#8221;, una canzone dedicata all&#8217;età che passa e ci trasforma</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/andrea-bocelli-si-esibisce-ad-alula-levento-in-streaming-su-youtube/" rel="bookmark" class="td-image-wrap " title="Andrea Bocelli si esibisce ad AlUla, l&#8217;evento in streaming su YouTube" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Andrea Bocelli si esibisce ad AlUla, l&#8217;evento in streaming su YouTube" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/04/1650x1080-2-770x480-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/teatro-e-musica/" class="td-post-category">Teatro e Musica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/andrea-bocelli-si-esibisce-ad-alula-levento-in-streaming-su-youtube/" rel="bookmark" title="Andrea Bocelli si esibisce ad AlUla, l&#8217;evento in streaming su YouTube">Andrea Bocelli si esibisce ad AlUla, l&#8217;evento in streaming su YouTube</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_8ff" data-td_block_id="tdi_3_8ff"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_8ff" data-td_block_id="tdi_3_8ff"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-449"><a href="https://www.laspeziaoggi.it/category/eventi/">Eventi</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4_65f td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_4_65f" ><script>var block_tdi_4_65f = new tdBlock();
block_tdi_4_65f.id = "tdi_4_65f";
block_tdi_4_65f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"33","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_65f","tdc_css_class":"tdi_4_65f","tdc_css_class_style":"tdi_4_65f_rand_style"}';
block_tdi_4_65f.td_column_number = "3";
block_tdi_4_65f.block_type = "td_block_mega_menu";
block_tdi_4_65f.post_count = "5";
block_tdi_4_65f.found_posts = "272";
block_tdi_4_65f.header_color = "";
block_tdi_4_65f.ajax_pagination_infinite_stop = "";
block_tdi_4_65f.max_num_pages = "55";
tdBlocksArray.push(block_tdi_4_65f);
</script><div id=tdi_4_65f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/25-aprile-1-agosto-2021-i-capolavori-della-fotografia-moderna-1900-1940-in-esposizione-a-lugano/" rel="bookmark" class="td-image-wrap " title="25 aprile &#8211; 1 agosto 2021: I Capolavori della Fotografia Moderna 1900-1940 in esposizione a Lugano" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="25 aprile &#8211; 1 agosto 2021: I Capolavori della Fotografia Moderna 1900-1940 in esposizione a Lugano" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/04/08.-Max-Burchartz_Lotte-Eye-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/eventi/" class="td-post-category">Eventi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/25-aprile-1-agosto-2021-i-capolavori-della-fotografia-moderna-1900-1940-in-esposizione-a-lugano/" rel="bookmark" title="25 aprile &#8211; 1 agosto 2021: I Capolavori della Fotografia Moderna 1900-1940 in esposizione a Lugano">25 aprile &#8211; 1 agosto 2021: I Capolavori della Fotografia Moderna&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/cineaamod-per-il-25-aprile-incontro-su-bianco-e-nero-di-paolo-pietrangeli/" rel="bookmark" class="td-image-wrap " title="CineAAMOD per il 25 aprile: incontro su Bianco e nero di Paolo Pietrangeli" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="CineAAMOD per il 25 aprile: incontro su Bianco e nero di Paolo Pietrangeli" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/04/bianco_e_nero-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/eventi/" class="td-post-category">Eventi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/cineaamod-per-il-25-aprile-incontro-su-bianco-e-nero-di-paolo-pietrangeli/" rel="bookmark" title="CineAAMOD per il 25 aprile: incontro su Bianco e nero di Paolo Pietrangeli">CineAAMOD per il 25 aprile: incontro su Bianco e nero di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/lerici-gli-eventi-di-sabato-24-per-la-settimana-civica/" rel="bookmark" class="td-image-wrap " title="Lerici, gli eventi di sabato 24 per la &#8220;settimana civica&#8221;." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Lerici, gli eventi di sabato 24 per la &#8220;settimana civica&#8221;." data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/lerici1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/eventi/" class="td-post-category">Eventi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/lerici-gli-eventi-di-sabato-24-per-la-settimana-civica/" rel="bookmark" title="Lerici, gli eventi di sabato 24 per la &#8220;settimana civica&#8221;.">Lerici, gli eventi di sabato 24 per la &#8220;settimana civica&#8221;.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/giornata-della-terra-sodastream-lancia-la-campagna-ambientale-dont-just-share-care/" rel="bookmark" class="td-image-wrap " title="Giornata della Terra, SodaStream lancia la campagna Ambientale “Don’t just share, care" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Giornata della Terra, SodaStream lancia la campagna Ambientale “Don’t just share, care" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/04/SodaStream-x-Randi-Zuckerberg-Earth-Day-2021-Spirit-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/eventi/" class="td-post-category">Eventi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/giornata-della-terra-sodastream-lancia-la-campagna-ambientale-dont-just-share-care/" rel="bookmark" title="Giornata della Terra, SodaStream lancia la campagna Ambientale “Don’t just share, care">Giornata della Terra, SodaStream lancia la campagna Ambientale “Don’t just share,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/le-terrazze-e-la-croce-rossa-solidali-nuova-raccolta-alimentare/" rel="bookmark" class="td-image-wrap " title="Le Terrazze e la Croce Rossa solidali: nuova raccolta alimentare" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Le Terrazze e la Croce Rossa solidali: nuova raccolta alimentare" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/04/LT_RACCOLTA-ALIMENTARE-CRI-22-APRILE-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/eventi/" class="td-post-category">Eventi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/le-terrazze-e-la-croce-rossa-solidali-nuova-raccolta-alimentare/" rel="bookmark" title="Le Terrazze e la Croce Rossa solidali: nuova raccolta alimentare">Le Terrazze e la Croce Rossa solidali: nuova raccolta alimentare</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_65f" data-td_block_id="tdi_4_65f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_65f" data-td_block_id="tdi_4_65f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-450"><a href="https://www.laspeziaoggi.it/category/libri/">Libri</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_908 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_5_908" ><script>var block_tdi_5_908 = new tdBlock();
block_tdi_5_908.id = "tdi_5_908";
block_tdi_5_908.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"32","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_908","tdc_css_class":"tdi_5_908","tdc_css_class_style":"tdi_5_908_rand_style"}';
block_tdi_5_908.td_column_number = "3";
block_tdi_5_908.block_type = "td_block_mega_menu";
block_tdi_5_908.post_count = "5";
block_tdi_5_908.found_posts = "164";
block_tdi_5_908.header_color = "";
block_tdi_5_908.ajax_pagination_infinite_stop = "";
block_tdi_5_908.max_num_pages = "33";
tdBlocksArray.push(block_tdi_5_908);
</script><div id=tdi_5_908 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/nel-ciclo-autori-ospiti-di-aidea-e-il-turno-di-susanna-raule-martedi-27-online/" rel="bookmark" class="td-image-wrap " title="Nel ciclo &#8220;Autori ospiti&#8221; di Aidea è il turno di Susanna Raule martedì 27 online" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nel ciclo &#8220;Autori ospiti&#8221; di Aidea è il turno di Susanna Raule martedì 27 online" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/04/susanna_raule-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/libri/" class="td-post-category">Libri</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/nel-ciclo-autori-ospiti-di-aidea-e-il-turno-di-susanna-raule-martedi-27-online/" rel="bookmark" title="Nel ciclo &#8220;Autori ospiti&#8221; di Aidea è il turno di Susanna Raule martedì 27 online">Nel ciclo &#8220;Autori ospiti&#8221; di Aidea è il turno di Susanna&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/tornanti-e-altri-incantesimi-48-ore-7-cime-2-biciclette-di-giacomo-pellizzari/" rel="bookmark" class="td-image-wrap " title="&#8220;Tornanti e altri incantesimi. 48 ore, 7 cime, 2 biciclette&#8221; di Giacomo Pellizzari" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8220;Tornanti e altri incantesimi. 48 ore, 7 cime, 2 biciclette&#8221; di Giacomo Pellizzari" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/04/pellizzari-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/libri/" class="td-post-category">Libri</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/tornanti-e-altri-incantesimi-48-ore-7-cime-2-biciclette-di-giacomo-pellizzari/" rel="bookmark" title="&#8220;Tornanti e altri incantesimi. 48 ore, 7 cime, 2 biciclette&#8221; di Giacomo Pellizzari">&#8220;Tornanti e altri incantesimi. 48 ore, 7 cime, 2 biciclette&#8221; di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/capitale-algoritmico-il-nuovo-libro-di-ruggero-eugeni-edito-da-schole/" rel="bookmark" class="td-image-wrap " title="Capitale algoritmico: il nuovo libro di Ruggero Eugeni edito da Scholé" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Capitale algoritmico: il nuovo libro di Ruggero Eugeni edito da Scholé" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/04/capitale-algoritmico-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/libri/" class="td-post-category">Libri</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/capitale-algoritmico-il-nuovo-libro-di-ruggero-eugeni-edito-da-schole/" rel="bookmark" title="Capitale algoritmico: il nuovo libro di Ruggero Eugeni edito da Scholé">Capitale algoritmico: il nuovo libro di Ruggero Eugeni edito da Scholé</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/annalisa-serafini-recensisce-la-piu-bella-del-mondo-perche-amare-la-lingua-italiana-di-stefano-jossa-per-la-rubrica-un-libro-perche-no-di/" rel="bookmark" class="td-image-wrap " title="Annalisa Serafini recensisce &#8220;La più bella del mondo: perché amare la lingua italiana&#8221;, di Stefano Jossa, per la rubrica &#8220;Un libro? Perché no&#8221;.  di" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Annalisa Serafini recensisce &#8220;La più bella del mondo: perché amare la lingua italiana&#8221;, di Stefano Jossa, per la rubrica &#8220;Un libro? Perché no&#8221;.  di" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/04/IMG_8787-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/libri/" class="td-post-category">Libri</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/annalisa-serafini-recensisce-la-piu-bella-del-mondo-perche-amare-la-lingua-italiana-di-stefano-jossa-per-la-rubrica-un-libro-perche-no-di/" rel="bookmark" title="Annalisa Serafini recensisce &#8220;La più bella del mondo: perché amare la lingua italiana&#8221;, di Stefano Jossa, per la rubrica &#8220;Un libro? Perché no&#8221;.  di">Annalisa Serafini recensisce &#8220;La più bella del mondo: perché amare la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/annalisa-serafini-recensisce-io-sono-malala-di-malala-yousafazai-per-la-rubrica-un-libro-perche-no/" rel="bookmark" class="td-image-wrap " title="Annalisa Serafini recensisce &#8220;Io sono Malala&#8221;, di Malala Yousafazai, per la rubrica &#8220;Un libro? Perché no&#8221;." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Annalisa Serafini recensisce &#8220;Io sono Malala&#8221;, di Malala Yousafazai, per la rubrica &#8220;Un libro? Perché no&#8221;." data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/04/IMG_8753-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/libri/" class="td-post-category">Libri</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/annalisa-serafini-recensisce-io-sono-malala-di-malala-yousafazai-per-la-rubrica-un-libro-perche-no/" rel="bookmark" title="Annalisa Serafini recensisce &#8220;Io sono Malala&#8221;, di Malala Yousafazai, per la rubrica &#8220;Un libro? Perché no&#8221;.">Annalisa Serafini recensisce &#8220;Io sono Malala&#8221;, di Malala Yousafazai, per la&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_908" data-td_block_id="tdi_5_908"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_908" data-td_block_id="tdi_5_908"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-451"><a href="https://www.laspeziaoggi.it/category/salute-e-benessere/">Salute e Benessere</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6_be0 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_6_be0" ><script>var block_tdi_6_be0 = new tdBlock();
block_tdi_6_be0.id = "tdi_6_be0";
block_tdi_6_be0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"36","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6_be0","tdc_css_class":"tdi_6_be0","tdc_css_class_style":"tdi_6_be0_rand_style"}';
block_tdi_6_be0.td_column_number = "3";
block_tdi_6_be0.block_type = "td_block_mega_menu";
block_tdi_6_be0.post_count = "5";
block_tdi_6_be0.found_posts = "50";
block_tdi_6_be0.header_color = "";
block_tdi_6_be0.ajax_pagination_infinite_stop = "";
block_tdi_6_be0.max_num_pages = "10";
tdBlocksArray.push(block_tdi_6_be0);
</script><div id=tdi_6_be0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/grotta-giusti-riapre-con-un-nuovo-splendore-e-un-nuovo-brand/" rel="bookmark" class="td-image-wrap " title="Grotta Giusti riapre con un nuovo splendore e un nuovo brand." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Grotta Giusti riapre con un nuovo splendore e un nuovo brand." data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/04/60032000067735573_zc_v16_1618494406057_ak_flrgg_laffresco_bar_600_450_2white-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/salute-e-benessere/" class="td-post-category">Salute e Benessere</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/grotta-giusti-riapre-con-un-nuovo-splendore-e-un-nuovo-brand/" rel="bookmark" title="Grotta Giusti riapre con un nuovo splendore e un nuovo brand.">Grotta Giusti riapre con un nuovo splendore e un nuovo brand.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/mesoterapia-e-intralipoterapia-per-rimetterci-in-forma-per-lestate/" rel="bookmark" class="td-image-wrap " title="Mesoterapia e intralipoterapia per rimetterci in forma per l&#8217;estate" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mesoterapia e intralipoterapia per rimetterci in forma per l&#8217;estate" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-16-at-22.35.21-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/salute-e-benessere/" class="td-post-category">Salute e Benessere</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/mesoterapia-e-intralipoterapia-per-rimetterci-in-forma-per-lestate/" rel="bookmark" title="Mesoterapia e intralipoterapia per rimetterci in forma per l&#8217;estate">Mesoterapia e intralipoterapia per rimetterci in forma per l&#8217;estate</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/aprile-mese-della-lotta-allictus-cerebrale/" rel="bookmark" class="td-image-wrap " title="Aprile, mese della lotta all&#8217;ictus cerebrale" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Aprile, mese della lotta all&#8217;ictus cerebrale" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/04/ictus-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/salute-e-benessere/" class="td-post-category">Salute e Benessere</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/aprile-mese-della-lotta-allictus-cerebrale/" rel="bookmark" title="Aprile, mese della lotta all&#8217;ictus cerebrale">Aprile, mese della lotta all&#8217;ictus cerebrale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/san-pellegrino-perche-a-pasqua-e-importante-bere-piu-acqua/" rel="bookmark" class="td-image-wrap " title="San Pellegrino, perché a Pasqua è importante bere più acqua?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="San Pellegrino, perché a Pasqua è importante bere più acqua?" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/01/acqua_articolo67859767-800x445-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/salute-e-benessere/" class="td-post-category">Salute e Benessere</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/san-pellegrino-perche-a-pasqua-e-importante-bere-piu-acqua/" rel="bookmark" title="San Pellegrino, perché a Pasqua è importante bere più acqua?">San Pellegrino, perché a Pasqua è importante bere più acqua?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/come-regalarci-qualche-anno-di-meno-una-chiacchierata-di-antonella-contin-con-il-dottor-del-vigo/" rel="bookmark" class="td-image-wrap " title="Come regalarci qualche anno di meno: una chiacchierata di Antonella Contin con il dottor Del Vigo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Come regalarci qualche anno di meno: una chiacchierata di Antonella Contin con il dottor Del Vigo" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-15-at-23.47.40-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/salute-e-benessere/" class="td-post-category">Salute e Benessere</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/come-regalarci-qualche-anno-di-meno-una-chiacchierata-di-antonella-contin-con-il-dottor-del-vigo/" rel="bookmark" title="Come regalarci qualche anno di meno: una chiacchierata di Antonella Contin con il dottor Del Vigo">Come regalarci qualche anno di meno: una chiacchierata di Antonella Contin&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_6_be0" data-td_block_id="tdi_6_be0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_6_be0" data-td_block_id="tdi_6_be0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-452"><a href="https://www.laspeziaoggi.it/category/cinema/">Cinema</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7_e06 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_7_e06" ><script>var block_tdi_7_e06 = new tdBlock();
block_tdi_7_e06.id = "tdi_7_e06";
block_tdi_7_e06.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"30","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7_e06","tdc_css_class":"tdi_7_e06","tdc_css_class_style":"tdi_7_e06_rand_style"}';
block_tdi_7_e06.td_column_number = "3";
block_tdi_7_e06.block_type = "td_block_mega_menu";
block_tdi_7_e06.post_count = "5";
block_tdi_7_e06.found_posts = "141";
block_tdi_7_e06.header_color = "";
block_tdi_7_e06.ajax_pagination_infinite_stop = "";
block_tdi_7_e06.max_num_pages = "29";
tdBlocksArray.push(block_tdi_7_e06);
</script><div id=tdi_7_e06 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/il-sestriere-film-festival-pronto-per-lundicesima-edizione/" rel="bookmark" class="td-image-wrap " title="Il Sestriere Film Festival pronto per l&#8217;undicesima edizione!" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Il Sestriere Film Festival pronto per l&#8217;undicesima edizione!" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/04/Apertura-Sestriere-Film-Festival-2020-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cinema/" class="td-post-category">Cinema</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/il-sestriere-film-festival-pronto-per-lundicesima-edizione/" rel="bookmark" title="Il Sestriere Film Festival pronto per l&#8217;undicesima edizione!">Il Sestriere Film Festival pronto per l&#8217;undicesima edizione!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/riaprono-i-cinema-la-programmazione-di-il-nuovo-astoria-garibaldi/" rel="bookmark" class="td-image-wrap " title="Riaprono i cinema: la programmazione di Il Nuovo, Astoria, Garibaldi" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Riaprono i cinema: la programmazione di Il Nuovo, Astoria, Garibaldi" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/08/cinema-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cinema/" class="td-post-category">Cinema</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/riaprono-i-cinema-la-programmazione-di-il-nuovo-astoria-garibaldi/" rel="bookmark" title="Riaprono i cinema: la programmazione di Il Nuovo, Astoria, Garibaldi">Riaprono i cinema: la programmazione di Il Nuovo, Astoria, Garibaldi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/festa-della-liberazione-online-il-film-di-anna-albertano-i-partigiani-alpini-della-vi-g-l/" rel="bookmark" class="td-image-wrap " title="Festa della Liberazione, online il film di Anna Albertano &#8220;I partigiani alpini della VI G.L.&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Festa della Liberazione, online il film di Anna Albertano &#8220;I partigiani alpini della VI G.L.&#8221;" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/04/coverlg-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cinema/" class="td-post-category">Cinema</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/festa-della-liberazione-online-il-film-di-anna-albertano-i-partigiani-alpini-della-vi-g-l/" rel="bookmark" title="Festa della Liberazione, online il film di Anna Albertano &#8220;I partigiani alpini della VI G.L.&#8221;">Festa della Liberazione, online il film di Anna Albertano &#8220;I partigiani&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/minari-di-lee-isaac-chung-in-esclusiva-al-nuovo-il-26-aprile/" rel="bookmark" class="td-image-wrap " title="&#8220;Minari&#8221;, di Lee Isaac Chung, in esclusiva al &#8220;Nuovo&#8221; il 26 aprile." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8220;Minari&#8221;, di Lee Isaac Chung, in esclusiva al &#8220;Nuovo&#8221; il 26 aprile." data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/cinema-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cinema/" class="td-post-category">Cinema</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/minari-di-lee-isaac-chung-in-esclusiva-al-nuovo-il-26-aprile/" rel="bookmark" title="&#8220;Minari&#8221;, di Lee Isaac Chung, in esclusiva al &#8220;Nuovo&#8221; il 26 aprile.">&#8220;Minari&#8221;, di Lee Isaac Chung, in esclusiva al &#8220;Nuovo&#8221; il 26&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/miocinema-la-settimana-in-streaming/" rel="bookmark" class="td-image-wrap " title="MioCinema, la settimana in streaming" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="MioCinema, la settimana in streaming" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/06/miocinema-cover-home-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cinema/" class="td-post-category">Cinema</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/miocinema-la-settimana-in-streaming/" rel="bookmark" title="MioCinema, la settimana in streaming">MioCinema, la settimana in streaming</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_e06" data-td_block_id="tdi_7_e06"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_7_e06" data-td_block_id="tdi_7_e06"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-453"><a href="https://www.laspeziaoggi.it/category/viaggi/">Viaggi</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8_b9b td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_8_b9b" ><script>var block_tdi_8_b9b = new tdBlock();
block_tdi_8_b9b.id = "tdi_8_b9b";
block_tdi_8_b9b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"34","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8_b9b","tdc_css_class":"tdi_8_b9b","tdc_css_class_style":"tdi_8_b9b_rand_style"}';
block_tdi_8_b9b.td_column_number = "3";
block_tdi_8_b9b.block_type = "td_block_mega_menu";
block_tdi_8_b9b.post_count = "5";
block_tdi_8_b9b.found_posts = "90";
block_tdi_8_b9b.header_color = "";
block_tdi_8_b9b.ajax_pagination_infinite_stop = "";
block_tdi_8_b9b.max_num_pages = "18";
tdBlocksArray.push(block_tdi_8_b9b);
</script><div id=tdi_8_b9b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/25-aprile-1-agosto-2021-i-capolavori-della-fotografia-moderna-1900-1940-in-esposizione-a-lugano/" rel="bookmark" class="td-image-wrap " title="25 aprile &#8211; 1 agosto 2021: I Capolavori della Fotografia Moderna 1900-1940 in esposizione a Lugano" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="25 aprile &#8211; 1 agosto 2021: I Capolavori della Fotografia Moderna 1900-1940 in esposizione a Lugano" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/04/08.-Max-Burchartz_Lotte-Eye-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/eventi/" class="td-post-category">Eventi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/25-aprile-1-agosto-2021-i-capolavori-della-fotografia-moderna-1900-1940-in-esposizione-a-lugano/" rel="bookmark" title="25 aprile &#8211; 1 agosto 2021: I Capolavori della Fotografia Moderna 1900-1940 in esposizione a Lugano">25 aprile &#8211; 1 agosto 2021: I Capolavori della Fotografia Moderna&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/hotel-e-c-ho-gruppo-starhotels-milano-by-andrea-auletta/" rel="bookmark" class="td-image-wrap " title="Hotel “E.C.HO. Gruppo Starhotels&#8221; – Milano by Andrea Auletta" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Hotel “E.C.HO. Gruppo Starhotels&#8221; – Milano by Andrea Auletta" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/04/60032000067735573_zc_v16_1618494406057_ak_flrgg_laffresco_bar_600_450_2white-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/viaggi/" class="td-post-category">Viaggi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/hotel-e-c-ho-gruppo-starhotels-milano-by-andrea-auletta/" rel="bookmark" title="Hotel “E.C.HO. Gruppo Starhotels&#8221; – Milano by Andrea Auletta">Hotel “E.C.HO. Gruppo Starhotels&#8221; – Milano by Andrea Auletta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/grotta-giusti-riapre-con-un-nuovo-splendore-e-un-nuovo-brand/" rel="bookmark" class="td-image-wrap " title="Grotta Giusti riapre con un nuovo splendore e un nuovo brand." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Grotta Giusti riapre con un nuovo splendore e un nuovo brand." data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/04/60032000067735573_zc_v16_1618494406057_ak_flrgg_laffresco_bar_600_450_2white-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/salute-e-benessere/" class="td-post-category">Salute e Benessere</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/grotta-giusti-riapre-con-un-nuovo-splendore-e-un-nuovo-brand/" rel="bookmark" title="Grotta Giusti riapre con un nuovo splendore e un nuovo brand.">Grotta Giusti riapre con un nuovo splendore e un nuovo brand.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/vacanze-covid-pellegrinaggio-sui-sentieri-delle-cinque-terre-e-delle-alpi-apuane/" rel="bookmark" class="td-image-wrap " title="Vacanze Covid? “Pellegrinaggio” sui sentieri delle Cinque Terre e delle Alpi Apuane" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Vacanze Covid? “Pellegrinaggio” sui sentieri delle Cinque Terre e delle Alpi Apuane" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/04/vernazza-vacanze-covid-cinque-terre-800x1199-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/viaggi/" class="td-post-category">Viaggi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/vacanze-covid-pellegrinaggio-sui-sentieri-delle-cinque-terre-e-delle-alpi-apuane/" rel="bookmark" title="Vacanze Covid? “Pellegrinaggio” sui sentieri delle Cinque Terre e delle Alpi Apuane">Vacanze Covid? “Pellegrinaggio” sui sentieri delle Cinque Terre e delle Alpi&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/vacanze-in-famiglia-in-val-pusteria/" rel="bookmark" class="td-image-wrap " title="Vacanze in famiglia in Val Pusteria" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Vacanze in famiglia in Val Pusteria" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/04/a2ba0f2b-6724-4967-90ae-8f9aeeacae4e-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/viaggi/" class="td-post-category">Viaggi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/vacanze-in-famiglia-in-val-pusteria/" rel="bookmark" title="Vacanze in famiglia in Val Pusteria">Vacanze in famiglia in Val Pusteria</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_8_b9b" data-td_block_id="tdi_8_b9b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_8_b9b" data-td_block_id="tdi_8_b9b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-454"><a href="https://www.laspeziaoggi.it/category/cucina/">Cucina</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9_fdd td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_9_fdd" ><script>var block_tdi_9_fdd = new tdBlock();
block_tdi_9_fdd.id = "tdi_9_fdd";
block_tdi_9_fdd.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"35","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_9_fdd","tdc_css_class":"tdi_9_fdd","tdc_css_class_style":"tdi_9_fdd_rand_style"}';
block_tdi_9_fdd.td_column_number = "3";
block_tdi_9_fdd.block_type = "td_block_mega_menu";
block_tdi_9_fdd.post_count = "5";
block_tdi_9_fdd.found_posts = "35";
block_tdi_9_fdd.header_color = "";
block_tdi_9_fdd.ajax_pagination_infinite_stop = "";
block_tdi_9_fdd.max_num_pages = "7";
tdBlocksArray.push(block_tdi_9_fdd);
</script><div id=tdi_9_fdd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/lalto-adige-in-tavola-con-le-ricette-contadine-di-gallo-rosso/" rel="bookmark" class="td-image-wrap " title="L’Alto Adige in tavola con le ricette contadine di Gallo Rosso" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="L’Alto Adige in tavola con le ricette contadine di Gallo Rosso" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/03/Antipasto-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cucina/" class="td-post-category">Cucina</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/lalto-adige-in-tavola-con-le-ricette-contadine-di-gallo-rosso/" rel="bookmark" title="L’Alto Adige in tavola con le ricette contadine di Gallo Rosso">L’Alto Adige in tavola con le ricette contadine di Gallo Rosso</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/nuovo-presidio-slow-food-in-abruzzo-il-fagiolo-tondino-del-tavo/" rel="bookmark" class="td-image-wrap " title="Nuovo Presidio Slow Food in Abruzzo: il fagiolo tondino del Tavo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nuovo Presidio Slow Food in Abruzzo: il fagiolo tondino del Tavo" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/slow-food-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cucina/" class="td-post-category">Cucina</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/nuovo-presidio-slow-food-in-abruzzo-il-fagiolo-tondino-del-tavo/" rel="bookmark" title="Nuovo Presidio Slow Food in Abruzzo: il fagiolo tondino del Tavo">Nuovo Presidio Slow Food in Abruzzo: il fagiolo tondino del Tavo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/dalla-puglia-un-nuovo-presidio-slow-food-i-ceci-lisci-di-cassano-delle-murge/" rel="bookmark" class="td-image-wrap " title="Dalla Puglia un nuovo Presidio Slow Food: i ceci lisci di Cassano delle Murge" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dalla Puglia un nuovo Presidio Slow Food: i ceci lisci di Cassano delle Murge" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/slow-food-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cucina/" class="td-post-category">Cucina</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/dalla-puglia-un-nuovo-presidio-slow-food-i-ceci-lisci-di-cassano-delle-murge/" rel="bookmark" title="Dalla Puglia un nuovo Presidio Slow Food: i ceci lisci di Cassano delle Murge">Dalla Puglia un nuovo Presidio Slow Food: i ceci lisci di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/dalla-sardegna-tre-formaggi-di-pecora-diventano-presidi-slow-food/" rel="bookmark" class="td-image-wrap " title="Dalla Sardegna tre formaggi di pecora diventano Presìdi Slow Food" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dalla Sardegna tre formaggi di pecora diventano Presìdi Slow Food" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/slow-food-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cucina/" class="td-post-category">Cucina</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/dalla-sardegna-tre-formaggi-di-pecora-diventano-presidi-slow-food/" rel="bookmark" title="Dalla Sardegna tre formaggi di pecora diventano Presìdi Slow Food">Dalla Sardegna tre formaggi di pecora diventano Presìdi Slow Food</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/come-fare-il-dolce-di-san-martino/" rel="bookmark" class="td-image-wrap " title="Come fare il dolce di San Martino" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Come fare il dolce di San Martino" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/08/dolce-san-martino4-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cucina/" class="td-post-category">Cucina</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/come-fare-il-dolce-di-san-martino/" rel="bookmark" title="Come fare il dolce di San Martino">Come fare il dolce di San Martino</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_9_fdd" data-td_block_id="tdi_9_fdd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_9_fdd" data-td_block_id="tdi_9_fdd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.laspeziaoggi.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div>
            </div>

            
<article id="post-6852" class="td-post-template-4 post-6852 post type-post status-publish format-standard has-post-thumbnail category-cronaca tag-le-terrazze tag-sgs-hygiene-monitored-and-disinfection-assessment-mark td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.laspeziaoggi.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Cronaca" class="entry-crumb" href="https://www.laspeziaoggi.it/category/cronaca/">Cronaca</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Le Terrazze ha ottenuto anche quest’anno l’SGS Hygiene Monitored and Disinfection Assessment...</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><img width="915" height="610"   data-srcset="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/Le-Terrazze-interno.jpg 915w, https://www.laspeziaoggi.it/wp-content/uploads/2020/05/Le-Terrazze-interno-300x200.jpg 300w, https://www.laspeziaoggi.it/wp-content/uploads/2020/05/Le-Terrazze-interno-768x512.jpg 768w, https://www.laspeziaoggi.it/wp-content/uploads/2020/05/Le-Terrazze-interno-696x464.jpg 696w, https://www.laspeziaoggi.it/wp-content/uploads/2020/05/Le-Terrazze-interno-630x420.jpg 630w"  alt="" title="Le Terrazze - interno" data-src="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/Le-Terrazze-interno.jpg" data-sizes="(max-width: 915px) 100vw, 915px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="915" height="610" class="entry-thumb" src="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/Le-Terrazze-interno.jpg" srcset="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/Le-Terrazze-interno.jpg 915w, https://www.laspeziaoggi.it/wp-content/uploads/2020/05/Le-Terrazze-interno-300x200.jpg 300w, https://www.laspeziaoggi.it/wp-content/uploads/2020/05/Le-Terrazze-interno-768x512.jpg 768w, https://www.laspeziaoggi.it/wp-content/uploads/2020/05/Le-Terrazze-interno-696x464.jpg 696w, https://www.laspeziaoggi.it/wp-content/uploads/2020/05/Le-Terrazze-interno-630x420.jpg 630w" sizes="(max-width: 915px) 100vw, 915px" alt="" title="Le Terrazze - interno"/></noscript></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://www.laspeziaoggi.it/category/cronaca/">Cronaca</a></li></ul>                <h1 class="entry-title">Le Terrazze ha ottenuto anche quest’anno l’SGS Hygiene Monitored and Disinfection Assessment Mark</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.laspeziaoggi.it/author/redazione932/">Redazione</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-26T14:23:49+02:00" >26 Aprile 2021</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-6852">33</span></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0"  style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;" data-src="https://www.facebook.com/plugins/like.php?href=https://www.laspeziaoggi.it/le-terrazze-ha-ottenuto-anche-questanno-lsgs-hygiene-monitored-and-disinfection-assessment-mark/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.laspeziaoggi.it%2Fle-terrazze-ha-ottenuto-anche-questanno-lsgs-hygiene-monitored-and-disinfection-assessment-mark%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Le+Terrazze+ha+ottenuto+anche+quest%E2%80%99anno+l%E2%80%99SGS+Hygiene+Monitored+and+Disinfection+Assessment+Mark&url=https%3A%2F%2Fwww.laspeziaoggi.it%2Fle-terrazze-ha-ottenuto-anche-questanno-lsgs-hygiene-monitored-and-disinfection-assessment-mark%2F&via=laspeziaoggi">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.laspeziaoggi.it/le-terrazze-ha-ottenuto-anche-questanno-lsgs-hygiene-monitored-and-disinfection-assessment-mark/&amp;media=https://www.laspeziaoggi.it/wp-content/uploads/2020/05/Le-Terrazze-interno.jpg&description=Le+Terrazze+ha+ottenuto+anche+quest%E2%80%99anno+l%E2%80%99SGS+Hygiene+Monitored+and+Disinfection+Assessment+Mark">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Le+Terrazze+ha+ottenuto+anche+quest%E2%80%99anno+l%E2%80%99SGS+Hygiene+Monitored+and+Disinfection+Assessment+Mark %0A%0A https://www.laspeziaoggi.it/le-terrazze-ha-ottenuto-anche-questanno-lsgs-hygiene-monitored-and-disinfection-assessment-mark/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content tagdiv-type">
        <p style="text-align: left">LA SPEZIA-<strong> Le Terrazze</strong> ha ottenuto anche quest’anno l’<strong>SGS Hygiene Monitored and Disinfection Assessment Mark</strong>, rassicurando gli stakeholder sull&#8217;impegno dello shopping center verso la salute e la prevenzione.</p>
<p style="text-align: left">Infatti, per garantire la salute e il benessere dei visitatori, dei tenants, dei fornitori e dei dipendenti del centro commerciale Le Terrazze, la società di gestione Sonae Sierra ha deciso di procedere, come lo scorso anno, alla verifica degli attuali processi di igiene e pulizia in collaborazione con SGS, azienda leader mondiale nel controllo, verifica, analisi e certificazione.</p>
<p style="text-align: left">Sottoponendosi a questo rigoroso processo, lo shopping center ha potuto convalidare la conformità delle procedure di disinfezione dei siti ai più moderni regolamenti applicabili. Questa accurata verifica ha inoltre incluso l&#8217;analisi sul campo di campioni prelevati nelle aree e sulle superfici ad alto contatto per comprovare l&#8217;efficacia delle misure igieniche adottate.</p>
<p style="text-align: left">La nuova ispezione in loco ha confermato che gli attuali processi di igiene e sicurezza del centro commerciale sono correttamente implementati, come raccomandato dalle norme dell&#8217;OMS e delle autorità sanitarie pubbliche locali.</p>
<p style="text-align: left">Tale verifica è stata possibile grazie ad una serie di test in loco dell&#8217;Adenosina Trifosfato (ATP) effettuati su sample di tamponi di superficie del centro commerciale per valutare l&#8217;efficienza delle pratiche di pulizia. Il processo di testing è stato effettuato da SGS attraverso un approccio di monitoraggio complementare alle misure di sicurezza già in essere, quali l&#8217;installazione di dispenser di gel disinfettanti in diversi luoghi, e il potenziamento delle procedure di pulizia dei sistemi di ventilazione e di condizionamento dell&#8217;aria.</p>
<p style="text-align: left">Le Terrazze si conferma essere un punto di riferimento per la città, continuando a mettere al primo posto la salute di visitatori, dipendenti e collaboratori.</p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.laspeziaoggi.it/tag/le-terrazze/">Le Terrazze</a></li><li><a href="https://www.laspeziaoggi.it/tag/sgs-hygiene-monitored-and-disinfection-assessment-mark/">SGS Hygiene Monitored and Disinfection Assessment Mark</a></li></ul>        </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0"  style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;" data-src="https://www.facebook.com/plugins/like.php?href=https://www.laspeziaoggi.it/le-terrazze-ha-ottenuto-anche-questanno-lsgs-hygiene-monitored-and-disinfection-assessment-mark/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.laspeziaoggi.it%2Fle-terrazze-ha-ottenuto-anche-questanno-lsgs-hygiene-monitored-and-disinfection-assessment-mark%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Le+Terrazze+ha+ottenuto+anche+quest%E2%80%99anno+l%E2%80%99SGS+Hygiene+Monitored+and+Disinfection+Assessment+Mark&url=https%3A%2F%2Fwww.laspeziaoggi.it%2Fle-terrazze-ha-ottenuto-anche-questanno-lsgs-hygiene-monitored-and-disinfection-assessment-mark%2F&via=laspeziaoggi">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.laspeziaoggi.it/le-terrazze-ha-ottenuto-anche-questanno-lsgs-hygiene-monitored-and-disinfection-assessment-mark/&amp;media=https://www.laspeziaoggi.it/wp-content/uploads/2020/05/Le-Terrazze-interno.jpg&description=Le+Terrazze+ha+ottenuto+anche+quest%E2%80%99anno+l%E2%80%99SGS+Hygiene+Monitored+and+Disinfection+Assessment+Mark">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Le+Terrazze+ha+ottenuto+anche+quest%E2%80%99anno+l%E2%80%99SGS+Hygiene+Monitored+and+Disinfection+Assessment+Mark %0A%0A https://www.laspeziaoggi.it/le-terrazze-ha-ottenuto-anche-questanno-lsgs-hygiene-monitored-and-disinfection-assessment-mark/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.laspeziaoggi.it/nel-ciclo-autori-ospiti-di-aidea-e-il-turno-di-susanna-raule-martedi-27-online/">Nel ciclo &#8220;Autori ospiti&#8221; di Aidea è il turno di Susanna Raule martedì 27 online</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.laspeziaoggi.it/basket-gran-partenza-della-tarros-spezia-nella-poule-promozione/">Basket, gran partenza della Tarros Spezia nella &#8220;poule-promozione&#8221;</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.laspeziaoggi.it/author/redazione932/">Redazione</a></span></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2021-04-26T14:23:49+02:00"><meta itemprop="dateModified" content="2021-04-26T14:23:49+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.laspeziaoggi.it/le-terrazze-ha-ottenuto-anche-questanno-lsgs-hygiene-monitored-and-disinfection-assessment-mark/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/logo-la-spezia-oggi.jpg"></span><meta itemprop="name" content="La Spezia Oggi"></span><meta itemprop="headline " content="Le Terrazze ha ottenuto anche quest’anno l’SGS Hygiene Monitored and Disinfection Assessment Mark"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/Le-Terrazze-interno.jpg"><meta itemprop="width" content="915"><meta itemprop="height" content="610"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts tdi_11_606 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_11_606" ><script>var block_tdi_11_606 = new tdBlock();
block_tdi_11_606.id = "tdi_11_606";
block_tdi_11_606.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_11_606","td_column_number":3,"live_filter_cur_post_id":6852,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_11_606","tdc_css_class_style":"tdi_11_606_rand_style"}';
block_tdi_11_606.td_column_number = "3";
block_tdi_11_606.block_type = "td_block_related_posts";
block_tdi_11_606.post_count = "6";
block_tdi_11_606.found_posts = "461";
block_tdi_11_606.header_color = "";
block_tdi_11_606.ajax_pagination_infinite_stop = "";
block_tdi_11_606.max_num_pages = "77";
tdBlocksArray.push(block_tdi_11_606);
</script><h4 class="td-related-title td-block-title"><a id="tdi_12_06f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_11_606" href="#">ARTICOLI CORRELATI</a><a id="tdi_13_f60" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_11_606" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_11_606 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/aperte-le-iscrizioni-al-corso-rspp/" rel="bookmark" class="td-image-wrap " title="Aperte le iscrizioni al corso RSPP" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Aperte le iscrizioni al corso RSPP" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/07/confcommercio-e1465478955435-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cronaca/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/aperte-le-iscrizioni-al-corso-rspp/" rel="bookmark" title="Aperte le iscrizioni al corso RSPP">Aperte le iscrizioni al corso RSPP</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/rampe-a12-i-lavori-procedono/" rel="bookmark" class="td-image-wrap " title="Rampe A12, i lavori procedono" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rampe A12, i lavori procedono" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/04/SAM_4733-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cronaca/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/rampe-a12-i-lavori-procedono/" rel="bookmark" title="Rampe A12, i lavori procedono">Rampe A12, i lavori procedono</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/lubrano-confcommercio-il-coprifuoco-destate-potrebbe-creare-piu-danni-che-benefici-ci/" rel="bookmark" class="td-image-wrap " title="Lubrano, Confcommercio: Il coprifuoco d&#8217;estate potrebbe creare più danni che benefici ci" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Lubrano, Confcommercio: Il coprifuoco d&#8217;estate potrebbe creare più danni che benefici ci" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/07/confcommercio-e1465478955435-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cronaca/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/lubrano-confcommercio-il-coprifuoco-destate-potrebbe-creare-piu-danni-che-benefici-ci/" rel="bookmark" title="Lubrano, Confcommercio: Il coprifuoco d&#8217;estate potrebbe creare più danni che benefici ci">Lubrano, Confcommercio: Il coprifuoco d&#8217;estate potrebbe creare più danni che benefici ci</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/slow-food-e-gruppo-lavazza-insieme-per-la-slow-food-coalition/" rel="bookmark" class="td-image-wrap " title="Slow Food e Gruppo Lavazza insieme per la Slow Food Coalition" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Slow Food e Gruppo Lavazza insieme per la Slow Food Coalition" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/10/caffe-espresso1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cronaca/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/slow-food-e-gruppo-lavazza-insieme-per-la-slow-food-coalition/" rel="bookmark" title="Slow Food e Gruppo Lavazza insieme per la Slow Food Coalition">Slow Food e Gruppo Lavazza insieme per la Slow Food Coalition</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/la-cassazione-da-ragione-al-consorzio-canale-lunense-il-tributo-di-bonfica-e-una-prestazione-dovuta/" rel="bookmark" class="td-image-wrap " title="La Cassazione dà ragione al Consorzio Canale Lunense: &#8220;Il tributo di bonfica è una prestazione dovuta&#8221;." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La Cassazione dà ragione al Consorzio Canale Lunense: &#8220;Il tributo di bonfica è una prestazione dovuta&#8221;." data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/04/Il-presidente-del-Canale-Lunense-Francesca-Tonelli-al-centro-tra-Lucio-Petacchi-vice-a-sinistra-e-Corrado-Cozzani-direttore-a-destra-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cronaca/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/la-cassazione-da-ragione-al-consorzio-canale-lunense-il-tributo-di-bonfica-e-una-prestazione-dovuta/" rel="bookmark" title="La Cassazione dà ragione al Consorzio Canale Lunense: &#8220;Il tributo di bonfica è una prestazione dovuta&#8221;.">La Cassazione dà ragione al Consorzio Canale Lunense: &#8220;Il tributo di bonfica è una prestazione dovuta&#8221;.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/dl-aperture-fipe-confcommercio-stanchi-di-pagare-colpe-non-nostre-coprifuoco-incomprensibile/" rel="bookmark" class="td-image-wrap " title="DL aperture, Fipe-Confcommercio: “stanchi di pagare colpe non nostre. Coprifuoco incomprensibile”" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="DL aperture, Fipe-Confcommercio: “stanchi di pagare colpe non nostre. Coprifuoco incomprensibile”" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/07/confcommercio-e1465478955435-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cronaca/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/dl-aperture-fipe-confcommercio-stanchi-di-pagare-colpe-non-nostre-coprifuoco-incomprensibile/" rel="bookmark" title="DL aperture, Fipe-Confcommercio: “stanchi di pagare colpe non nostre. Coprifuoco incomprensibile”">DL aperture, Fipe-Confcommercio: “stanchi di pagare colpe non nostre. Coprifuoco incomprensibile”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_11_606" data-td_block_id="tdi_11_606"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_11_606" data-td_block_id="tdi_11_606"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget tdi_14_dd6 td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Resta in contatto</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">6,860</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/laspeziaoggi.news"  >Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">3,211</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://twitter.com/LaSpeziaOggitw"  >Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">451</span><span class="td_social_info td_social_info_name">Iscritti</span><span class="td_social_button"><a href="https://www.youtube.com/LaSpeziaOggiNews"  >Iscriviti</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_21 td_block_widget tdi_15_bf1 td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_15_bf1" ><script>var block_tdi_15_bf1 = new tdBlock();
block_tdi_15_bf1.id = "tdi_15_bf1";
block_tdi_15_bf1.atts = '{"custom_title":"In Primo Piano","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"29","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_15_bf1","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_15_bf1","tdc_css_class_style":"tdi_15_bf1_rand_style"}';
block_tdi_15_bf1.td_column_number = "1";
block_tdi_15_bf1.block_type = "td_block_21";
block_tdi_15_bf1.post_count = "3";
block_tdi_15_bf1.found_posts = "185";
block_tdi_15_bf1.header_color = "#";
block_tdi_15_bf1.ajax_pagination_infinite_stop = "";
block_tdi_15_bf1.max_num_pages = "62";
tdBlocksArray.push(block_tdi_15_bf1);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">In Primo Piano</span></h4></div><div id=tdi_15_bf1 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/coordinamento-nazionale-docenti-della-disciplina-dei-diritti-umani-iniziative-per-il-25-aprile/" rel="bookmark" class="td-image-wrap " title="Coordinamento Nazionale Docenti della disciplina dei Diritti Umani, iniziative per il 25 aprile" ><img class="entry-thumb" src="" alt="" title="Coordinamento Nazionale Docenti della disciplina dei Diritti Umani, iniziative per il 25 aprile" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/07/CNDDU-150x150.jpg"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/coordinamento-nazionale-docenti-della-disciplina-dei-diritti-umani-iniziative-per-il-25-aprile/" rel="bookmark" title="Coordinamento Nazionale Docenti della disciplina dei Diritti Umani, iniziative per il 25 aprile">Coordinamento Nazionale Docenti della disciplina dei Diritti Umani, iniziative per il 25 aprile</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://www.laspeziaoggi.it/category/primo-piano/" class="td-post-category">Primo Piano</a>                    <span class="td-post-author-name"><a href="https://www.laspeziaoggi.it/author/redazione932/">Redazione</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-24T23:30:39+02:00" >24 Aprile 2021</time></span>                    <span class="td-module-comments"><a href="https://www.laspeziaoggi.it/coordinamento-nazionale-docenti-della-disciplina-dei-diritti-umani-iniziative-per-il-25-aprile/#respond">0</a></span>                </div>

                <div class="td-excerpt">
                    Il Coordinamento Nazionale Docenti della disciplina dei Diritti Umani, in occasione del 25 aprile, Festa della Liberazione, intende ricordare la stagione travagliata che ha...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/parchi-a-tema-sconcerto-e-delusione-per-la-decisione-di-aprire-il-1-luglio/" rel="bookmark" class="td-image-wrap " title="Parchi a Tema, sconcerto e delusione per la decisione di aprire il 1° luglio" ><img class="entry-thumb" src="" alt="" title="Parchi a Tema, sconcerto e delusione per la decisione di aprire il 1° luglio" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/lettera1-150x150.jpg"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/parchi-a-tema-sconcerto-e-delusione-per-la-decisione-di-aprire-il-1-luglio/" rel="bookmark" title="Parchi a Tema, sconcerto e delusione per la decisione di aprire il 1° luglio">Parchi a Tema, sconcerto e delusione per la decisione di aprire il 1° luglio</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://www.laspeziaoggi.it/category/primo-piano/" class="td-post-category">Primo Piano</a>                    <span class="td-post-author-name"><a href="https://www.laspeziaoggi.it/author/redazione932/">Redazione</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-24T21:45:17+02:00" >24 Aprile 2021</time></span>                    <span class="td-module-comments"><a href="https://www.laspeziaoggi.it/parchi-a-tema-sconcerto-e-delusione-per-la-decisione-di-aprire-il-1-luglio/#respond">0</a></span>                </div>

                <div class="td-excerpt">
                    ROMA-  L’ultimo accorato appello, prima di azioni eclatanti. L’Associazione Parchi Permanenti Italiani, aderente a Confindustria, si appella al Ministro per gli Affari Regionali e...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/dog-film-festival-e-fnovi-lanciano-la-campagna-se-mi-abbandoni-rimani-solo/" rel="bookmark" class="td-image-wrap " title="Dog Film Festival e FNOVI lanciano la campagna &#8220;Se mi abbandoni rimani solo&#8221;." ><img class="entry-thumb" src="" alt="" title="Dog Film Festival e FNOVI lanciano la campagna &#8220;Se mi abbandoni rimani solo&#8221;." data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/04/grafica-antiabbandono-150x150.jpg"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/dog-film-festival-e-fnovi-lanciano-la-campagna-se-mi-abbandoni-rimani-solo/" rel="bookmark" title="Dog Film Festival e FNOVI lanciano la campagna &#8220;Se mi abbandoni rimani solo&#8221;.">Dog Film Festival e FNOVI lanciano la campagna &#8220;Se mi abbandoni rimani solo&#8221;.</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://www.laspeziaoggi.it/category/primo-piano/" class="td-post-category">Primo Piano</a>                    <span class="td-post-author-name"><a href="https://www.laspeziaoggi.it/author/redazione932/">Redazione</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-21T13:03:47+02:00" >21 Aprile 2021</time></span>                    <span class="td-module-comments"><a href="https://www.laspeziaoggi.it/dog-film-festival-e-fnovi-lanciano-la-campagna-se-mi-abbandoni-rimani-solo/#respond">0</a></span>                </div>

                <div class="td-excerpt">
                    

Alziamo il velo! Affetto fa rima con rispetto e non con possesso.
Una verità essenziale che, a volte, viene fraintesa a danno dei nostri familiari...                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><aside id="categories-3" class="td_block_template_1 widget categories-3 widget_categories"><h4 class="block-title"><span>Categorie</span></h4>
			<ul>
					<li class="cat-item cat-item-30"><a href="https://www.laspeziaoggi.it/category/cinema/">Cinema</a>
</li>
	<li class="cat-item cat-item-172"><a href="https://www.laspeziaoggi.it/category/cronaca/">Cronaca</a>
</li>
	<li class="cat-item cat-item-35"><a href="https://www.laspeziaoggi.it/category/cucina/">Cucina</a>
</li>
	<li class="cat-item cat-item-94"><a href="https://www.laspeziaoggi.it/category/cultura/">Cultura</a>
</li>
	<li class="cat-item cat-item-33"><a href="https://www.laspeziaoggi.it/category/eventi/">Eventi</a>
</li>
	<li class="cat-item cat-item-32"><a href="https://www.laspeziaoggi.it/category/libri/">Libri</a>
</li>
	<li class="cat-item cat-item-144"><a href="https://www.laspeziaoggi.it/category/moda-e-lifestyle/">Moda e Lifestyle</a>
</li>
	<li class="cat-item cat-item-37"><a href="https://www.laspeziaoggi.it/category/natura-e-ambiente/">Natura e Ambiente</a>
</li>
	<li class="cat-item cat-item-113"><a href="https://www.laspeziaoggi.it/category/politica/">Politica</a>
</li>
	<li class="cat-item cat-item-29"><a href="https://www.laspeziaoggi.it/category/primo-piano/">Primo Piano</a>
</li>
	<li class="cat-item cat-item-36"><a href="https://www.laspeziaoggi.it/category/salute-e-benessere/">Salute e Benessere</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.laspeziaoggi.it/category/senza-categoria/">Senza categoria</a>
</li>
	<li class="cat-item cat-item-536"><a href="https://www.laspeziaoggi.it/category/sport/">Sport</a>
</li>
	<li class="cat-item cat-item-31"><a href="https://www.laspeziaoggi.it/category/teatro-e-musica/">Teatro e Musica</a>
</li>
	<li class="cat-item cat-item-34"><a href="https://www.laspeziaoggi.it/category/viaggi/">Viaggi</a>
</li>
			</ul>

			</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->

    
    
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
                <div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-2 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.laspeziaoggi.it/"><img  alt="La Spezia Oggi" title="" data-src="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/footer_logo.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/footer_logo.jpg" alt="La Spezia Oggi" title=""/></noscript></a></div><div class="footer-text-wrap">Questo blog non rappresenta una testata giornalistica in quanto viene aggiornato senza alcuna periodicità.
Non può pertanto considerarsi un prodotto editoriale ai sensi della legge n° 62 del 7.03.2001.<div class="footer-email-wrap">Contattaci: <a href="mailto:info@laspeziaoggi.it">info@laspeziaoggi.it</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/laspeziaoggi.news/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/laspeziaoggitw" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LaSpeziaOggiNews" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_17_669 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_17_669" ><script>var block_tdi_17_669 = new tdBlock();
block_tdi_17_669.id = "tdi_17_669";
block_tdi_17_669.atts = '{"custom_title":"ARTICOLI POPOLARI","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_17_669","tdc_css_class":"tdi_17_669","tdc_css_class_style":"tdi_17_669_rand_style"}';
block_tdi_17_669.td_column_number = "1";
block_tdi_17_669.block_type = "td_block_7";
block_tdi_17_669.post_count = "3";
block_tdi_17_669.found_posts = "1751";
block_tdi_17_669.header_color = "";
block_tdi_17_669.ajax_pagination_infinite_stop = "";
block_tdi_17_669.max_num_pages = "584";
tdBlocksArray.push(block_tdi_17_669);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ARTICOLI POPOLARI</span></h4></div><div id=tdi_17_669 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/una-testimonianza-io-aggredita-in-centro-a-sarzana-nessuno-mi-ha-aiutata/" rel="bookmark" class="td-image-wrap " title="Una testimonianza: &#8220;Io, aggredita in centro a Sarzana. Nessuno mi ha aiutata.&#8221;." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Una testimonianza: &#8220;Io, aggredita in centro a Sarzana. Nessuno mi ha aiutata.&#8221;." data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/lettera1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/una-testimonianza-io-aggredita-in-centro-a-sarzana-nessuno-mi-ha-aiutata/" rel="bookmark" title="Una testimonianza: &#8220;Io, aggredita in centro a Sarzana. Nessuno mi ha aiutata.&#8221;.">Una testimonianza: &#8220;Io, aggredita in centro a Sarzana. Nessuno mi ha...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-29T11:03:38+01:00" >29 Dicembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/rivoglio-mio-figlio-plagiata-raggirata-umiliata-parla-unaltra-giovane-madre-ospite-di-serinper-di-vinicia-tesconi/" rel="bookmark" class="td-image-wrap " title="“Rivoglio mio figlio”: plagiata, raggirata, umiliata parla un’altra giovane madre ospite di Serinper (Di Vinicia Tesconi)" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="“Rivoglio mio figlio”: plagiata, raggirata, umiliata parla un’altra giovane madre ospite di Serinper (Di Vinicia Tesconi)" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/12/affidi-affido-bambini-bambino-147783.1024x768-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/rivoglio-mio-figlio-plagiata-raggirata-umiliata-parla-unaltra-giovane-madre-ospite-di-serinper-di-vinicia-tesconi/" rel="bookmark" title="“Rivoglio mio figlio”: plagiata, raggirata, umiliata parla un’altra giovane madre ospite di Serinper (Di Vinicia Tesconi)">“Rivoglio mio figlio”: plagiata, raggirata, umiliata parla un’altra giovane madre ospite...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-12T21:56:02+01:00" >12 Dicembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/vacanza-gratis-in-liguria-per-i-medici-anti-covid/" rel="bookmark" class="td-image-wrap " title="Vacanza gratis in Liguria per i medici anti-Covid" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Vacanza gratis in Liguria per i medici anti-Covid" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/regione-liguria-1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/vacanza-gratis-in-liguria-per-i-medici-anti-covid/" rel="bookmark" title="Vacanza gratis in Liguria per i medici anti-Covid">Vacanza gratis in Liguria per i medici anti-Covid</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-11T07:12:57+02:00" >11 Giugno 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories tdi_18_1b8 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_18_1b8" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE POPOLARI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.laspeziaoggi.it/category/cronaca/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">462</span></a></li><li><a href="https://www.laspeziaoggi.it/category/eventi/"><span class="td-cat-name">Eventi</span><span class="td-cat-no">272</span></a></li><li><a href="https://www.laspeziaoggi.it/category/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">245</span></a></li><li><a href="https://www.laspeziaoggi.it/category/primo-piano/"><span class="td-cat-name">Primo Piano</span><span class="td-cat-no">185</span></a></li><li><a href="https://www.laspeziaoggi.it/category/libri/"><span class="td-cat-name">Libri</span><span class="td-cat-no">164</span></a></li><li><a href="https://www.laspeziaoggi.it/category/cinema/"><span class="td-cat-name">Cinema</span><span class="td-cat-no">141</span></a></li><li><a href="https://www.laspeziaoggi.it/category/cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">136</span></a></li><li><a href="https://www.laspeziaoggi.it/category/teatro-e-musica/"><span class="td-cat-name">Teatro e Musica</span><span class="td-cat-no">128</span></a></li><li><a href="https://www.laspeziaoggi.it/category/viaggi/"><span class="td-cat-name">Viaggi</span><span class="td-cat-no">90</span></a></li></ul></div>                            </div>
        </div>
    </div>
</div>

                <!-- Sub Footer -->
                    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-477"><a href="https://www.laspeziaoggi.it/pagina-di-esempio/">Contatti</a></li>
<li id="menu-item-478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-478"><a href="https://www.laspeziaoggi.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-474" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-474"><a href="https://www.laspeziaoggi.it/cookie-policy-eu/">Cookie policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; La Spezia Oggi - web project <a href="http://www.dreamcreations.it" target="_blank" rel="noopener">DreamCreations</a>                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
            
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRI ARTICOLI</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/basket-gran-partenza-della-tarros-spezia-nella-poule-promozione/" rel="bookmark" class="td-image-wrap " title="Basket, gran partenza della Tarros Spezia nella &#8220;poule-promozione&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Basket, gran partenza della Tarros Spezia nella &#8220;poule-promozione&#8221;" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/04/S1530059-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/basket-gran-partenza-della-tarros-spezia-nella-poule-promozione/" rel="bookmark" title="Basket, gran partenza della Tarros Spezia nella &#8220;poule-promozione&#8221;">Basket, gran partenza della Tarros Spezia nella &#8220;poule-promozione&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-26T14:36:06+02:00" >26 Aprile 2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/nel-ciclo-autori-ospiti-di-aidea-e-il-turno-di-susanna-raule-martedi-27-online/" rel="bookmark" class="td-image-wrap " title="Nel ciclo &#8220;Autori ospiti&#8221; di Aidea è il turno di Susanna Raule martedì 27 online" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Nel ciclo &#8220;Autori ospiti&#8221; di Aidea è il turno di Susanna Raule martedì 27 online" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/04/susanna_raule-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/nel-ciclo-autori-ospiti-di-aidea-e-il-turno-di-susanna-raule-martedi-27-online/" rel="bookmark" title="Nel ciclo &#8220;Autori ospiti&#8221; di Aidea è il turno di Susanna Raule martedì 27 online">Nel ciclo &#8220;Autori ospiti&#8221; di Aidea è il turno di Susanna...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-26T10:47:47+02:00" >26 Aprile 2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/aperte-le-iscrizioni-al-corso-rspp/" rel="bookmark" class="td-image-wrap " title="Aperte le iscrizioni al corso RSPP" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Aperte le iscrizioni al corso RSPP" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/07/confcommercio-e1465478955435-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/aperte-le-iscrizioni-al-corso-rspp/" rel="bookmark" title="Aperte le iscrizioni al corso RSPP">Aperte le iscrizioni al corso RSPP</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-26T10:08:10+02:00" >26 Aprile 2021</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.6.1 (rara)
        Deploy mode: deploy
        
        uid: 6086b9f117db4
    -->

    <script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.laspeziaoggi.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laspeziaoggi.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeEuvYUAAAAAOIySkClwpVmkNi-glqZRbzrz9Q0&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LeEuvYUAAAAAOIySkClwpVmkNi-glqZRbzrz9Q0","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laspeziaoggi.it/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.2.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.laspeziaoggi.it/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.7.0' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://www.laspeziaoggi.it/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.laspeziaoggi.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.laspeziaoggi.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.6.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.laspeziaoggi.it/wp-includes/js/comment-reply.min.js?ver=5.5.4' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.laspeziaoggi.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.laspeziaoggi.it/wp-includes/js/wp-embed.min.js?ver=5.5.4' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"La Spezia","api_location":"La Spezia","api_language":"it","api_key":"b3d2a44179fe10b20e4451c70732fca3","today_icon":"clear-sky-d","today_icon_text":"cielo sereno","today_temp":[19.5,67],"today_humidity":39,"today_wind_speed":[1,0.6],"today_min":[19,66.2],"today_max":[20,68],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1619449200,"day_name":"Lun","day_temp":[19,66],"owm_day_index":0},{"timestamp":1619481600,"day_name":"Mar","day_temp":[17,63],"owm_day_index":3},{"timestamp":1619568000,"day_name":"Mer","day_temp":[16,61],"owm_day_index":11},{"timestamp":1619654400,"day_name":"Gio","day_temp":[16,61],"owm_day_index":19},{"timestamp":1619740800,"day_name":"Ven","day_temp":[19,66],"owm_day_index":27}]});
				});
			
			
</script>


</body>
</html>