<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Guerrieri nel week-end, attenti all&#039;ambiente ogni giorno - La Spezia Oggi</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.laspeziaoggi.it/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/favicon.jpg">
	<!-- This site is optimized with the Yoast SEO plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.laspeziaoggi.it/guerrieri-nel-week-end-attenti-allambiente-ogni-giorno/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Guerrieri nel week-end, attenti all&#039;ambiente ogni giorno - La Spezia Oggi" />
	<meta property="og:description" content="Hurtta presenta Weekend Warrior ECO, la variante realizzata al 100% con materiale riciclato della sua più recente ed innovativa gamma di prodotti. Un’altra grande novità a livello mondiale, con la quale Hurtta dimostra ancora una volta la propria attenzione per il benessere del cane e per il suo (e nostro) ambiente. Ergonomica, leggera e stabile [&hellip;]" />
	<meta property="og:url" content="https://www.laspeziaoggi.it/guerrieri-nel-week-end-attenti-allambiente-ogni-giorno/" />
	<meta property="og:site_name" content="La Spezia Oggi" />
	<meta property="article:published_time" content="2020-08-22T23:16:49+00:00" />
	<meta property="og:image" content="https://www.laspeziaoggi.it/wp-content/uploads/2020/08/bpm_mobi_m_636889366993737001_WEW_03.png" />
	<meta property="og:image:width" content="500" />
	<meta property="og:image:height" content="500" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.laspeziaoggi.it/#organization","name":"La Spezia Oggi","url":"https://www.laspeziaoggi.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.laspeziaoggi.it/#logo","inLanguage":"it-IT","url":"https://www.laspeziaoggi.it/wp-content/uploads/2020/05/logo-la-spezia-oggi.jpg","width":442,"height":104,"caption":"La Spezia Oggi"},"image":{"@id":"https://www.laspeziaoggi.it/#logo"}},{"@type":"WebSite","@id":"https://www.laspeziaoggi.it/#website","url":"https://www.laspeziaoggi.it/","name":"La Spezia Oggi","description":"","publisher":{"@id":"https://www.laspeziaoggi.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.laspeziaoggi.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.laspeziaoggi.it/guerrieri-nel-week-end-attenti-allambiente-ogni-giorno/#primaryimage","inLanguage":"it-IT","url":"https://www.laspeziaoggi.it/wp-content/uploads/2020/08/bpm_mobi_m_636889366993737001_WEW_03.png","width":500,"height":500},{"@type":"WebPage","@id":"https://www.laspeziaoggi.it/guerrieri-nel-week-end-attenti-allambiente-ogni-giorno/#webpage","url":"https://www.laspeziaoggi.it/guerrieri-nel-week-end-attenti-allambiente-ogni-giorno/","name":"Guerrieri nel week-end, attenti all'ambiente ogni giorno - La Spezia Oggi","isPartOf":{"@id":"https://www.laspeziaoggi.it/#website"},"primaryImageOfPage":{"@id":"https://www.laspeziaoggi.it/guerrieri-nel-week-end-attenti-allambiente-ogni-giorno/#primaryimage"},"datePublished":"2020-08-22T23:16:49+00:00","dateModified":"2020-08-22T23:16:49+00:00","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.laspeziaoggi.it/guerrieri-nel-week-end-attenti-allambiente-ogni-giorno/"]}]},{"@type":"Article","@id":"https://www.laspeziaoggi.it/guerrieri-nel-week-end-attenti-allambiente-ogni-giorno/#article","isPartOf":{"@id":"https://www.laspeziaoggi.it/guerrieri-nel-week-end-attenti-allambiente-ogni-giorno/#webpage"},"author":{"@id":"https://www.laspeziaoggi.it/#/schema/person/787d482eb1fc1a53bf0e01b559ae76c2"},"headline":"Guerrieri nel week-end, attenti all&#8217;ambiente ogni giorno","datePublished":"2020-08-22T23:16:49+00:00","dateModified":"2020-08-22T23:16:49+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.laspeziaoggi.it/guerrieri-nel-week-end-attenti-allambiente-ogni-giorno/#webpage"},"publisher":{"@id":"https://www.laspeziaoggi.it/#organization"},"image":{"@id":"https://www.laspeziaoggi.it/guerrieri-nel-week-end-attenti-allambiente-ogni-giorno/#primaryimage"},"keywords":"animali,Hurtta,Pettorina per cani,Weekend warrior eco","articleSection":"Natura e Ambiente","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://www.laspeziaoggi.it/#/schema/person/787d482eb1fc1a53bf0e01b559ae76c2","name":"Redazione"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Spezia Oggi &raquo; Feed" href="https://www.laspeziaoggi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Spezia Oggi &raquo; Feed dei commenti" href="https://www.laspeziaoggi.it/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<!-- Note: MonsterInsights is not currently configured on this site. The site owner needs to authenticate with Google Analytics in the MonsterInsights settings panel. -->
<!-- No UA code set -->
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.laspeziaoggi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.laspeziaoggi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.laspeziaoggi.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.laspeziaoggi.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.laspeziaoggi.it/wp-content/themes/Newspaper/style.css?ver=10.3.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.laspeziaoggi.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.laspeziaoggi.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.laspeziaoggi.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=e06dc97a9cdcc3f12ae1599dfcd5b98f' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.laspeziaoggi.it/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/magazine/demo_style.css?ver=10.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.laspeziaoggi.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=243b277d395aac11337949f2c0b8e89c' type='text/css' media='all' />
<script type='text/javascript' src='https://www.laspeziaoggi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.laspeziaoggi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.laspeziaoggi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.laspeziaoggi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.laspeziaoggi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.laspeziaoggi.it/?p=2642' />
<link rel="alternate" type="application/json+oembed" href="https://www.laspeziaoggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laspeziaoggi.it%2Fguerrieri-nel-week-end-attenti-allambiente-ogni-giorno%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.laspeziaoggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laspeziaoggi.it%2Fguerrieri-nel-week-end-attenti-allambiente-ogni-giorno%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"4b5abe66cc","wpRestUrl":"https:\/\/www.laspeziaoggi.it\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.laspeziaoggi.it\/wp-admin\/","wpRestNonce":"4b5abe66cc","wpRestUrl":"https:\/\/www.laspeziaoggi.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.laspeziaoggi.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.laspeziaoggi.it/category/natura-e-ambiente/",
                    "name": "Natura e Ambiente"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.laspeziaoggi.it/guerrieri-nel-week-end-attenti-allambiente-ogni-giorno/",
                    "name": "Guerrieri nel week-end, attenti all&#8217;ambiente ogni giorno"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #f68200;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #f68200;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #f68200;
                }
                .tdm-btn-style1 {
					background-color: #f68200;
				}
				.tdm-btn-style2:before {
				    border-color: #f68200;
				}
				.tdm-btn-style2 {
				    color: #f68200;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #f68200;
                    -moz-box-shadow: 0 2px 16px #f68200;
                    box-shadow: 0 2px 16px #f68200;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #f68200;
                    -moz-box-shadow: 0 4px 26px #f68200;
                    box-shadow: 0 4px 26px #f68200;
				}
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-2642 single-format-standard td-standard-pack guerrieri-nel-week-end-attenti-allambiente-ogni-giorno global-block-template-1 td-magazine single_template_4 wpb-js-composer js-comp-ver-6.2.0 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/laspeziaoggi.news/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/laspeziaoggitw" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LaSpeziaOggiNews" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-340"><a href="https://www.laspeziaoggi.it/">Home</a></li>
<li id="menu-item-446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="https://www.laspeziaoggi.it/category/primo-piano/">Primo Piano</a></li>
<li id="menu-item-447" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-447"><a href="https://www.laspeziaoggi.it/category/natura-e-ambiente/">Natura e Ambiente</a></li>
<li id="menu-item-448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href="https://www.laspeziaoggi.it/category/teatro-e-musica/">Teatro e Musica</a></li>
<li id="menu-item-449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449"><a href="https://www.laspeziaoggi.it/category/eventi/">Eventi</a></li>
<li id="menu-item-450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450"><a href="https://www.laspeziaoggi.it/category/libri/">Libri</a></li>
<li id="menu-item-451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="https://www.laspeziaoggi.it/category/salute-e-benessere/">Salute e Benessere</a></li>
<li id="menu-item-452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://www.laspeziaoggi.it/category/cinema/">Cinema</a></li>
<li id="menu-item-453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://www.laspeziaoggi.it/category/viaggi/">Viaggi</a></li>
<li id="menu-item-454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="https://www.laspeziaoggi.it/category/cucina/">Cucina</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.laspeziaoggi.it/privacy-policy/">Privacy Policy</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.laspeziaoggi.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap td_stretch_container">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">27.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">La Spezia</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                domenica, 23Agosto , 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-468"><a href="https://www.laspeziaoggi.it/pagina-di-esempio/">Contatti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/laspeziaoggi.news/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/laspeziaoggitw" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LaSpeziaOggiNews" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Password dimenticata? Chiedi aiuto</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.laspeziaoggi.it/privacy-policy/">Privacy Policy</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_container">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.laspeziaoggi.it/">
			<img class="td-retina-data"  data-retina="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/retina-logo.jpg" src="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/logo-la-spezia-oggi.jpg" alt="La Spezia Oggi" width="442"/>
			<span class="td-visual-hidden">La Spezia Oggi</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.laspeziaoggi.it/">
			<img class="td-retina-data" data-retina="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/logo-mobile-retina.jpg" src="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/mobile_logo.jpg" alt="La Spezia Oggi"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.laspeziaoggi.it/">
			<img class="td-retina-data" data-retina="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/retina-logo.jpg" src="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/logo-la-spezia-oggi.jpg" alt="La Spezia Oggi"/>
		</a>
	    </div>
    <div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-340"><a href="https://www.laspeziaoggi.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-446"><a href="https://www.laspeziaoggi.it/category/primo-piano/">Primo Piano</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_545 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_1_545" ><script>var block_tdi_1_545 = new tdBlock();
block_tdi_1_545.id = "tdi_1_545";
block_tdi_1_545.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"29","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_545","tdc_css_class":"tdi_1_545","tdc_css_class_style":"tdi_1_545_rand_style"}';
block_tdi_1_545.td_column_number = "3";
block_tdi_1_545.block_type = "td_block_mega_menu";
block_tdi_1_545.post_count = "5";
block_tdi_1_545.found_posts = "57";
block_tdi_1_545.header_color = "";
block_tdi_1_545.ajax_pagination_infinite_stop = "";
block_tdi_1_545.max_num_pages = "12";
tdBlocksArray.push(block_tdi_1_545);
</script><div id=tdi_1_545 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/saraghina-eyewear-per-portare-la-riviera-romagnola-con-se-tutti-i-mesi-dellanno/" rel="bookmark" class="td-image-wrap " title="Saraghina Eyewear, per portare la Riviera Romagnola con sé tutti i mesi dell’anno" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Saraghina Eyewear, per portare la Riviera Romagnola con sé tutti i mesi dell’anno" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/08/86281667_1320230091511076_2825809282123956224_n-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/moda-e-lifestyle/" class="td-post-category">Moda e Lifestyle</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/saraghina-eyewear-per-portare-la-riviera-romagnola-con-se-tutti-i-mesi-dellanno/" rel="bookmark" title="Saraghina Eyewear, per portare la Riviera Romagnola con sé tutti i mesi dell’anno">Saraghina Eyewear, per portare la Riviera Romagnola con sé tutti i&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/the-legend-of-morricone-tributo-alle-grandi-musiche-del-maestro-ennio-morricone-a-villa-bertelli/" rel="bookmark" class="td-image-wrap " title="The legend of Morricone. Tributo alle grandi musiche del Maestro Ennio Morricone a Villa Bertelli" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="The legend of Morricone. Tributo alle grandi musiche del Maestro Ennio Morricone a Villa Bertelli" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/08/Morricone-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/primo-piano/" class="td-post-category">Primo Piano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/the-legend-of-morricone-tributo-alle-grandi-musiche-del-maestro-ennio-morricone-a-villa-bertelli/" rel="bookmark" title="The legend of Morricone. Tributo alle grandi musiche del Maestro Ennio Morricone a Villa Bertelli">The legend of Morricone. Tributo alle grandi musiche del Maestro Ennio&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/sesta-godano-dalla-valle-del-biologico-tutto-il-gusto-della-frutta-piu-matura-nei-prodotti-artigianali-vallett/" rel="bookmark" class="td-image-wrap " title="Sesta Godano: dalla Valle del Biologico, tutto il gusto della frutta più matura nei prodotti artigianali Valletti" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sesta Godano: dalla Valle del Biologico, tutto il gusto della frutta più matura nei prodotti artigianali Valletti" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/08/25594369_168529987211974_76761478481393346_n-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cucina/" class="td-post-category">Cucina</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/sesta-godano-dalla-valle-del-biologico-tutto-il-gusto-della-frutta-piu-matura-nei-prodotti-artigianali-vallett/" rel="bookmark" title="Sesta Godano: dalla Valle del Biologico, tutto il gusto della frutta più matura nei prodotti artigianali Valletti">Sesta Godano: dalla Valle del Biologico, tutto il gusto della frutta&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/il-lerici-music-festival-celebra-fellini-il-10-agosto-serata-deccezione-con-carly-paoli-presentazione-del-libro-di-sonia-schoonejans-fellini-come-nasce-la-magia-e-il-ball/" rel="bookmark" class="td-image-wrap " title="Il Lerici Music Festival celebra Fellini: il 10 agosto serata d’eccezione con Carly Paoli, presentazione del libro di Sonia Schoonejans “Fellini, come nasce la magia” e il balletto della compagnia Artemis Danza  Charles &amp; Gelsomina" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Il Lerici Music Festival celebra Fellini: il 10 agosto serata d’eccezione con Carly Paoli, presentazione del libro di Sonia Schoonejans “Fellini, come nasce la magia” e il balletto della compagnia Artemis Danza  Charles &amp; Gelsomina" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/08/Lerici-Music-Festival-Sonia-Schoonejans-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cinema/" class="td-post-category">Cinema</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/il-lerici-music-festival-celebra-fellini-il-10-agosto-serata-deccezione-con-carly-paoli-presentazione-del-libro-di-sonia-schoonejans-fellini-come-nasce-la-magia-e-il-ball/" rel="bookmark" title="Il Lerici Music Festival celebra Fellini: il 10 agosto serata d’eccezione con Carly Paoli, presentazione del libro di Sonia Schoonejans “Fellini, come nasce la magia” e il balletto della compagnia Artemis Danza  Charles &amp; Gelsomina">Il Lerici Music Festival celebra Fellini: il 10 agosto serata d’eccezione&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/api-da-miele-selvatiche-fem-lancia-la-prima-app-europea-per-il-loro-censimento/" rel="bookmark" class="td-image-wrap " title="Api da miele selvatiche, FEM lancia la prima app europea per il loro censimento" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Api da miele selvatiche, FEM lancia la prima app europea per il loro censimento" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/08/api-selvatiche-colonie-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/natura-e-ambiente/" class="td-post-category">Natura e Ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/api-da-miele-selvatiche-fem-lancia-la-prima-app-europea-per-il-loro-censimento/" rel="bookmark" title="Api da miele selvatiche, FEM lancia la prima app europea per il loro censimento">Api da miele selvatiche, FEM lancia la prima app europea per&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_545" data-td_block_id="tdi_1_545"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_1_545" data-td_block_id="tdi_1_545"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-447"><a href="https://www.laspeziaoggi.it/category/natura-e-ambiente/">Natura e Ambiente</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_c45 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_2_c45" ><script>var block_tdi_2_c45 = new tdBlock();
block_tdi_2_c45.id = "tdi_2_c45";
block_tdi_2_c45.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"37","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_c45","tdc_css_class":"tdi_2_c45","tdc_css_class_style":"tdi_2_c45_rand_style"}';
block_tdi_2_c45.td_column_number = "3";
block_tdi_2_c45.block_type = "td_block_mega_menu";
block_tdi_2_c45.post_count = "5";
block_tdi_2_c45.found_posts = "40";
block_tdi_2_c45.header_color = "";
block_tdi_2_c45.ajax_pagination_infinite_stop = "";
block_tdi_2_c45.max_num_pages = "8";
tdBlocksArray.push(block_tdi_2_c45);
</script><div id=tdi_2_c45 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/guerrieri-nel-week-end-attenti-allambiente-ogni-giorno/" rel="bookmark" class="td-image-wrap " title="Guerrieri nel week-end, attenti all&#8217;ambiente ogni giorno" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Guerrieri nel week-end, attenti all&#8217;ambiente ogni giorno" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/08/bpm_mobi_m_636889366993737001_WEW_03-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/natura-e-ambiente/" class="td-post-category">Natura e Ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/guerrieri-nel-week-end-attenti-allambiente-ogni-giorno/" rel="bookmark" title="Guerrieri nel week-end, attenti all&#8217;ambiente ogni giorno">Guerrieri nel week-end, attenti all&#8217;ambiente ogni giorno</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/mostra-nazionale-del-pomodoro-a-filetto-il-23-agosto/" rel="bookmark" class="td-image-wrap " title="Mostra Nazionale del Pomodoro, a Filetto il 23 agosto" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mostra Nazionale del Pomodoro, a Filetto il 23 agosto" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/08/tomatoes-1586981_1920-1-1024x669-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cucina/" class="td-post-category">Cucina</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/mostra-nazionale-del-pomodoro-a-filetto-il-23-agosto/" rel="bookmark" title="Mostra Nazionale del Pomodoro, a Filetto il 23 agosto">Mostra Nazionale del Pomodoro, a Filetto il 23 agosto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/legambiente-no-a-un-nuovo-centro-commerciale-a-romito-magra/" rel="bookmark" class="td-image-wrap " title="Legambiente: &#8220;No a un nuovo centro commerciale a Romito Magra&#8221;." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Legambiente: &#8220;No a un nuovo centro commerciale a Romito Magra&#8221;." data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/Legambiente_logo-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/natura-e-ambiente/" class="td-post-category">Natura e Ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/legambiente-no-a-un-nuovo-centro-commerciale-a-romito-magra/" rel="bookmark" title="Legambiente: &#8220;No a un nuovo centro commerciale a Romito Magra&#8221;.">Legambiente: &#8220;No a un nuovo centro commerciale a Romito Magra&#8221;.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/codacons-su-vendita-isola-gallinara/" rel="bookmark" class="td-image-wrap " title="Codacons su vendita isola Gallinara" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Codacons su vendita isola Gallinara" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/08/4310.0.625878902-0063-kMuD-U32001236937084gdH-656x492@Corriere-Web-Sezioni-640x342-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/natura-e-ambiente/" class="td-post-category">Natura e Ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/codacons-su-vendita-isola-gallinara/" rel="bookmark" title="Codacons su vendita isola Gallinara">Codacons su vendita isola Gallinara</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/api-da-miele-selvatiche-fem-lancia-la-prima-app-europea-per-il-loro-censimento/" rel="bookmark" class="td-image-wrap " title="Api da miele selvatiche, FEM lancia la prima app europea per il loro censimento" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Api da miele selvatiche, FEM lancia la prima app europea per il loro censimento" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/08/api-selvatiche-colonie-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/natura-e-ambiente/" class="td-post-category">Natura e Ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/api-da-miele-selvatiche-fem-lancia-la-prima-app-europea-per-il-loro-censimento/" rel="bookmark" title="Api da miele selvatiche, FEM lancia la prima app europea per il loro censimento">Api da miele selvatiche, FEM lancia la prima app europea per&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_c45" data-td_block_id="tdi_2_c45"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_c45" data-td_block_id="tdi_2_c45"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-448"><a href="https://www.laspeziaoggi.it/category/teatro-e-musica/">Teatro e Musica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_b4f td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_3_b4f" ><script>var block_tdi_3_b4f = new tdBlock();
block_tdi_3_b4f.id = "tdi_3_b4f";
block_tdi_3_b4f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"31","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_b4f","tdc_css_class":"tdi_3_b4f","tdc_css_class_style":"tdi_3_b4f_rand_style"}';
block_tdi_3_b4f.td_column_number = "3";
block_tdi_3_b4f.block_type = "td_block_mega_menu";
block_tdi_3_b4f.post_count = "5";
block_tdi_3_b4f.found_posts = "81";
block_tdi_3_b4f.header_color = "";
block_tdi_3_b4f.ajax_pagination_infinite_stop = "";
block_tdi_3_b4f.max_num_pages = "17";
tdBlocksArray.push(block_tdi_3_b4f);
</script><div id=tdi_3_b4f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/paolo-fresu-trio-alle-jazz-nights-di-brugnato-sabato-22/" rel="bookmark" class="td-image-wrap " title="Paolo Fresu Trio alle Jazz Nights di Brugnato sabato 22" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Paolo Fresu Trio alle Jazz Nights di Brugnato sabato 22" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/08/Paolo-Fresu-Trio_Marco-Bardoscia_Paolo-Fresu_Dino-Rubino-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/teatro-e-musica/" class="td-post-category">Teatro e Musica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/paolo-fresu-trio-alle-jazz-nights-di-brugnato-sabato-22/" rel="bookmark" title="Paolo Fresu Trio alle Jazz Nights di Brugnato sabato 22">Paolo Fresu Trio alle Jazz Nights di Brugnato sabato 22</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/lerici-calato-il-sipario-sul-lerici-music-festival/" rel="bookmark" class="td-image-wrap " title="Lerici, calato il sipario sul Lerici Music Festival" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Lerici, calato il sipario sul Lerici Music Festival" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/08/Lerici-Music-Festival-18-agosto-Concerto-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/teatro-e-musica/" class="td-post-category">Teatro e Musica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/lerici-calato-il-sipario-sul-lerici-music-festival/" rel="bookmark" title="Lerici, calato il sipario sul Lerici Music Festival">Lerici, calato il sipario sul Lerici Music Festival</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/parte-lerici-live-con-lomaggio-a-mina/" rel="bookmark" class="td-image-wrap " title="Parte Lerici Live con l&#8217;omaggio a Mina" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Parte Lerici Live con l&#8217;omaggio a Mina" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/08/Immagine-del-18-07-18-alle-12.56-1-1_1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/teatro-e-musica/" class="td-post-category">Teatro e Musica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/parte-lerici-live-con-lomaggio-a-mina/" rel="bookmark" title="Parte Lerici Live con l&#8217;omaggio a Mina">Parte Lerici Live con l&#8217;omaggio a Mina</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/anna-maria-barbera-in-piazza-europa-sabato-22/" rel="bookmark" class="td-image-wrap " title="Anna Maria Barbera in Piazza Europa sabato 22" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Anna Maria Barbera in Piazza Europa sabato 22" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/08/Manifesto_70x100_Sconsy_page-0001-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/teatro-e-musica/" class="td-post-category">Teatro e Musica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/anna-maria-barbera-in-piazza-europa-sabato-22/" rel="bookmark" title="Anna Maria Barbera in Piazza Europa sabato 22">Anna Maria Barbera in Piazza Europa sabato 22</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/the-legend-of-morricone-tributo-alle-grandi-musiche-del-maestro-ennio-morricone-a-villa-bertelli/" rel="bookmark" class="td-image-wrap " title="The legend of Morricone. Tributo alle grandi musiche del Maestro Ennio Morricone a Villa Bertelli" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="The legend of Morricone. Tributo alle grandi musiche del Maestro Ennio Morricone a Villa Bertelli" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/08/Morricone-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/primo-piano/" class="td-post-category">Primo Piano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/the-legend-of-morricone-tributo-alle-grandi-musiche-del-maestro-ennio-morricone-a-villa-bertelli/" rel="bookmark" title="The legend of Morricone. Tributo alle grandi musiche del Maestro Ennio Morricone a Villa Bertelli">The legend of Morricone. Tributo alle grandi musiche del Maestro Ennio&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_b4f" data-td_block_id="tdi_3_b4f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_b4f" data-td_block_id="tdi_3_b4f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-449"><a href="https://www.laspeziaoggi.it/category/eventi/">Eventi</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4_588 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_4_588" ><script>var block_tdi_4_588 = new tdBlock();
block_tdi_4_588.id = "tdi_4_588";
block_tdi_4_588.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"33","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_588","tdc_css_class":"tdi_4_588","tdc_css_class_style":"tdi_4_588_rand_style"}';
block_tdi_4_588.td_column_number = "3";
block_tdi_4_588.block_type = "td_block_mega_menu";
block_tdi_4_588.post_count = "5";
block_tdi_4_588.found_posts = "106";
block_tdi_4_588.header_color = "";
block_tdi_4_588.ajax_pagination_infinite_stop = "";
block_tdi_4_588.max_num_pages = "22";
tdBlocksArray.push(block_tdi_4_588);
</script><div id=tdi_4_588 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/i-luoghi-della-nostra-storia-visita-guidata-serale-in-giallo/" rel="bookmark" class="td-image-wrap " title="I luoghi della nostra storia. Visita guidata serale &#8220;in giallo&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="I luoghi della nostra storia. Visita guidata serale &#8220;in giallo&#8221;" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/08/bozz-speziamania3-giallo-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/i-luoghi-della-nostra-storia-visita-guidata-serale-in-giallo/" rel="bookmark" title="I luoghi della nostra storia. Visita guidata serale &#8220;in giallo&#8221;">I luoghi della nostra storia. Visita guidata serale &#8220;in giallo&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/a-mangiacinema-speciale-serata-in-ricordo-di-franca-valeri/" rel="bookmark" class="td-image-wrap " title="A Mangiacinema speciale serata in ricordo di Franca Valeri" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="A Mangiacinema speciale serata in ricordo di Franca Valeri" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/08/valeri-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/eventi/" class="td-post-category">Eventi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/a-mangiacinema-speciale-serata-in-ricordo-di-franca-valeri/" rel="bookmark" title="A Mangiacinema speciale serata in ricordo di Franca Valeri">A Mangiacinema speciale serata in ricordo di Franca Valeri</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/match-artisti-a-confronto-monica-guerritore-e-licia-lanera-in-piazza-europa/" rel="bookmark" class="td-image-wrap " title="&#8220;Match-Artisti a confronto&#8221;: Monica Guerritore e Licia Lanera in Piazza Europa" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8220;Match-Artisti a confronto&#8221;: Monica Guerritore e Licia Lanera in Piazza Europa" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/08/guerritore-lanera-2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/eventi/" class="td-post-category">Eventi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/match-artisti-a-confronto-monica-guerritore-e-licia-lanera-in-piazza-europa/" rel="bookmark" title="&#8220;Match-Artisti a confronto&#8221;: Monica Guerritore e Licia Lanera in Piazza Europa">&#8220;Match-Artisti a confronto&#8221;: Monica Guerritore e Licia Lanera in Piazza Europa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/anni-collaterali-di-marco-ursano-a-pin-sabato-22/" rel="bookmark" class="td-image-wrap " title="&#8220;Anni collaterali&#8221; di Marco Ursano a PIN sabato 22" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8220;Anni collaterali&#8221; di Marco Ursano a PIN sabato 22" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/07/anni-collaterali-ursano-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/eventi/" class="td-post-category">Eventi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/anni-collaterali-di-marco-ursano-a-pin-sabato-22/" rel="bookmark" title="&#8220;Anni collaterali&#8221; di Marco Ursano a PIN sabato 22">&#8220;Anni collaterali&#8221; di Marco Ursano a PIN sabato 22</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/mostra-nazionale-del-pomodoro-a-filetto-il-23-agosto/" rel="bookmark" class="td-image-wrap " title="Mostra Nazionale del Pomodoro, a Filetto il 23 agosto" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mostra Nazionale del Pomodoro, a Filetto il 23 agosto" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/08/tomatoes-1586981_1920-1-1024x669-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cucina/" class="td-post-category">Cucina</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/mostra-nazionale-del-pomodoro-a-filetto-il-23-agosto/" rel="bookmark" title="Mostra Nazionale del Pomodoro, a Filetto il 23 agosto">Mostra Nazionale del Pomodoro, a Filetto il 23 agosto</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_588" data-td_block_id="tdi_4_588"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_588" data-td_block_id="tdi_4_588"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-450"><a href="https://www.laspeziaoggi.it/category/libri/">Libri</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_124 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_5_124" ><script>var block_tdi_5_124 = new tdBlock();
block_tdi_5_124.id = "tdi_5_124";
block_tdi_5_124.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"32","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_124","tdc_css_class":"tdi_5_124","tdc_css_class_style":"tdi_5_124_rand_style"}';
block_tdi_5_124.td_column_number = "3";
block_tdi_5_124.block_type = "td_block_mega_menu";
block_tdi_5_124.post_count = "5";
block_tdi_5_124.found_posts = "78";
block_tdi_5_124.header_color = "";
block_tdi_5_124.ajax_pagination_infinite_stop = "";
block_tdi_5_124.max_num_pages = "16";
tdBlocksArray.push(block_tdi_5_124);
</script><div id=tdi_5_124 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/annalisa-serafini-recensisce-il-ritratto-di-dorian-gray-di-oscar-wilde-per-la-rubrica-un-libro-perche-no/" rel="bookmark" class="td-image-wrap " title="Annalisa Serafini recensisce &#8220;Il ritratto di Dorian Gray&#8221;, di Oscar Wilde, per la rubrica &#8220;Un libro? Perché no&#8221;." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Annalisa Serafini recensisce &#8220;Il ritratto di Dorian Gray&#8221;, di Oscar Wilde, per la rubrica &#8220;Un libro? Perché no&#8221;." data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/08/IMG_5357-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/libri/" class="td-post-category">Libri</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/annalisa-serafini-recensisce-il-ritratto-di-dorian-gray-di-oscar-wilde-per-la-rubrica-un-libro-perche-no/" rel="bookmark" title="Annalisa Serafini recensisce &#8220;Il ritratto di Dorian Gray&#8221;, di Oscar Wilde, per la rubrica &#8220;Un libro? Perché no&#8221;.">Annalisa Serafini recensisce &#8220;Il ritratto di Dorian Gray&#8221;, di Oscar Wilde,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/lartusi-la-scienza-in-cucina-e-larte-di-mangiare-bene/" rel="bookmark" class="td-image-wrap " title="L&#8217;Artusi, la Scienza in Cucina e l&#8217;Arte di mangiare bene" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="L&#8217;Artusi, la Scienza in Cucina e l&#8217;Arte di mangiare bene" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/08/download-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cucina/" class="td-post-category">Cucina</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/lartusi-la-scienza-in-cucina-e-larte-di-mangiare-bene/" rel="bookmark" title="L&#8217;Artusi, la Scienza in Cucina e l&#8217;Arte di mangiare bene">L&#8217;Artusi, la Scienza in Cucina e l&#8217;Arte di mangiare bene</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/annalisa-serafini-recensisce-un-calcio-al-razzismo-di-massimiliano-castellani-e-adam-smulevich-per-la-rubrica-un-libro-perche-no/" rel="bookmark" class="td-image-wrap " title="Annalisa Serafini recensisce &#8220;Un calcio al razzismo&#8221;, di Massimiliano Castellani e Adam Smulevich, per la rubrica &#8220;Un libro? Perché no&#8221;." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Annalisa Serafini recensisce &#8220;Un calcio al razzismo&#8221;, di Massimiliano Castellani e Adam Smulevich, per la rubrica &#8220;Un libro? Perché no&#8221;." data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/08/IMG_5103-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/libri/" class="td-post-category">Libri</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/annalisa-serafini-recensisce-un-calcio-al-razzismo-di-massimiliano-castellani-e-adam-smulevich-per-la-rubrica-un-libro-perche-no/" rel="bookmark" title="Annalisa Serafini recensisce &#8220;Un calcio al razzismo&#8221;, di Massimiliano Castellani e Adam Smulevich, per la rubrica &#8220;Un libro? Perché no&#8221;.">Annalisa Serafini recensisce &#8220;Un calcio al razzismo&#8221;, di Massimiliano Castellani e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/la-storia-della-disco-music-arriva-al-locus-festival-di-locorotondo-il-13-agosto/" rel="bookmark" class="td-image-wrap " title="&#8220;La storia della Disco Music&#8221; arriva al Locus Festival di  Locorotondo il 13 agosto" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8220;La storia della Disco Music&#8221; arriva al Locus Festival di  Locorotondo il 13 agosto" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/08/Autori-con-libro-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/eventi/" class="td-post-category">Eventi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/la-storia-della-disco-music-arriva-al-locus-festival-di-locorotondo-il-13-agosto/" rel="bookmark" title="&#8220;La storia della Disco Music&#8221; arriva al Locus Festival di  Locorotondo il 13 agosto">&#8220;La storia della Disco Music&#8221; arriva al Locus Festival di &#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/il-lerici-music-festival-celebra-fellini-il-10-agosto-serata-deccezione-con-carly-paoli-presentazione-del-libro-di-sonia-schoonejans-fellini-come-nasce-la-magia-e-il-ball/" rel="bookmark" class="td-image-wrap " title="Il Lerici Music Festival celebra Fellini: il 10 agosto serata d’eccezione con Carly Paoli, presentazione del libro di Sonia Schoonejans “Fellini, come nasce la magia” e il balletto della compagnia Artemis Danza  Charles &amp; Gelsomina" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Il Lerici Music Festival celebra Fellini: il 10 agosto serata d’eccezione con Carly Paoli, presentazione del libro di Sonia Schoonejans “Fellini, come nasce la magia” e il balletto della compagnia Artemis Danza  Charles &amp; Gelsomina" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/08/Lerici-Music-Festival-Sonia-Schoonejans-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cinema/" class="td-post-category">Cinema</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/il-lerici-music-festival-celebra-fellini-il-10-agosto-serata-deccezione-con-carly-paoli-presentazione-del-libro-di-sonia-schoonejans-fellini-come-nasce-la-magia-e-il-ball/" rel="bookmark" title="Il Lerici Music Festival celebra Fellini: il 10 agosto serata d’eccezione con Carly Paoli, presentazione del libro di Sonia Schoonejans “Fellini, come nasce la magia” e il balletto della compagnia Artemis Danza  Charles &amp; Gelsomina">Il Lerici Music Festival celebra Fellini: il 10 agosto serata d’eccezione&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_124" data-td_block_id="tdi_5_124"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_124" data-td_block_id="tdi_5_124"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-451"><a href="https://www.laspeziaoggi.it/category/salute-e-benessere/">Salute e Benessere</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6_544 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_6_544" ><script>var block_tdi_6_544 = new tdBlock();
block_tdi_6_544.id = "tdi_6_544";
block_tdi_6_544.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"36","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6_544","tdc_css_class":"tdi_6_544","tdc_css_class_style":"tdi_6_544_rand_style"}';
block_tdi_6_544.td_column_number = "3";
block_tdi_6_544.block_type = "td_block_mega_menu";
block_tdi_6_544.post_count = "5";
block_tdi_6_544.found_posts = "19";
block_tdi_6_544.header_color = "";
block_tdi_6_544.ajax_pagination_infinite_stop = "";
block_tdi_6_544.max_num_pages = "4";
tdBlocksArray.push(block_tdi_6_544);
</script><div id=tdi_6_544 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/sesta-godano-dalla-valle-del-biologico-tutto-il-gusto-della-frutta-piu-matura-nei-prodotti-artigianali-vallett/" rel="bookmark" class="td-image-wrap " title="Sesta Godano: dalla Valle del Biologico, tutto il gusto della frutta più matura nei prodotti artigianali Valletti" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sesta Godano: dalla Valle del Biologico, tutto il gusto della frutta più matura nei prodotti artigianali Valletti" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/08/25594369_168529987211974_76761478481393346_n-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cucina/" class="td-post-category">Cucina</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/sesta-godano-dalla-valle-del-biologico-tutto-il-gusto-della-frutta-piu-matura-nei-prodotti-artigianali-vallett/" rel="bookmark" title="Sesta Godano: dalla Valle del Biologico, tutto il gusto della frutta più matura nei prodotti artigianali Valletti">Sesta Godano: dalla Valle del Biologico, tutto il gusto della frutta&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/evaneth-anticellulite-dalle-inestimabili-ricchezze-del-mare-il-trattamento-per-una-silhouette-perfetta/" rel="bookmark" class="td-image-wrap " title="Evaneth anticellulite: dalle inestimabili ricchezze del mare il trattamento per una silhouette perfetta" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Evaneth anticellulite: dalle inestimabili ricchezze del mare il trattamento per una silhouette perfetta" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/07/IMG_3753-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/primo-piano/" class="td-post-category">Primo Piano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/evaneth-anticellulite-dalle-inestimabili-ricchezze-del-mare-il-trattamento-per-una-silhouette-perfetta/" rel="bookmark" title="Evaneth anticellulite: dalle inestimabili ricchezze del mare il trattamento per una silhouette perfetta">Evaneth anticellulite: dalle inestimabili ricchezze del mare il trattamento per una&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/osservatorio-san-pellegrino-forma-fisica-e-pelle-protetta-per-lestate-2020/" rel="bookmark" class="td-image-wrap " title="Osservatorio San Pellegrino: Forma fisica e pelle protetta per l’estate 2020" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Osservatorio San Pellegrino: Forma fisica e pelle protetta per l’estate 2020" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/07/Idratazione1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/salute-e-benessere/" class="td-post-category">Salute e Benessere</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/osservatorio-san-pellegrino-forma-fisica-e-pelle-protetta-per-lestate-2020/" rel="bookmark" title="Osservatorio San Pellegrino: Forma fisica e pelle protetta per l’estate 2020">Osservatorio San Pellegrino: Forma fisica e pelle protetta per l’estate 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/yoga-ad-alta-quota-con-tofana-freccia-nel-cielo-e-marmolada-move-to-the-top-ogni-giovedi-e-sabato-lezioni-su-prenotazione-tra-le-dolomiti/" rel="bookmark" class="td-image-wrap " title="Yoga ad alta quota con Tofana &#8211; Freccia nel Cielo e Marmolada &#8211; Move To The Top. Ogni giovedì e sabato, lezioni su prenotazione tra le Dolomiti." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Yoga ad alta quota con Tofana &#8211; Freccia nel Cielo e Marmolada &#8211; Move To The Top. Ogni giovedì e sabato, lezioni su prenotazione tra le Dolomiti." data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/07/yoga-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/salute-e-benessere/" class="td-post-category">Salute e Benessere</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/yoga-ad-alta-quota-con-tofana-freccia-nel-cielo-e-marmolada-move-to-the-top-ogni-giovedi-e-sabato-lezioni-su-prenotazione-tra-le-dolomiti/" rel="bookmark" title="Yoga ad alta quota con Tofana &#8211; Freccia nel Cielo e Marmolada &#8211; Move To The Top. Ogni giovedì e sabato, lezioni su prenotazione tra le Dolomiti.">Yoga ad alta quota con Tofana &#8211; Freccia nel Cielo e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/cellulite-no-grazie-con-anticellplus-herbamour/" rel="bookmark" class="td-image-wrap " title="Cellulite? No grazie! Con AnticellPlus HerbAmour" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cellulite? No grazie! Con AnticellPlus HerbAmour" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/06/FB62D0C6-C713-4998-9ED5-FADD38E57964-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/primo-piano/" class="td-post-category">Primo Piano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/cellulite-no-grazie-con-anticellplus-herbamour/" rel="bookmark" title="Cellulite? No grazie! Con AnticellPlus HerbAmour">Cellulite? No grazie! Con AnticellPlus HerbAmour</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_6_544" data-td_block_id="tdi_6_544"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_6_544" data-td_block_id="tdi_6_544"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-452"><a href="https://www.laspeziaoggi.it/category/cinema/">Cinema</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7_554 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_7_554" ><script>var block_tdi_7_554 = new tdBlock();
block_tdi_7_554.id = "tdi_7_554";
block_tdi_7_554.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"30","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7_554","tdc_css_class":"tdi_7_554","tdc_css_class_style":"tdi_7_554_rand_style"}';
block_tdi_7_554.td_column_number = "3";
block_tdi_7_554.block_type = "td_block_mega_menu";
block_tdi_7_554.post_count = "5";
block_tdi_7_554.found_posts = "54";
block_tdi_7_554.header_color = "";
block_tdi_7_554.ajax_pagination_infinite_stop = "";
block_tdi_7_554.max_num_pages = "11";
tdBlocksArray.push(block_tdi_7_554);
</script><div id=tdi_7_554 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/europa-e-cinema-in-piazza-europa-tre-appuntamenti/" rel="bookmark" class="td-image-wrap " title="Europa e Cinema in Piazza Europa, tre appuntamenti" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Europa e Cinema in Piazza Europa, tre appuntamenti" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/08/europe-direct-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cinema/" class="td-post-category">Cinema</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/europa-e-cinema-in-piazza-europa-tre-appuntamenti/" rel="bookmark" title="Europa e Cinema in Piazza Europa, tre appuntamenti">Europa e Cinema in Piazza Europa, tre appuntamenti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/il-38-tff-rende-omaggio-a-franca-valeri-presentando-in-anteprima-mondiale-zona-franca-un-documentario-di-rai-teche-firmato-da-steve-della-casa/" rel="bookmark" class="td-image-wrap " title="Il 38° TFF rende omaggio a Franca Valeri presentando in anteprima mondiale Zona Franca, un documentario di Rai Teche firmato da Steve Della Casa." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Il 38° TFF rende omaggio a Franca Valeri presentando in anteprima mondiale Zona Franca, un documentario di Rai Teche firmato da Steve Della Casa." data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/08/tff-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cinema/" class="td-post-category">Cinema</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/il-38-tff-rende-omaggio-a-franca-valeri-presentando-in-anteprima-mondiale-zona-franca-un-documentario-di-rai-teche-firmato-da-steve-della-casa/" rel="bookmark" title="Il 38° TFF rende omaggio a Franca Valeri presentando in anteprima mondiale Zona Franca, un documentario di Rai Teche firmato da Steve Della Casa.">Il 38° TFF rende omaggio a Franca Valeri presentando in anteprima&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/lekce-faust-di-jan-svankmajer-nel-cortile-del-dialma-ruggiero-sabato-20/" rel="bookmark" class="td-image-wrap " title="&#8220;Lekce Faust&#8221; di Jan Švankmajer nel cortile del Dialma Ruggiero sabato 20" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8220;Lekce Faust&#8221; di Jan Švankmajer nel cortile del Dialma Ruggiero sabato 20" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/08/8111d45370f8e6525ccfa812457b5b35-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cinema/" class="td-post-category">Cinema</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/lekce-faust-di-jan-svankmajer-nel-cortile-del-dialma-ruggiero-sabato-20/" rel="bookmark" title="&#8220;Lekce Faust&#8221; di Jan Švankmajer nel cortile del Dialma Ruggiero sabato 20">&#8220;Lekce Faust&#8221; di Jan Švankmajer nel cortile del Dialma Ruggiero sabato&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/bambini-gratis-al-cinema-martedi-in-piazza-europa-ce-la-famiglia-addams/" rel="bookmark" class="td-image-wrap " title="Bambini gratis al Cinema: martedì in Piazza Europa c&#8217;è &#8220;La Famiglia Addams&#8221;." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bambini gratis al Cinema: martedì in Piazza Europa c&#8217;è &#8220;La Famiglia Addams&#8221;." data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/08/addams-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cinema/" class="td-post-category">Cinema</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/bambini-gratis-al-cinema-martedi-in-piazza-europa-ce-la-famiglia-addams/" rel="bookmark" title="Bambini gratis al Cinema: martedì in Piazza Europa c&#8217;è &#8220;La Famiglia Addams&#8221;.">Bambini gratis al Cinema: martedì in Piazza Europa c&#8217;è &#8220;La Famiglia&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/mangiacinema-2020-la-ricetta-piu-originale-anolini-alla-piacentina-pisarei-alla-parmigiana/" rel="bookmark" class="td-image-wrap " title="Mangiacinema 2020, la ricetta più originale?  &#8220;Anolini alla piacentina, pisarei alla parmigiana&#8221; " ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mangiacinema 2020, la ricetta più originale?  &#8220;Anolini alla piacentina, pisarei alla parmigiana&#8221; " data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/08/mangiacinema_2017-icona-festival-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cinema/" class="td-post-category">Cinema</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/mangiacinema-2020-la-ricetta-piu-originale-anolini-alla-piacentina-pisarei-alla-parmigiana/" rel="bookmark" title="Mangiacinema 2020, la ricetta più originale?  &#8220;Anolini alla piacentina, pisarei alla parmigiana&#8221; ">Mangiacinema 2020, la ricetta più originale?  &#8220;Anolini alla piacentina, pisarei alla&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_554" data-td_block_id="tdi_7_554"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_7_554" data-td_block_id="tdi_7_554"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-453"><a href="https://www.laspeziaoggi.it/category/viaggi/">Viaggi</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8_4e5 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_8_4e5" ><script>var block_tdi_8_4e5 = new tdBlock();
block_tdi_8_4e5.id = "tdi_8_4e5";
block_tdi_8_4e5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"34","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8_4e5","tdc_css_class":"tdi_8_4e5","tdc_css_class_style":"tdi_8_4e5_rand_style"}';
block_tdi_8_4e5.td_column_number = "3";
block_tdi_8_4e5.block_type = "td_block_mega_menu";
block_tdi_8_4e5.post_count = "5";
block_tdi_8_4e5.found_posts = "50";
block_tdi_8_4e5.header_color = "";
block_tdi_8_4e5.ajax_pagination_infinite_stop = "";
block_tdi_8_4e5.max_num_pages = "10";
tdBlocksArray.push(block_tdi_8_4e5);
</script><div id=tdi_8_4e5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/vivere-lautunno-a-rio-pusteria-con-emozioni-in-malga-dal-17-ottobre-al-7-novembre-un-programma-di-attivita-fra-territorio-tradizioni-e-gusto/" rel="bookmark" class="td-image-wrap " title="Vivere l&#8217;autunno a Rio Pusteria: con Emozioni in Malga dal 17 ottobre al 7 novembre un programma di attività fra territorio, tradizioni e gusto." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Vivere l&#8217;autunno a Rio Pusteria: con Emozioni in Malga dal 17 ottobre al 7 novembre un programma di attività fra territorio, tradizioni e gusto." data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/08/rio-pusteria-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/viaggi/" class="td-post-category">Viaggi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/vivere-lautunno-a-rio-pusteria-con-emozioni-in-malga-dal-17-ottobre-al-7-novembre-un-programma-di-attivita-fra-territorio-tradizioni-e-gusto/" rel="bookmark" title="Vivere l&#8217;autunno a Rio Pusteria: con Emozioni in Malga dal 17 ottobre al 7 novembre un programma di attività fra territorio, tradizioni e gusto.">Vivere l&#8217;autunno a Rio Pusteria: con Emozioni in Malga dal 17&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/loroscopo-celtico-degli-alberi-nel-familix-nature-programme-divertimento-assicurato-per-grandi-e-piccini-ai-familienhotels-sudtirol-in-alto-adige/" rel="bookmark" class="td-image-wrap " title="L’Oroscopo celtico degli alberi nel Familix Nature Programme. Divertimento assicurato per grandi e piccini ai Familienhotels Südtirol in Alto Adige." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="L’Oroscopo celtico degli alberi nel Familix Nature Programme. Divertimento assicurato per grandi e piccini ai Familienhotels Südtirol in Alto Adige." data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/08/familix-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/viaggi/" class="td-post-category">Viaggi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/loroscopo-celtico-degli-alberi-nel-familix-nature-programme-divertimento-assicurato-per-grandi-e-piccini-ai-familienhotels-sudtirol-in-alto-adige/" rel="bookmark" title="L’Oroscopo celtico degli alberi nel Familix Nature Programme. Divertimento assicurato per grandi e piccini ai Familienhotels Südtirol in Alto Adige.">L’Oroscopo celtico degli alberi nel Familix Nature Programme. Divertimento assicurato per&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/in-mostra-a-siena-il-sogno-di-lady-florence-phillips-la-collezione-della-johannesburg-art-gallery-articolo-di-giuseppe-rudisi/" rel="bookmark" class="td-image-wrap " title="In mostra a Siena “Il sogno di Lady Florence Phillips &#8211; La Collezione della Johannesburg Art Gallery&#8221;, articolo di Giuseppe Rudisi" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="In mostra a Siena “Il sogno di Lady Florence Phillips &#8211; La Collezione della Johannesburg Art Gallery&#8221;, articolo di Giuseppe Rudisi" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/08/locandina-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/in-mostra-a-siena-il-sogno-di-lady-florence-phillips-la-collezione-della-johannesburg-art-gallery-articolo-di-giuseppe-rudisi/" rel="bookmark" title="In mostra a Siena “Il sogno di Lady Florence Phillips &#8211; La Collezione della Johannesburg Art Gallery&#8221;, articolo di Giuseppe Rudisi">In mostra a Siena “Il sogno di Lady Florence Phillips &#8211;&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/forlimpopoli-conclusa-la-festa-artusiana-ma-il-bicentenario-continua/" rel="bookmark" class="td-image-wrap " title="Forlimpopoli, conclusa la Festa Artusiana, ma il bicentenario continua" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Forlimpopoli, conclusa la Festa Artusiana, ma il bicentenario continua" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/08/festa-artusiana-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/eventi/" class="td-post-category">Eventi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/forlimpopoli-conclusa-la-festa-artusiana-ma-il-bicentenario-continua/" rel="bookmark" title="Forlimpopoli, conclusa la Festa Artusiana, ma il bicentenario continua">Forlimpopoli, conclusa la Festa Artusiana, ma il bicentenario continua</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/torna-sogni-estivi-il-progetto-che-unisce-ricette-dautore-e-vini-della-cantina-san-michele-appiano/" rel="bookmark" class="td-image-wrap " title="Torna “Sogni estivi”, il progetto che unisce ricette d&#8217;autore e vini della Cantina San Michele Appiano" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Torna “Sogni estivi”, il progetto che unisce ricette d&#8217;autore e vini della Cantina San Michele Appiano" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/08/e268f708-324e-472d-88f4-10b7b35b2869-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/viaggi/" class="td-post-category">Viaggi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/torna-sogni-estivi-il-progetto-che-unisce-ricette-dautore-e-vini-della-cantina-san-michele-appiano/" rel="bookmark" title="Torna “Sogni estivi”, il progetto che unisce ricette d&#8217;autore e vini della Cantina San Michele Appiano">Torna “Sogni estivi”, il progetto che unisce ricette d&#8217;autore e vini&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_8_4e5" data-td_block_id="tdi_8_4e5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_8_4e5" data-td_block_id="tdi_8_4e5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-454"><a href="https://www.laspeziaoggi.it/category/cucina/">Cucina</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9_58f td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_9_58f" ><script>var block_tdi_9_58f = new tdBlock();
block_tdi_9_58f.id = "tdi_9_58f";
block_tdi_9_58f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"35","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_9_58f","tdc_css_class":"tdi_9_58f","tdc_css_class_style":"tdi_9_58f_rand_style"}';
block_tdi_9_58f.td_column_number = "3";
block_tdi_9_58f.block_type = "td_block_mega_menu";
block_tdi_9_58f.post_count = "5";
block_tdi_9_58f.found_posts = "17";
block_tdi_9_58f.header_color = "";
block_tdi_9_58f.ajax_pagination_infinite_stop = "";
block_tdi_9_58f.max_num_pages = "4";
tdBlocksArray.push(block_tdi_9_58f);
</script><div id=tdi_9_58f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/mostra-nazionale-del-pomodoro-a-filetto-il-23-agosto/" rel="bookmark" class="td-image-wrap " title="Mostra Nazionale del Pomodoro, a Filetto il 23 agosto" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mostra Nazionale del Pomodoro, a Filetto il 23 agosto" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/08/tomatoes-1586981_1920-1-1024x669-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cucina/" class="td-post-category">Cucina</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/mostra-nazionale-del-pomodoro-a-filetto-il-23-agosto/" rel="bookmark" title="Mostra Nazionale del Pomodoro, a Filetto il 23 agosto">Mostra Nazionale del Pomodoro, a Filetto il 23 agosto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/lartusi-la-scienza-in-cucina-e-larte-di-mangiare-bene/" rel="bookmark" class="td-image-wrap " title="L&#8217;Artusi, la Scienza in Cucina e l&#8217;Arte di mangiare bene" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="L&#8217;Artusi, la Scienza in Cucina e l&#8217;Arte di mangiare bene" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/08/download-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cucina/" class="td-post-category">Cucina</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/lartusi-la-scienza-in-cucina-e-larte-di-mangiare-bene/" rel="bookmark" title="L&#8217;Artusi, la Scienza in Cucina e l&#8217;Arte di mangiare bene">L&#8217;Artusi, la Scienza in Cucina e l&#8217;Arte di mangiare bene</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/mangiacinema-2020-la-ricetta-piu-originale-anolini-alla-piacentina-pisarei-alla-parmigiana/" rel="bookmark" class="td-image-wrap " title="Mangiacinema 2020, la ricetta più originale?  &#8220;Anolini alla piacentina, pisarei alla parmigiana&#8221; " ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mangiacinema 2020, la ricetta più originale?  &#8220;Anolini alla piacentina, pisarei alla parmigiana&#8221; " data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/08/mangiacinema_2017-icona-festival-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cinema/" class="td-post-category">Cinema</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/mangiacinema-2020-la-ricetta-piu-originale-anolini-alla-piacentina-pisarei-alla-parmigiana/" rel="bookmark" title="Mangiacinema 2020, la ricetta più originale?  &#8220;Anolini alla piacentina, pisarei alla parmigiana&#8221; ">Mangiacinema 2020, la ricetta più originale?  &#8220;Anolini alla piacentina, pisarei alla&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/sesta-godano-dalla-valle-del-biologico-tutto-il-gusto-della-frutta-piu-matura-nei-prodotti-artigianali-vallett/" rel="bookmark" class="td-image-wrap " title="Sesta Godano: dalla Valle del Biologico, tutto il gusto della frutta più matura nei prodotti artigianali Valletti" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sesta Godano: dalla Valle del Biologico, tutto il gusto della frutta più matura nei prodotti artigianali Valletti" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/08/25594369_168529987211974_76761478481393346_n-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cucina/" class="td-post-category">Cucina</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/sesta-godano-dalla-valle-del-biologico-tutto-il-gusto-della-frutta-piu-matura-nei-prodotti-artigianali-vallett/" rel="bookmark" title="Sesta Godano: dalla Valle del Biologico, tutto il gusto della frutta più matura nei prodotti artigianali Valletti">Sesta Godano: dalla Valle del Biologico, tutto il gusto della frutta&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/neo-aristeo-solo-miele-di-alta-qualita-dal-parco-nazionale-delle-cinque-terre/" rel="bookmark" class="td-image-wrap " title="Neo Aristeo: solo miele di alta qualità dal Parco Nazionale delle Cinque Terre" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Neo Aristeo: solo miele di alta qualità dal Parco Nazionale delle Cinque Terre" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/08/474741_465347430218046_484797331_o-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cucina/" class="td-post-category">Cucina</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/neo-aristeo-solo-miele-di-alta-qualita-dal-parco-nazionale-delle-cinque-terre/" rel="bookmark" title="Neo Aristeo: solo miele di alta qualità dal Parco Nazionale delle Cinque Terre">Neo Aristeo: solo miele di alta qualità dal Parco Nazionale delle&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_9_58f" data-td_block_id="tdi_9_58f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_9_58f" data-td_block_id="tdi_9_58f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.laspeziaoggi.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div>
            </div>

            
<article id="post-2642" class="td-post-template-4 post-2642 post type-post status-publish format-standard has-post-thumbnail category-natura-e-ambiente tag-animali tag-hurtta tag-pettorina-per-cani tag-weekend-warrior-eco td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.laspeziaoggi.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Natura e Ambiente" class="entry-crumb" href="https://www.laspeziaoggi.it/category/natura-e-ambiente/">Natura e Ambiente</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Guerrieri nel week-end, attenti all&#8217;ambiente ogni giorno</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><img width="500" height="500" class="entry-thumb" src="https://www.laspeziaoggi.it/wp-content/uploads/2020/08/bpm_mobi_m_636889366993737001_WEW_03.png" srcset="https://www.laspeziaoggi.it/wp-content/uploads/2020/08/bpm_mobi_m_636889366993737001_WEW_03.png 500w, https://www.laspeziaoggi.it/wp-content/uploads/2020/08/bpm_mobi_m_636889366993737001_WEW_03-300x300.png 300w, https://www.laspeziaoggi.it/wp-content/uploads/2020/08/bpm_mobi_m_636889366993737001_WEW_03-150x150.png 150w, https://www.laspeziaoggi.it/wp-content/uploads/2020/08/bpm_mobi_m_636889366993737001_WEW_03-420x420.png 420w" sizes="(max-width: 500px) 100vw, 500px" alt="" title="bpm_mobi_m_636889366993737001_WEW_03"/></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://www.laspeziaoggi.it/category/natura-e-ambiente/">Natura e Ambiente</a></li></ul>                <h1 class="entry-title">Guerrieri nel week-end, attenti all&#8217;ambiente ogni giorno</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.laspeziaoggi.it/author/redazione932/">Redazione</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-23T01:16:49+02:00" >23 Agosto 2020</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-2642">84</span></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.laspeziaoggi.it/guerrieri-nel-week-end-attenti-allambiente-ogni-giorno/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.laspeziaoggi.it%2Fguerrieri-nel-week-end-attenti-allambiente-ogni-giorno%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Guerrieri+nel+week-end%2C+attenti+all%E2%80%99ambiente+ogni+giorno&url=https%3A%2F%2Fwww.laspeziaoggi.it%2Fguerrieri-nel-week-end-attenti-allambiente-ogni-giorno%2F&via=laspeziaoggi">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.laspeziaoggi.it/guerrieri-nel-week-end-attenti-allambiente-ogni-giorno/&amp;media=https://www.laspeziaoggi.it/wp-content/uploads/2020/08/bpm_mobi_m_636889366993737001_WEW_03.png&description=Guerrieri+nel+week-end%2C+attenti+all%E2%80%99ambiente+ogni+giorno">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Guerrieri+nel+week-end%2C+attenti+all%E2%80%99ambiente+ogni+giorno %0A%0A https://www.laspeziaoggi.it/guerrieri-nel-week-end-attenti-allambiente-ogni-giorno/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content tagdiv-type">
        <p><span dir="LTR"><strong>Hurtta</strong> presenta </span><span dir="LTR"><b>Weekend Warrior ECO</b></span><span dir="LTR">,</span><b> </b><span dir="LTR">la variante </span><span dir="LTR">realizzata al 100% con materiale riciclato della sua più recente ed innovativa gamma di prodotti. Un’altra grande novità a livello mondiale, con la quale Hurtta dimostra ancora una volta la propria attenzione per il benessere del cane e per il suo (e nostro) ambiente.</span></p>
<p><span dir="LTR">Ergonomica, leggera e stabile in movimento: grazie al suo design e alla particolare struttura imbottita, </span><span dir="LTR"><b>la pettorina Weekend Warrior ECO</b></span><span dir="LTR"> distribuisce al meglio il peso in trazione sul petto del cane, liberandone il collo e le articolazioni. </span></p>
<p><span dir="LTR">La fascia pettorale è alleggerita per meglio adattarsi anche ai cani piccoli e con torace stretto. La pettorina</span><span dir="LTR"><b> Weekend Warrior ECO </b></span><span dir="LTR">è estremamente confortevole.</span></p>
<p><span dir="LTR">I nuovi materiali sono ancora più robusti, gli anelli sono in acciaio, le cinture resistono molto di più all’abrasione e le fibbie sono in nylon, ma nello stesso tempo sono anche più leggeri e traspiranti che mai. </span><span dir="LTR"><b>La pettorina Weekend Warrior ECO </b></span><span dir="LTR">è adatta a tutti i cani in tutte le stagioni.</span></p>
<p><span dir="LTR"><b>Weekend Warrior ECO </b></span><span dir="LTR">è disponibile in 2 varianti di colore: rosa canina e verde siepe.</span></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.laspeziaoggi.it/tag/animali/">animali</a></li><li><a href="https://www.laspeziaoggi.it/tag/hurtta/">Hurtta</a></li><li><a href="https://www.laspeziaoggi.it/tag/pettorina-per-cani/">Pettorina per cani</a></li><li><a href="https://www.laspeziaoggi.it/tag/weekend-warrior-eco/">Weekend warrior eco</a></li></ul>        </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.laspeziaoggi.it/guerrieri-nel-week-end-attenti-allambiente-ogni-giorno/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.laspeziaoggi.it%2Fguerrieri-nel-week-end-attenti-allambiente-ogni-giorno%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Guerrieri+nel+week-end%2C+attenti+all%E2%80%99ambiente+ogni+giorno&url=https%3A%2F%2Fwww.laspeziaoggi.it%2Fguerrieri-nel-week-end-attenti-allambiente-ogni-giorno%2F&via=laspeziaoggi">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.laspeziaoggi.it/guerrieri-nel-week-end-attenti-allambiente-ogni-giorno/&amp;media=https://www.laspeziaoggi.it/wp-content/uploads/2020/08/bpm_mobi_m_636889366993737001_WEW_03.png&description=Guerrieri+nel+week-end%2C+attenti+all%E2%80%99ambiente+ogni+giorno">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Guerrieri+nel+week-end%2C+attenti+all%E2%80%99ambiente+ogni+giorno %0A%0A https://www.laspeziaoggi.it/guerrieri-nel-week-end-attenti-allambiente-ogni-giorno/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.laspeziaoggi.it/annalisa-serafini-recensisce-il-ritratto-di-dorian-gray-di-oscar-wilde-per-la-rubrica-un-libro-perche-no/">Annalisa Serafini recensisce &#8220;Il ritratto di Dorian Gray&#8221;, di Oscar Wilde, per la rubrica &#8220;Un libro? Perché no&#8221;.</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.laspeziaoggi.it/ricordare-sacco-e-vanzetti-93-anni-dopo/">Ricordare Sacco e Vanzetti 93 anni dopo&#8230;</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.laspeziaoggi.it/author/redazione932/">Redazione</a></span></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2020-08-23T01:16:49+02:00"><meta itemprop="dateModified" content="2020-08-23T01:16:49+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.laspeziaoggi.it/guerrieri-nel-week-end-attenti-allambiente-ogni-giorno/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/logo-la-spezia-oggi.jpg"></span><meta itemprop="name" content="La Spezia Oggi"></span><meta itemprop="headline " content="Guerrieri nel week-end, attenti all&#039;ambiente ogni giorno"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.laspeziaoggi.it/wp-content/uploads/2020/08/bpm_mobi_m_636889366993737001_WEW_03.png"><meta itemprop="width" content="500"><meta itemprop="height" content="500"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts tdi_11_384 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_11_384" ><script>var block_tdi_11_384 = new tdBlock();
block_tdi_11_384.id = "tdi_11_384";
block_tdi_11_384.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_11_384","td_column_number":3,"live_filter_cur_post_id":2642,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_11_384","tdc_css_class_style":"tdi_11_384_rand_style"}';
block_tdi_11_384.td_column_number = "3";
block_tdi_11_384.block_type = "td_block_related_posts";
block_tdi_11_384.post_count = "6";
block_tdi_11_384.found_posts = "39";
block_tdi_11_384.header_color = "";
block_tdi_11_384.ajax_pagination_infinite_stop = "";
block_tdi_11_384.max_num_pages = "7";
tdBlocksArray.push(block_tdi_11_384);
</script><h4 class="td-related-title td-block-title"><a id="tdi_12_34f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_11_384" href="#">ARTICOLI CORRELATI</a><a id="tdi_13_f41" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_11_384" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_11_384 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/mostra-nazionale-del-pomodoro-a-filetto-il-23-agosto/" rel="bookmark" class="td-image-wrap " title="Mostra Nazionale del Pomodoro, a Filetto il 23 agosto" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mostra Nazionale del Pomodoro, a Filetto il 23 agosto" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/08/tomatoes-1586981_1920-1-1024x669-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cucina/" class="td-post-category">Cucina</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/mostra-nazionale-del-pomodoro-a-filetto-il-23-agosto/" rel="bookmark" title="Mostra Nazionale del Pomodoro, a Filetto il 23 agosto">Mostra Nazionale del Pomodoro, a Filetto il 23 agosto</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/legambiente-no-a-un-nuovo-centro-commerciale-a-romito-magra/" rel="bookmark" class="td-image-wrap " title="Legambiente: &#8220;No a un nuovo centro commerciale a Romito Magra&#8221;." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Legambiente: &#8220;No a un nuovo centro commerciale a Romito Magra&#8221;." data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/Legambiente_logo-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/natura-e-ambiente/" class="td-post-category">Natura e Ambiente</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/legambiente-no-a-un-nuovo-centro-commerciale-a-romito-magra/" rel="bookmark" title="Legambiente: &#8220;No a un nuovo centro commerciale a Romito Magra&#8221;.">Legambiente: &#8220;No a un nuovo centro commerciale a Romito Magra&#8221;.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/codacons-su-vendita-isola-gallinara/" rel="bookmark" class="td-image-wrap " title="Codacons su vendita isola Gallinara" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Codacons su vendita isola Gallinara" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/08/4310.0.625878902-0063-kMuD-U32001236937084gdH-656x492@Corriere-Web-Sezioni-640x342-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/natura-e-ambiente/" class="td-post-category">Natura e Ambiente</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/codacons-su-vendita-isola-gallinara/" rel="bookmark" title="Codacons su vendita isola Gallinara">Codacons su vendita isola Gallinara</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/api-da-miele-selvatiche-fem-lancia-la-prima-app-europea-per-il-loro-censimento/" rel="bookmark" class="td-image-wrap " title="Api da miele selvatiche, FEM lancia la prima app europea per il loro censimento" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Api da miele selvatiche, FEM lancia la prima app europea per il loro censimento" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/08/api-selvatiche-colonie-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/natura-e-ambiente/" class="td-post-category">Natura e Ambiente</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/api-da-miele-selvatiche-fem-lancia-la-prima-app-europea-per-il-loro-censimento/" rel="bookmark" title="Api da miele selvatiche, FEM lancia la prima app europea per il loro censimento">Api da miele selvatiche, FEM lancia la prima app europea per il loro censimento</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/la-goletta-verde-di-legambiente-in-liguria-dal-24-al-29-luglio-le-iniziative-in-programma/" rel="bookmark" class="td-image-wrap " title="La Goletta Verde di Legambiente in Liguria dal 24 al 29 luglio: le iniziative in programma" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La Goletta Verde di Legambiente in Liguria dal 24 al 29 luglio: le iniziative in programma" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/07/liguria_1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/eventi/" class="td-post-category">Eventi</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/la-goletta-verde-di-legambiente-in-liguria-dal-24-al-29-luglio-le-iniziative-in-programma/" rel="bookmark" title="La Goletta Verde di Legambiente in Liguria dal 24 al 29 luglio: le iniziative in programma">La Goletta Verde di Legambiente in Liguria dal 24 al 29 luglio: le iniziative in programma</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/centro-servizi-per-il-turismo-di-fivizzano-servizi-e-apertura-continuata/" rel="bookmark" class="td-image-wrap " title="Centro Servizi per il Turismo di Fivizzano &#8211; servizi e apertura continuata" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Centro Servizi per il Turismo di Fivizzano &#8211; servizi e apertura continuata" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/07/MAT_9138-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/natura-e-ambiente/" class="td-post-category">Natura e Ambiente</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/centro-servizi-per-il-turismo-di-fivizzano-servizi-e-apertura-continuata/" rel="bookmark" title="Centro Servizi per il Turismo di Fivizzano &#8211; servizi e apertura continuata">Centro Servizi per il Turismo di Fivizzano &#8211; servizi e apertura continuata</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_11_384" data-td_block_id="tdi_11_384"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_11_384" data-td_block_id="tdi_11_384"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget tdi_14_e0e td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Resta in contatto</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">6,692</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/laspeziaoggi.news"  >Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">3,141</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://twitter.com/LaSpeziaOggitw"  >Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">429</span><span class="td_social_info td_social_info_name">Iscritti</span><span class="td_social_button"><a href="https://www.youtube.com/LaSpeziaOggiNews"  >Iscriviti</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_21 td_block_widget tdi_15_5ff td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_15_5ff" ><script>var block_tdi_15_5ff = new tdBlock();
block_tdi_15_5ff.id = "tdi_15_5ff";
block_tdi_15_5ff.atts = '{"custom_title":"In Primo Piano","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"29","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_15_5ff","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_15_5ff","tdc_css_class_style":"tdi_15_5ff_rand_style"}';
block_tdi_15_5ff.td_column_number = "1";
block_tdi_15_5ff.block_type = "td_block_21";
block_tdi_15_5ff.post_count = "3";
block_tdi_15_5ff.found_posts = "57";
block_tdi_15_5ff.header_color = "#";
block_tdi_15_5ff.ajax_pagination_infinite_stop = "";
block_tdi_15_5ff.max_num_pages = "19";
tdBlocksArray.push(block_tdi_15_5ff);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">In Primo Piano</span></h4></div><div id=tdi_15_5ff class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/saraghina-eyewear-per-portare-la-riviera-romagnola-con-se-tutti-i-mesi-dellanno/" rel="bookmark" class="td-image-wrap " title="Saraghina Eyewear, per portare la Riviera Romagnola con sé tutti i mesi dell’anno" ><img class="entry-thumb" src="" alt="" title="Saraghina Eyewear, per portare la Riviera Romagnola con sé tutti i mesi dell’anno" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/08/86281667_1320230091511076_2825809282123956224_n-150x150.jpg"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/saraghina-eyewear-per-portare-la-riviera-romagnola-con-se-tutti-i-mesi-dellanno/" rel="bookmark" title="Saraghina Eyewear, per portare la Riviera Romagnola con sé tutti i mesi dell’anno">Saraghina Eyewear, per portare la Riviera Romagnola con sé tutti i mesi dell’anno</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://www.laspeziaoggi.it/category/moda-e-lifestyle/" class="td-post-category">Moda e Lifestyle</a>                    <span class="td-post-author-name"><a href="https://www.laspeziaoggi.it/author/redazione932/">Redazione</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-18T01:56:54+02:00" >18 Agosto 2020</time></span>                    <span class="td-module-comments"><a href="https://www.laspeziaoggi.it/saraghina-eyewear-per-portare-la-riviera-romagnola-con-se-tutti-i-mesi-dellanno/#respond">0</a></span>                </div>

                <div class="td-excerpt">
                    Saraghina Eyewear è rispetto per il mare, l’amore per il sole e le belle giornate, l’allegria, la spiaggia, è il colore del cielo estivo, il...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/the-legend-of-morricone-tributo-alle-grandi-musiche-del-maestro-ennio-morricone-a-villa-bertelli/" rel="bookmark" class="td-image-wrap " title="The legend of Morricone. Tributo alle grandi musiche del Maestro Ennio Morricone a Villa Bertelli" ><img class="entry-thumb" src="" alt="" title="The legend of Morricone. Tributo alle grandi musiche del Maestro Ennio Morricone a Villa Bertelli" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/08/Morricone-150x150.png"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/the-legend-of-morricone-tributo-alle-grandi-musiche-del-maestro-ennio-morricone-a-villa-bertelli/" rel="bookmark" title="The legend of Morricone. Tributo alle grandi musiche del Maestro Ennio Morricone a Villa Bertelli">The legend of Morricone. Tributo alle grandi musiche del Maestro Ennio Morricone a Villa...</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://www.laspeziaoggi.it/category/primo-piano/" class="td-post-category">Primo Piano</a>                    <span class="td-post-author-name"><a href="https://www.laspeziaoggi.it/author/redazione932/">Redazione</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-14T01:02:08+02:00" >14 Agosto 2020</time></span>                    <span class="td-module-comments"><a href="https://www.laspeziaoggi.it/the-legend-of-morricone-tributo-alle-grandi-musiche-del-maestro-ennio-morricone-a-villa-bertelli/#respond">0</a></span>                </div>

                <div class="td-excerpt">
                    FORTE DEI MARMI - Un emozionante omaggio al grande compositore, il concerto dell&#039;Ensemble Symphony Orchestra, in programma mercoledì 19 agosto alle 21.30 al teatro...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/sesta-godano-dalla-valle-del-biologico-tutto-il-gusto-della-frutta-piu-matura-nei-prodotti-artigianali-vallett/" rel="bookmark" class="td-image-wrap " title="Sesta Godano: dalla Valle del Biologico, tutto il gusto della frutta più matura nei prodotti artigianali Valletti" ><img class="entry-thumb" src="" alt="" title="Sesta Godano: dalla Valle del Biologico, tutto il gusto della frutta più matura nei prodotti artigianali Valletti" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/08/25594369_168529987211974_76761478481393346_n-150x150.jpg"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/sesta-godano-dalla-valle-del-biologico-tutto-il-gusto-della-frutta-piu-matura-nei-prodotti-artigianali-vallett/" rel="bookmark" title="Sesta Godano: dalla Valle del Biologico, tutto il gusto della frutta più matura nei prodotti artigianali Valletti">Sesta Godano: dalla Valle del Biologico, tutto il gusto della frutta più matura nei...</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://www.laspeziaoggi.it/category/cucina/" class="td-post-category">Cucina</a>                    <span class="td-post-author-name"><a href="https://www.laspeziaoggi.it/author/redazione932/">Redazione</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-12T01:34:56+02:00" >12 Agosto 2020</time></span>                    <span class="td-module-comments"><a href="https://www.laspeziaoggi.it/sesta-godano-dalla-valle-del-biologico-tutto-il-gusto-della-frutta-piu-matura-nei-prodotti-artigianali-vallett/#respond">0</a></span>                </div>

                <div class="td-excerpt">
                    SESTA GODANO - A Sesta Godano, paese incontaminato dell&#039;Alta Val di Vara, abbiamo scoperto l&#039;Azienda agricola Valletti, nata nel 2007 dall&#039;idea dei due giovani...                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><aside id="categories-3" class="td_block_template_1 widget categories-3 widget_categories"><h4 class="block-title"><span>Categorie</span></h4>		<ul>
				<li class="cat-item cat-item-30"><a href="https://www.laspeziaoggi.it/category/cinema/">Cinema</a>
</li>
	<li class="cat-item cat-item-172"><a href="https://www.laspeziaoggi.it/category/cronaca/">Cronaca</a>
</li>
	<li class="cat-item cat-item-35"><a href="https://www.laspeziaoggi.it/category/cucina/">Cucina</a>
</li>
	<li class="cat-item cat-item-94"><a href="https://www.laspeziaoggi.it/category/cultura/">Cultura</a>
</li>
	<li class="cat-item cat-item-33"><a href="https://www.laspeziaoggi.it/category/eventi/">Eventi</a>
</li>
	<li class="cat-item cat-item-32"><a href="https://www.laspeziaoggi.it/category/libri/">Libri</a>
</li>
	<li class="cat-item cat-item-144"><a href="https://www.laspeziaoggi.it/category/moda-e-lifestyle/">Moda e Lifestyle</a>
</li>
	<li class="cat-item cat-item-37"><a href="https://www.laspeziaoggi.it/category/natura-e-ambiente/">Natura e Ambiente</a>
</li>
	<li class="cat-item cat-item-113"><a href="https://www.laspeziaoggi.it/category/politica/">Politica</a>
</li>
	<li class="cat-item cat-item-29"><a href="https://www.laspeziaoggi.it/category/primo-piano/">Primo Piano</a>
</li>
	<li class="cat-item cat-item-36"><a href="https://www.laspeziaoggi.it/category/salute-e-benessere/">Salute e Benessere</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.laspeziaoggi.it/category/senza-categoria/">Senza categoria</a>
</li>
	<li class="cat-item cat-item-536"><a href="https://www.laspeziaoggi.it/category/sport/">Sport</a>
</li>
	<li class="cat-item cat-item-31"><a href="https://www.laspeziaoggi.it/category/teatro-e-musica/">Teatro e Musica</a>
</li>
	<li class="cat-item cat-item-34"><a href="https://www.laspeziaoggi.it/category/viaggi/">Viaggi</a>
</li>
		</ul>
			</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-2 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.laspeziaoggi.it/"><img src="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/footer_logo.jpg" alt="La Spezia Oggi" title=""/></a></div><div class="footer-text-wrap">Questo blog non rappresenta una testata giornalistica in quanto viene aggiornato senza alcuna periodicità.
Non può pertanto considerarsi un prodotto editoriale ai sensi della legge n° 62 del 7.03.2001.<div class="footer-email-wrap">Contattaci: <a href="mailto:info@laspeziaoggi.it">info@laspeziaoggi.it</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/laspeziaoggi.news/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/laspeziaoggitw" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LaSpeziaOggiNews" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_17_f5f td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_17_f5f" ><script>var block_tdi_17_f5f = new tdBlock();
block_tdi_17_f5f.id = "tdi_17_f5f";
block_tdi_17_f5f.atts = '{"custom_title":"ARTICOLI POPOLARI","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_17_f5f","tdc_css_class":"tdi_17_f5f","tdc_css_class_style":"tdi_17_f5f_rand_style"}';
block_tdi_17_f5f.td_column_number = "1";
block_tdi_17_f5f.block_type = "td_block_7";
block_tdi_17_f5f.post_count = "3";
block_tdi_17_f5f.found_posts = "602";
block_tdi_17_f5f.header_color = "";
block_tdi_17_f5f.ajax_pagination_infinite_stop = "";
block_tdi_17_f5f.max_num_pages = "201";
tdBlocksArray.push(block_tdi_17_f5f);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ARTICOLI POPOLARI</span></h4></div><div id=tdi_17_f5f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/consigli-di-lettura-di-francesco-testi-lanno-della-maturita-di-anna-balzarro/" rel="bookmark" class="td-image-wrap " title="Consigli di lettura di Francesco Testi: &#8220;L&#8217;anno della maturità&#8221; di Anna Balzarro" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Consigli di lettura di Francesco Testi: &#8220;L&#8217;anno della maturità&#8221; di Anna Balzarro" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/06/IMG_1807-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/consigli-di-lettura-di-francesco-testi-lanno-della-maturita-di-anna-balzarro/" rel="bookmark" title="Consigli di lettura di Francesco Testi: &#8220;L&#8217;anno della maturità&#8221; di Anna Balzarro">Consigli di lettura di Francesco Testi: &#8220;L&#8217;anno della maturità&#8221; di Anna...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-19T09:40:15+02:00" >19 Giugno 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/cellulite-no-grazie-con-anticellplus-herbamour/" rel="bookmark" class="td-image-wrap " title="Cellulite? No grazie! Con AnticellPlus HerbAmour" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Cellulite? No grazie! Con AnticellPlus HerbAmour" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/06/FB62D0C6-C713-4998-9ED5-FADD38E57964-100x70.jpeg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/cellulite-no-grazie-con-anticellplus-herbamour/" rel="bookmark" title="Cellulite? No grazie! Con AnticellPlus HerbAmour">Cellulite? No grazie! Con AnticellPlus HerbAmour</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-26T22:20:46+02:00" >26 Giugno 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/attore-e-animalista-intervista-a-massimo-wertmuller/" rel="bookmark" class="td-image-wrap " title="Attore, animalista e ambientalista, intervista a Massimo Wertmuller" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Attore, animalista e ambientalista, intervista a Massimo Wertmuller" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/07/36554ACE-BB98-431C-870C-A85F8A1C1E9D-100x70.jpeg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/attore-e-animalista-intervista-a-massimo-wertmuller/" rel="bookmark" title="Attore, animalista e ambientalista, intervista a Massimo Wertmuller">Attore, animalista e ambientalista, intervista a Massimo Wertmuller</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-06T02:44:56+02:00" >6 Luglio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories tdi_18_350 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_18_350" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE POPOLARI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.laspeziaoggi.it/category/eventi/"><span class="td-cat-name">Eventi</span><span class="td-cat-no">106</span></a></li><li><a href="https://www.laspeziaoggi.it/category/cronaca/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">106</span></a></li><li><a href="https://www.laspeziaoggi.it/category/teatro-e-musica/"><span class="td-cat-name">Teatro e Musica</span><span class="td-cat-no">81</span></a></li><li><a href="https://www.laspeziaoggi.it/category/libri/"><span class="td-cat-name">Libri</span><span class="td-cat-no">78</span></a></li><li><a href="https://www.laspeziaoggi.it/category/cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">59</span></a></li><li><a href="https://www.laspeziaoggi.it/category/primo-piano/"><span class="td-cat-name">Primo Piano</span><span class="td-cat-no">57</span></a></li><li><a href="https://www.laspeziaoggi.it/category/cinema/"><span class="td-cat-name">Cinema</span><span class="td-cat-no">54</span></a></li><li><a href="https://www.laspeziaoggi.it/category/viaggi/"><span class="td-cat-name">Viaggi</span><span class="td-cat-no">50</span></a></li><li><a href="https://www.laspeziaoggi.it/category/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">42</span></a></li></ul></div>                            </div>
        </div>
    </div>
</div>

                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-477"><a href="https://www.laspeziaoggi.it/pagina-di-esempio/">Contatti</a></li>
<li id="menu-item-478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-478"><a href="https://www.laspeziaoggi.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-474" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-474"><a href="https://www.laspeziaoggi.it/cookie-policy-eu/">Cookie policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; La Spezia Oggi - web project <a href="http://www.dreamcreations.it" target="_blank" rel="noopener">DreamCreations</a>                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRI ARTICOLI</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/ricordare-sacco-e-vanzetti-93-anni-dopo/" rel="bookmark" class="td-image-wrap " title="Ricordare Sacco e Vanzetti 93 anni dopo&#8230;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Ricordare Sacco e Vanzetti 93 anni dopo&#8230;" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/08/Sacco-e-Vanzetti-1920-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/ricordare-sacco-e-vanzetti-93-anni-dopo/" rel="bookmark" title="Ricordare Sacco e Vanzetti 93 anni dopo&#8230;">Ricordare Sacco e Vanzetti 93 anni dopo&#8230;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-23T09:10:42+02:00" >23 Agosto 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/annalisa-serafini-recensisce-il-ritratto-di-dorian-gray-di-oscar-wilde-per-la-rubrica-un-libro-perche-no/" rel="bookmark" class="td-image-wrap " title="Annalisa Serafini recensisce &#8220;Il ritratto di Dorian Gray&#8221;, di Oscar Wilde, per la rubrica &#8220;Un libro? Perché no&#8221;." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Annalisa Serafini recensisce &#8220;Il ritratto di Dorian Gray&#8221;, di Oscar Wilde, per la rubrica &#8220;Un libro? Perché no&#8221;." data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/08/IMG_5357-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/annalisa-serafini-recensisce-il-ritratto-di-dorian-gray-di-oscar-wilde-per-la-rubrica-un-libro-perche-no/" rel="bookmark" title="Annalisa Serafini recensisce &#8220;Il ritratto di Dorian Gray&#8221;, di Oscar Wilde, per la rubrica &#8220;Un libro? Perché no&#8221;.">Annalisa Serafini recensisce &#8220;Il ritratto di Dorian Gray&#8221;, di Oscar Wilde,...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-22T09:12:36+02:00" >22 Agosto 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/lappello-di-avis-calano-le-scorte-di-sangue-venite-a-donare/" rel="bookmark" class="td-image-wrap " title="L&#8217;appello di Avis: calano le scorte di sangue, venite a donare!" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="L&#8217;appello di Avis: calano le scorte di sangue, venite a donare!" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/08/avis-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/lappello-di-avis-calano-le-scorte-di-sangue-venite-a-donare/" rel="bookmark" title="L&#8217;appello di Avis: calano le scorte di sangue, venite a donare!">L&#8217;appello di Avis: calano le scorte di sangue, venite a donare!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-21T20:06:30+02:00" >21 Agosto 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.4 (rara)
        Deploy mode: deploy
        
        uid: 5f4254e837535
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.laspeziaoggi.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laspeziaoggi.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeEuvYUAAAAAOIySkClwpVmkNi-glqZRbzrz9Q0&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.laspeziaoggi.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.laspeziaoggi.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=243b277d395aac11337949f2c0b8e89c'></script>
<script type='text/javascript' src='https://www.laspeziaoggi.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.4'></script>
<script type='text/javascript' src='https://www.laspeziaoggi.it/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.laspeziaoggi.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=243b277d395aac11337949f2c0b8e89c'></script>
<script type='text/javascript' src='https://www.laspeziaoggi.it/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type="text/javascript">
( function( sitekey, actions ) {

	document.addEventListener( 'DOMContentLoaded', function( event ) {
		var wpcf7recaptcha = {

			execute: function( action ) {
				grecaptcha.execute(
					sitekey,
					{ action: action }
				).then( function( token ) {
					var event = new CustomEvent( 'wpcf7grecaptchaexecuted', {
						detail: {
							action: action,
							token: token,
						},
					} );

					document.dispatchEvent( event );
				} );
			},

			executeOnHomepage: function() {
				wpcf7recaptcha.execute( actions[ 'homepage' ] );
			},

			executeOnContactform: function() {
				wpcf7recaptcha.execute( actions[ 'contactform' ] );
			},

		};

		grecaptcha.ready(
			wpcf7recaptcha.executeOnHomepage
		);

		document.addEventListener( 'change',
			wpcf7recaptcha.executeOnContactform, false
		);

		document.addEventListener( 'wpcf7submit',
			wpcf7recaptcha.executeOnHomepage, false
		);

	} );

	document.addEventListener( 'wpcf7grecaptchaexecuted', function( event ) {
		var fields = document.querySelectorAll(
			"form.wpcf7-form input[name='g-recaptcha-response']"
		);

		for ( var i = 0; i < fields.length; i++ ) {
			var field = fields[ i ];
			field.setAttribute( 'value', event.detail.token );
		}
	} );

} )(
	'6LeEuvYUAAAAAOIySkClwpVmkNi-glqZRbzrz9Q0',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"La Spezia","api_location":"La Spezia","api_language":"it","api_key":"b3d2a44179fe10b20e4451c70732fca3","today_icon":"clear-sky-d","today_icon_text":"cielo sereno","today_temp":[27.5,81.5],"today_humidity":73,"today_wind_speed":[1.3,0.8],"today_min":[27.2,81],"today_max":[28.3,83],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1598184000,"day_name":"Dom","day_temp":[28,83],"owm_day_index":0},{"timestamp":1598227200,"day_name":"Lun","day_temp":[27,81],"owm_day_index":4},{"timestamp":1598313600,"day_name":"Mar","day_temp":[28,82],"owm_day_index":12},{"timestamp":1598400000,"day_name":"Mer","day_temp":[27,81],"owm_day_index":20},{"timestamp":1598486400,"day_name":"Gio","day_temp":[27,80],"owm_day_index":28}]});
				});
			
			
</script>


</body>
</html>