<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Fwd: Slow Food: 20 anni di Presìdi e 1000 prodotti sull’Arca del Gusto italiana in nome della biodiversità alimentare - La Spezia Oggi</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.laspeziaoggi.it/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/favicon.jpg">
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.laspeziaoggi.it/fwd-slow-food-20-anni-di-presidi-e-1000-prodotti-sullarca-del-gusto-italiana-in-nome-della-biodiversita-alimentare/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Fwd: Slow Food: 20 anni di Presìdi e 1000 prodotti sull’Arca del Gusto italiana in nome della biodiversità alimentare - La Spezia Oggi" />
	<meta property="og:description" content="Sono più di 100 le aziende che domani &#8211; domenica 18 ottobre &#8211; apriranno le proprie porte in occasione di Presìdi aperti, la giornata organizzata da Slow Food per consentire ai visitatori di incontrare i produttori che, con il loro lavoro, danno vita ai Presìdi Slow Food. Dal Piemonte alla Sicilia, dall’Emilia-Romagna al Lazio, chiunque potrà [&hellip;]" />
	<meta property="og:url" content="https://www.laspeziaoggi.it/fwd-slow-food-20-anni-di-presidi-e-1000-prodotti-sullarca-del-gusto-italiana-in-nome-della-biodiversita-alimentare/" />
	<meta property="og:site_name" content="La Spezia Oggi" />
	<meta property="article:published_time" content="2020-10-18T06:48:23+00:00" />
	<meta property="article:modified_time" content="2020-10-17T19:51:13+00:00" />
	<meta property="og:image" content="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/slow-food.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="887" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.laspeziaoggi.it/#organization","name":"La Spezia Oggi","url":"https://www.laspeziaoggi.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.laspeziaoggi.it/#logo","inLanguage":"it-IT","url":"https://www.laspeziaoggi.it/wp-content/uploads/2020/05/logo-la-spezia-oggi.jpg","width":442,"height":104,"caption":"La Spezia Oggi"},"image":{"@id":"https://www.laspeziaoggi.it/#logo"}},{"@type":"WebSite","@id":"https://www.laspeziaoggi.it/#website","url":"https://www.laspeziaoggi.it/","name":"La Spezia Oggi","description":"","publisher":{"@id":"https://www.laspeziaoggi.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.laspeziaoggi.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.laspeziaoggi.it/fwd-slow-food-20-anni-di-presidi-e-1000-prodotti-sullarca-del-gusto-italiana-in-nome-della-biodiversita-alimentare/#primaryimage","inLanguage":"it-IT","url":"https://www.laspeziaoggi.it/wp-content/uploads/2020/09/slow-food.jpg","width":1920,"height":887},{"@type":"WebPage","@id":"https://www.laspeziaoggi.it/fwd-slow-food-20-anni-di-presidi-e-1000-prodotti-sullarca-del-gusto-italiana-in-nome-della-biodiversita-alimentare/#webpage","url":"https://www.laspeziaoggi.it/fwd-slow-food-20-anni-di-presidi-e-1000-prodotti-sullarca-del-gusto-italiana-in-nome-della-biodiversita-alimentare/","name":"Fwd: Slow Food: 20 anni di Pres\u00ecdi e 1000 prodotti sull\u2019Arca del Gusto italiana in nome della biodiversit\u00e0 alimentare - La Spezia Oggi","isPartOf":{"@id":"https://www.laspeziaoggi.it/#website"},"primaryImageOfPage":{"@id":"https://www.laspeziaoggi.it/fwd-slow-food-20-anni-di-presidi-e-1000-prodotti-sullarca-del-gusto-italiana-in-nome-della-biodiversita-alimentare/#primaryimage"},"datePublished":"2020-10-18T06:48:23+00:00","dateModified":"2020-10-17T19:51:13+00:00","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.laspeziaoggi.it/fwd-slow-food-20-anni-di-presidi-e-1000-prodotti-sullarca-del-gusto-italiana-in-nome-della-biodiversita-alimentare/"]}]},{"@type":"Article","@id":"https://www.laspeziaoggi.it/fwd-slow-food-20-anni-di-presidi-e-1000-prodotti-sullarca-del-gusto-italiana-in-nome-della-biodiversita-alimentare/#article","isPartOf":{"@id":"https://www.laspeziaoggi.it/fwd-slow-food-20-anni-di-presidi-e-1000-prodotti-sullarca-del-gusto-italiana-in-nome-della-biodiversita-alimentare/#webpage"},"author":{"@id":"https://www.laspeziaoggi.it/#/schema/person/787d482eb1fc1a53bf0e01b559ae76c2"},"headline":"Fwd: Slow Food: 20 anni di Pres\u00ecdi e 1000 prodotti sull\u2019Arca del Gusto italiana in nome della biodiversit\u00e0 alimentare","datePublished":"2020-10-18T06:48:23+00:00","dateModified":"2020-10-17T19:51:13+00:00","mainEntityOfPage":{"@id":"https://www.laspeziaoggi.it/fwd-slow-food-20-anni-di-presidi-e-1000-prodotti-sullarca-del-gusto-italiana-in-nome-della-biodiversita-alimentare/#webpage"},"publisher":{"@id":"https://www.laspeziaoggi.it/#organization"},"image":{"@id":"https://www.laspeziaoggi.it/fwd-slow-food-20-anni-di-presidi-e-1000-prodotti-sullarca-del-gusto-italiana-in-nome-della-biodiversita-alimentare/#primaryimage"},"keywords":"slow food","articleSection":"Cronaca","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.laspeziaoggi.it/#/schema/person/787d482eb1fc1a53bf0e01b559ae76c2","name":"Redazione"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Spezia Oggi &raquo; Feed" href="https://www.laspeziaoggi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Spezia Oggi &raquo; Feed dei commenti" href="https://www.laspeziaoggi.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.laspeziaoggi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.laspeziaoggi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.laspeziaoggi.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.laspeziaoggi.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.laspeziaoggi.it/wp-content/themes/Newspaper/style.css?ver=10.3.6.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.laspeziaoggi.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.laspeziaoggi.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.laspeziaoggi.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f0bb15f19d923f80d074525b9859334c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.laspeziaoggi.it/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/magazine/demo_style.css?ver=10.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.laspeziaoggi.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a336a33b491e4d82f056f6bf77847b68' type='text/css' media='all' />
<script type='text/javascript' src='https://www.laspeziaoggi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.laspeziaoggi.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.laspeziaoggi.it/wp-json/wp/v2/posts/3905" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.laspeziaoggi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.laspeziaoggi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.laspeziaoggi.it/?p=3905' />
<link rel="alternate" type="application/json+oembed" href="https://www.laspeziaoggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laspeziaoggi.it%2Ffwd-slow-food-20-anni-di-presidi-e-1000-prodotti-sullarca-del-gusto-italiana-in-nome-della-biodiversita-alimentare%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.laspeziaoggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laspeziaoggi.it%2Ffwd-slow-food-20-anni-di-presidi-e-1000-prodotti-sullarca-del-gusto-italiana-in-nome-della-biodiversita-alimentare%2F&#038;format=xml" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-31283458-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-31283458-1');
</script>		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"0258aef986","wpRestUrl":"https:\/\/www.laspeziaoggi.it\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.laspeziaoggi.it\/wp-admin\/","wpRestNonce":"0258aef986","wpRestUrl":"https:\/\/www.laspeziaoggi.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.laspeziaoggi.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.laspeziaoggi.it/category/cronaca/",
                    "name": "Cronaca"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.laspeziaoggi.it/fwd-slow-food-20-anni-di-presidi-e-1000-prodotti-sullarca-del-gusto-italiana-in-nome-della-biodiversita-alimentare/",
                    "name": "Fwd: Slow Food: 20 anni di Presìdi e 1000 prodotti sull’Arca del..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #f68200;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #f68200;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #f68200;
                }
                .tdm-btn-style1 {
					background-color: #f68200;
				}
				.tdm-btn-style2:before {
				    border-color: #f68200;
				}
				.tdm-btn-style2 {
				    color: #f68200;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #f68200;
                    -moz-box-shadow: 0 2px 16px #f68200;
                    box-shadow: 0 2px 16px #f68200;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #f68200;
                    -moz-box-shadow: 0 4px 26px #f68200;
                    box-shadow: 0 4px 26px #f68200;
				}
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-3905 single-format-standard td-standard-pack fwd-slow-food-20-anni-di-presidi-e-1000-prodotti-sullarca-del-gusto-italiana-in-nome-della-biodiversita-alimentare global-block-template-1 td-magazine single_template_4 wpb-js-composer js-comp-ver-6.2.0 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/laspeziaoggi.news/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/laspeziaoggitw" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LaSpeziaOggiNews" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-340"><a href="https://www.laspeziaoggi.it/">Home</a></li>
<li id="menu-item-446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="https://www.laspeziaoggi.it/category/primo-piano/">Primo Piano</a></li>
<li id="menu-item-447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a href="https://www.laspeziaoggi.it/category/natura-e-ambiente/">Natura e Ambiente</a></li>
<li id="menu-item-448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href="https://www.laspeziaoggi.it/category/teatro-e-musica/">Teatro e Musica</a></li>
<li id="menu-item-449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449"><a href="https://www.laspeziaoggi.it/category/eventi/">Eventi</a></li>
<li id="menu-item-450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450"><a href="https://www.laspeziaoggi.it/category/libri/">Libri</a></li>
<li id="menu-item-451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="https://www.laspeziaoggi.it/category/salute-e-benessere/">Salute e Benessere</a></li>
<li id="menu-item-452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://www.laspeziaoggi.it/category/cinema/">Cinema</a></li>
<li id="menu-item-453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://www.laspeziaoggi.it/category/viaggi/">Viaggi</a></li>
<li id="menu-item-454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="https://www.laspeziaoggi.it/category/cucina/">Cucina</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.laspeziaoggi.it/privacy-policy/">Privacy Policy</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.laspeziaoggi.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap td_stretch_container">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">12.9</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">La Spezia</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                domenica, 18Ottobre , 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-468"><a href="https://www.laspeziaoggi.it/pagina-di-esempio/">Contatti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/laspeziaoggi.news/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/laspeziaoggitw" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LaSpeziaOggiNews" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Password dimenticata? Chiedi aiuto</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.laspeziaoggi.it/privacy-policy/">Privacy Policy</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_container">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.laspeziaoggi.it/">
			<img   data-retina="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/retina-logo.jpg"  alt="La Spezia Oggi" width="442" data-src="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/logo-la-spezia-oggi.jpg" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data"  data-retina="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/retina-logo.jpg" src="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/logo-la-spezia-oggi.jpg" alt="La Spezia Oggi" width="442"/></noscript>
			<span class="td-visual-hidden">La Spezia Oggi</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.laspeziaoggi.it/">
			<img  data-retina="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/logo-mobile-retina.jpg"  alt="La Spezia Oggi" data-src="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/mobile_logo.jpg" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/logo-mobile-retina.jpg" src="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/mobile_logo.jpg" alt="La Spezia Oggi"/></noscript>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.laspeziaoggi.it/">
			<img  data-retina="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/retina-logo.jpg"  alt="La Spezia Oggi" data-src="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/logo-la-spezia-oggi.jpg" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/retina-logo.jpg" src="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/logo-la-spezia-oggi.jpg" alt="La Spezia Oggi"/></noscript>
		</a>
	    </div>
    <div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-340"><a href="https://www.laspeziaoggi.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-446"><a href="https://www.laspeziaoggi.it/category/primo-piano/">Primo Piano</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_804 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_1_804" ><script>var block_tdi_1_804 = new tdBlock();
block_tdi_1_804.id = "tdi_1_804";
block_tdi_1_804.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"29","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_804","tdc_css_class":"tdi_1_804","tdc_css_class_style":"tdi_1_804_rand_style"}';
block_tdi_1_804.td_column_number = "3";
block_tdi_1_804.block_type = "td_block_mega_menu";
block_tdi_1_804.post_count = "5";
block_tdi_1_804.found_posts = "103";
block_tdi_1_804.header_color = "";
block_tdi_1_804.ajax_pagination_infinite_stop = "";
block_tdi_1_804.max_num_pages = "21";
tdBlocksArray.push(block_tdi_1_804);
</script><div id=tdi_1_804 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/glocal-2020-raccontare-il-covid-il-ruolo-dellinformazione-in-epoca-di-pandemia/" rel="bookmark" class="td-image-wrap " title="Glocal 2020: raccontare il Covid Il ruolo dell&#8217;informazione in epoca di pandemia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Glocal 2020: raccontare il Covid Il ruolo dell&#8217;informazione in epoca di pandemia" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/10/6204_glocal2019_web-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cronaca/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/glocal-2020-raccontare-il-covid-il-ruolo-dellinformazione-in-epoca-di-pandemia/" rel="bookmark" title="Glocal 2020: raccontare il Covid Il ruolo dell&#8217;informazione in epoca di pandemia">Glocal 2020: raccontare il Covid Il ruolo dell&#8217;informazione in epoca di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/i-marmi-torlonia-bvlgari-e-la-fondazione-torlonia-insieme-per-preservare-larte-classica/" rel="bookmark" class="td-image-wrap " title="I marmi Torlonia. Bvlgari e la Fondazione Torlonia insieme per preservare l&#8217;arte classica" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="I marmi Torlonia. Bvlgari e la Fondazione Torlonia insieme per preservare l&#8217;arte classica" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/10/655x400-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/i-marmi-torlonia-bvlgari-e-la-fondazione-torlonia-insieme-per-preservare-larte-classica/" rel="bookmark" title="I marmi Torlonia. Bvlgari e la Fondazione Torlonia insieme per preservare l&#8217;arte classica">I marmi Torlonia. Bvlgari e la Fondazione Torlonia insieme per preservare&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/il-profumo-alla-violetta-di-salsomaggiore-una-fragranza-dolce-e-raffinata/" rel="bookmark" class="td-image-wrap " title="Il profumo alla violetta di Salsomaggiore, una fragranza dolce e raffinata" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Il profumo alla violetta di Salsomaggiore, una fragranza dolce e raffinata" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/10603334_776948599054021_3386993804831164754_n-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/primo-piano/" class="td-post-category">Primo Piano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/il-profumo-alla-violetta-di-salsomaggiore-una-fragranza-dolce-e-raffinata/" rel="bookmark" title="Il profumo alla violetta di Salsomaggiore, una fragranza dolce e raffinata">Il profumo alla violetta di Salsomaggiore, una fragranza dolce e raffinata</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/a-cena-con-i-libri-e-i-loro-autori-liniziativa-di-cut-up-edizioni/" rel="bookmark" class="td-image-wrap " title="A cena con i libri e i loro autori.  L&#8217;iniziativa di Cut-up Edizioni" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="A cena con i libri e i loro autori.  L&#8217;iniziativa di Cut-up Edizioni" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/10/IMG_7143-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cucina/" class="td-post-category">Cucina</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/a-cena-con-i-libri-e-i-loro-autori-liniziativa-di-cut-up-edizioni/" rel="bookmark" title="A cena con i libri e i loro autori.  L&#8217;iniziativa di Cut-up Edizioni">A cena con i libri e i loro autori.  L&#8217;iniziativa&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/il-terzo-giorno-il-secondo-romanzo-di-lamberto-bava/" rel="bookmark" class="td-image-wrap " title="Il terzo giorno, il secondo romanzo di Lamberto Bava" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Il terzo giorno, il secondo romanzo di Lamberto Bava" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/https-2F2Fmedia.cineblog.it2Fc2Fc452Flamberto-bava-produttore-di-un-nuovo-horror-diretto-dalla-geretta-geretta-di-demoni-3-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cinema/" class="td-post-category">Cinema</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/il-terzo-giorno-il-secondo-romanzo-di-lamberto-bava/" rel="bookmark" title="Il terzo giorno, il secondo romanzo di Lamberto Bava">Il terzo giorno, il secondo romanzo di Lamberto Bava</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_804" data-td_block_id="tdi_1_804"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_1_804" data-td_block_id="tdi_1_804"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-447"><a href="https://www.laspeziaoggi.it/category/natura-e-ambiente/">Natura e Ambiente</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_8bb td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_2_8bb" ><script>var block_tdi_2_8bb = new tdBlock();
block_tdi_2_8bb.id = "tdi_2_8bb";
block_tdi_2_8bb.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"37","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_8bb","tdc_css_class":"tdi_2_8bb","tdc_css_class_style":"tdi_2_8bb_rand_style"}';
block_tdi_2_8bb.td_column_number = "3";
block_tdi_2_8bb.block_type = "td_block_mega_menu";
block_tdi_2_8bb.post_count = "5";
block_tdi_2_8bb.found_posts = "53";
block_tdi_2_8bb.header_color = "";
block_tdi_2_8bb.ajax_pagination_infinite_stop = "";
block_tdi_2_8bb.max_num_pages = "11";
tdBlocksArray.push(block_tdi_2_8bb);
</script><div id=tdi_2_8bb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/la-fondazione-capellino-presenta-adoptme-una-poetica-campagna-pubblicitaria-per-un-mondo-in-cui-gatti-e-cani-non-vivranno-piu-nei-rifugi/" rel="bookmark" class="td-image-wrap " title="La Fondazione Capellino presenta #AdoptMe, una poetica campagna pubblicitaria per un mondo in cui gatti e cani non vivranno più nei rifugi" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La Fondazione Capellino presenta #AdoptMe, una poetica campagna pubblicitaria per un mondo in cui gatti e cani non vivranno più nei rifugi" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/10/120606024_10158679631691100_5347513766990130614_o-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/natura-e-ambiente/" class="td-post-category">Natura e Ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/la-fondazione-capellino-presenta-adoptme-una-poetica-campagna-pubblicitaria-per-un-mondo-in-cui-gatti-e-cani-non-vivranno-piu-nei-rifugi/" rel="bookmark" title="La Fondazione Capellino presenta #AdoptMe, una poetica campagna pubblicitaria per un mondo in cui gatti e cani non vivranno più nei rifugi">La Fondazione Capellino presenta #AdoptMe, una poetica campagna pubblicitaria per un&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/cooperativa-agricola-san-michele-arcangelo-dove-la-terra-accoglie-luomo-il-lavoro-lo-nobilita-e-la-comunita-lo-rende-migliore/" rel="bookmark" class="td-image-wrap " title="Cooperativa agricola San Michele Arcangelo, dove la terra accoglie l&#8217;uomo, il lavoro lo nobilita e la comunità lo rende migliore" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cooperativa agricola San Michele Arcangelo, dove la terra accoglie l&#8217;uomo, il lavoro lo nobilita e la comunità lo rende migliore" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/SanMichelArcangelo_1_resize-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cucina/" class="td-post-category">Cucina</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/cooperativa-agricola-san-michele-arcangelo-dove-la-terra-accoglie-luomo-il-lavoro-lo-nobilita-e-la-comunita-lo-rende-migliore/" rel="bookmark" title="Cooperativa agricola San Michele Arcangelo, dove la terra accoglie l&#8217;uomo, il lavoro lo nobilita e la comunità lo rende migliore">Cooperativa agricola San Michele Arcangelo, dove la terra accoglie l&#8217;uomo, il&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/fresh-news-cat-litter-la-lettiera-ecologica-prodotta-con-carta-riciclata/" rel="bookmark" class="td-image-wrap " title="Fresh News Cat Litter, la lettiera ecologica prodotta con carta riciclata" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Fresh News Cat Litter, la lettiera ecologica prodotta con carta riciclata" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/12lb-Fresh-News-Original-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/natura-e-ambiente/" class="td-post-category">Natura e Ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/fresh-news-cat-litter-la-lettiera-ecologica-prodotta-con-carta-riciclata/" rel="bookmark" title="Fresh News Cat Litter, la lettiera ecologica prodotta con carta riciclata">Fresh News Cat Litter, la lettiera ecologica prodotta con carta riciclata</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/in-liguria-si-celebra-la-settimana-del-pianeta-terra/" rel="bookmark" class="td-image-wrap " title="In Liguria si celebra la settimana del Pianeta Terra" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="In Liguria si celebra la settimana del Pianeta Terra" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/01-LIGURIA-Grotte-di-Toirano-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/natura-e-ambiente/" class="td-post-category">Natura e Ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/in-liguria-si-celebra-la-settimana-del-pianeta-terra/" rel="bookmark" title="In Liguria si celebra la settimana del Pianeta Terra">In Liguria si celebra la settimana del Pianeta Terra</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/birba-sceglie-natural-litter-la-lettiera-eco-friendly-di-marpet/" rel="bookmark" class="td-image-wrap " title="Birba sceglie Natural Litter, la lettiera eco-friendly di Marpet" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Birba sceglie Natural Litter, la lettiera eco-friendly di Marpet" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/80eee2c0-a055-49e6-b6ed-a85f71290ccb-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/natura-e-ambiente/" class="td-post-category">Natura e Ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/birba-sceglie-natural-litter-la-lettiera-eco-friendly-di-marpet/" rel="bookmark" title="Birba sceglie Natural Litter, la lettiera eco-friendly di Marpet">Birba sceglie Natural Litter, la lettiera eco-friendly di Marpet</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_8bb" data-td_block_id="tdi_2_8bb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_8bb" data-td_block_id="tdi_2_8bb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-448"><a href="https://www.laspeziaoggi.it/category/teatro-e-musica/">Teatro e Musica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_78f td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_3_78f" ><script>var block_tdi_3_78f = new tdBlock();
block_tdi_3_78f.id = "tdi_3_78f";
block_tdi_3_78f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"31","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_78f","tdc_css_class":"tdi_3_78f","tdc_css_class_style":"tdi_3_78f_rand_style"}';
block_tdi_3_78f.td_column_number = "3";
block_tdi_3_78f.block_type = "td_block_mega_menu";
block_tdi_3_78f.post_count = "5";
block_tdi_3_78f.found_posts = "99";
block_tdi_3_78f.header_color = "";
block_tdi_3_78f.ajax_pagination_infinite_stop = "";
block_tdi_3_78f.max_num_pages = "20";
tdBlocksArray.push(block_tdi_3_78f);
</script><div id=tdi_3_78f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/teatro-ciack-roma-il-16-ottobre-parte-la-nuova-stagione/" rel="bookmark" class="td-image-wrap " title="Teatro Ciack Roma, il 16 ottobre parte la nuova stagione" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Teatro Ciack Roma, il 16 ottobre parte la nuova stagione" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/10/TESTATA-sito-avviso2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/teatro-e-musica/" class="td-post-category">Teatro e Musica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/teatro-ciack-roma-il-16-ottobre-parte-la-nuova-stagione/" rel="bookmark" title="Teatro Ciack Roma, il 16 ottobre parte la nuova stagione">Teatro Ciack Roma, il 16 ottobre parte la nuova stagione</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/teatro-carlo-felice-si-apre-la-stagione-sinfonica/" rel="bookmark" class="td-image-wrap " title="Teatro Carlo Felice, si apre la stagione sinfonica" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Teatro Carlo Felice, si apre la stagione sinfonica" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/10/Fabio-Luisi_2012May175_f-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/teatro-e-musica/" class="td-post-category">Teatro e Musica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/teatro-carlo-felice-si-apre-la-stagione-sinfonica/" rel="bookmark" title="Teatro Carlo Felice, si apre la stagione sinfonica">Teatro Carlo Felice, si apre la stagione sinfonica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/genova-celebra-janis-joplin-a-50-anni-dalla-morte/" rel="bookmark" class="td-image-wrap " title="Genova celebra Janis Joplin a 50 anni dalla morte." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Genova celebra Janis Joplin a 50 anni dalla morte." data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/10/Omaggio-a-Janis-Joplin-3-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/teatro-e-musica/" class="td-post-category">Teatro e Musica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/genova-celebra-janis-joplin-a-50-anni-dalla-morte/" rel="bookmark" title="Genova celebra Janis Joplin a 50 anni dalla morte.">Genova celebra Janis Joplin a 50 anni dalla morte.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/al-via-la-stagione-al-teatro-impavidi-di-sarzana/" rel="bookmark" class="td-image-wrap " title="Al via la stagione al Teatro Impavidi di Sarzana" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Al via la stagione al Teatro Impavidi di Sarzana" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/ROMEO-E-GIULIETTA_2-ph.EleonoraCavallo-FD3_5407-Modifica-Modifica-3-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/teatro-e-musica/" class="td-post-category">Teatro e Musica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/al-via-la-stagione-al-teatro-impavidi-di-sarzana/" rel="bookmark" title="Al via la stagione al Teatro Impavidi di Sarzana">Al via la stagione al Teatro Impavidi di Sarzana</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/marco-aurelio-fontana-e-max-casacci-presentano-la-mia-bici-acustica/" rel="bookmark" class="td-image-wrap " title="Marco Aurelio Fontana e Max Casacci presentano &#8220;La mia bici acustica&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Marco Aurelio Fontana e Max Casacci presentano &#8220;La mia bici acustica&#8221;" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/d7c82e66-b8cd-4e8e-9026-f2fb14334544-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/teatro-e-musica/" class="td-post-category">Teatro e Musica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/marco-aurelio-fontana-e-max-casacci-presentano-la-mia-bici-acustica/" rel="bookmark" title="Marco Aurelio Fontana e Max Casacci presentano &#8220;La mia bici acustica&#8221;">Marco Aurelio Fontana e Max Casacci presentano &#8220;La mia bici acustica&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_78f" data-td_block_id="tdi_3_78f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_78f" data-td_block_id="tdi_3_78f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-449"><a href="https://www.laspeziaoggi.it/category/eventi/">Eventi</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4_c98 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_4_c98" ><script>var block_tdi_4_c98 = new tdBlock();
block_tdi_4_c98.id = "tdi_4_c98";
block_tdi_4_c98.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"33","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_c98","tdc_css_class":"tdi_4_c98","tdc_css_class_style":"tdi_4_c98_rand_style"}';
block_tdi_4_c98.td_column_number = "3";
block_tdi_4_c98.block_type = "td_block_mega_menu";
block_tdi_4_c98.post_count = "5";
block_tdi_4_c98.found_posts = "164";
block_tdi_4_c98.header_color = "";
block_tdi_4_c98.ajax_pagination_infinite_stop = "";
block_tdi_4_c98.max_num_pages = "33";
tdBlocksArray.push(block_tdi_4_c98);
</script><div id=tdi_4_c98 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/raffaello-a-rimini-il-ritorno-della-madonna-diotallevi/" rel="bookmark" class="td-image-wrap " title="Raffaello a Rimini.  Il ritorno della Madonna Diotallevi" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Raffaello a Rimini.  Il ritorno della Madonna Diotallevi" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/10/Madonna-Diotallevi-allestimento-P1047494-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/raffaello-a-rimini-il-ritorno-della-madonna-diotallevi/" rel="bookmark" title="Raffaello a Rimini.  Il ritorno della Madonna Diotallevi">Raffaello a Rimini.  Il ritorno della Madonna Diotallevi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/villa-bertelli-presenta-la-mostra-contro-la-guerra-infanzia-negata-di-pino-bertelli/" rel="bookmark" class="td-image-wrap " title="Villa Bertelli presenta la mostra &#8220;Contro la guerra. Infanzia negata.&#8221; di Pino Bertelli" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Villa Bertelli presenta la mostra &#8220;Contro la guerra. Infanzia negata.&#8221; di Pino Bertelli" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/10/Infanzia-negata-locandina-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/eventi/" class="td-post-category">Eventi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/villa-bertelli-presenta-la-mostra-contro-la-guerra-infanzia-negata-di-pino-bertelli/" rel="bookmark" title="Villa Bertelli presenta la mostra &#8220;Contro la guerra. Infanzia negata.&#8221; di Pino Bertelli">Villa Bertelli presenta la mostra &#8220;Contro la guerra. Infanzia negata.&#8221; di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/glocal-2020-raccontare-il-covid-il-ruolo-dellinformazione-in-epoca-di-pandemia/" rel="bookmark" class="td-image-wrap " title="Glocal 2020: raccontare il Covid Il ruolo dell&#8217;informazione in epoca di pandemia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Glocal 2020: raccontare il Covid Il ruolo dell&#8217;informazione in epoca di pandemia" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/10/6204_glocal2019_web-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cronaca/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/glocal-2020-raccontare-il-covid-il-ruolo-dellinformazione-in-epoca-di-pandemia/" rel="bookmark" title="Glocal 2020: raccontare il Covid Il ruolo dell&#8217;informazione in epoca di pandemia">Glocal 2020: raccontare il Covid Il ruolo dell&#8217;informazione in epoca di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/dopo-15-anni-torna-in-italia-miguel-angel-martin-il-controverso-artista-spagnolo-presenta-una-personale-mostra/" rel="bookmark" class="td-image-wrap " title="Dopo 15 anni torna in Italia Miguel Angel Martin: il controverso artista spagnolo presenta una personale mostra" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dopo 15 anni torna in Italia Miguel Angel Martin: il controverso artista spagnolo presenta una personale mostra" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/10/Miguel-Angel-Martin-Mostra-Beyond-the-dark_locandina-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/dopo-15-anni-torna-in-italia-miguel-angel-martin-il-controverso-artista-spagnolo-presenta-una-personale-mostra/" rel="bookmark" title="Dopo 15 anni torna in Italia Miguel Angel Martin: il controverso artista spagnolo presenta una personale mostra">Dopo 15 anni torna in Italia Miguel Angel Martin: il controverso&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/pillole-di-orti-culture-e-ambiente-venerdi-e-sanato-agli-orti-di-san-giorgio/" rel="bookmark" class="td-image-wrap " title="Pillole di Orti, Culture e Ambiente venerdì e sanato agli Orti di San Giorgio" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pillole di Orti, Culture e Ambiente venerdì e sanato agli Orti di San Giorgio" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/10/image0-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/eventi/" class="td-post-category">Eventi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/pillole-di-orti-culture-e-ambiente-venerdi-e-sanato-agli-orti-di-san-giorgio/" rel="bookmark" title="Pillole di Orti, Culture e Ambiente venerdì e sanato agli Orti di San Giorgio">Pillole di Orti, Culture e Ambiente venerdì e sanato agli Orti&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_c98" data-td_block_id="tdi_4_c98"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_c98" data-td_block_id="tdi_4_c98"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-450"><a href="https://www.laspeziaoggi.it/category/libri/">Libri</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_cb0 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_5_cb0" ><script>var block_tdi_5_cb0 = new tdBlock();
block_tdi_5_cb0.id = "tdi_5_cb0";
block_tdi_5_cb0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"32","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_cb0","tdc_css_class":"tdi_5_cb0","tdc_css_class_style":"tdi_5_cb0_rand_style"}';
block_tdi_5_cb0.td_column_number = "3";
block_tdi_5_cb0.block_type = "td_block_mega_menu";
block_tdi_5_cb0.post_count = "5";
block_tdi_5_cb0.found_posts = "99";
block_tdi_5_cb0.header_color = "";
block_tdi_5_cb0.ajax_pagination_infinite_stop = "";
block_tdi_5_cb0.max_num_pages = "20";
tdBlocksArray.push(block_tdi_5_cb0);
</script><div id=tdi_5_cb0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/annalisa-serafini-recensisce-ballando-nudi-nel-campo-della-mente-di-kary-mullis-per-la-rubrica-un-libro-perche-no/" rel="bookmark" class="td-image-wrap " title="Annalisa Serafini recensisce &#8220;Ballando nudi nel campo della mente&#8221;, di Kary Mullis, per la rubrica &#8220;Un libro? Perché no.&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Annalisa Serafini recensisce &#8220;Ballando nudi nel campo della mente&#8221;, di Kary Mullis, per la rubrica &#8220;Un libro? Perché no.&#8221;" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/Logo-Serafini-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/libri/" class="td-post-category">Libri</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/annalisa-serafini-recensisce-ballando-nudi-nel-campo-della-mente-di-kary-mullis-per-la-rubrica-un-libro-perche-no/" rel="bookmark" title="Annalisa Serafini recensisce &#8220;Ballando nudi nel campo della mente&#8221;, di Kary Mullis, per la rubrica &#8220;Un libro? Perché no.&#8221;">Annalisa Serafini recensisce &#8220;Ballando nudi nel campo della mente&#8221;, di Kary&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/fernanda-wittgens-la-prima-direttrice-donna-della-pinacoteca-di-brera-lallodola/" rel="bookmark" class="td-image-wrap " title="Fernanda Wittgens, la prima direttrice donna della Pinacoteca di Brera &#8211; L&#8217;ALLODOLA" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Fernanda Wittgens, la prima direttrice donna della Pinacoteca di Brera &#8211; L&#8217;ALLODOLA" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/10/cover_l_allodola-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/fernanda-wittgens-la-prima-direttrice-donna-della-pinacoteca-di-brera-lallodola/" rel="bookmark" title="Fernanda Wittgens, la prima direttrice donna della Pinacoteca di Brera &#8211; L&#8217;ALLODOLA">Fernanda Wittgens, la prima direttrice donna della Pinacoteca di Brera &#8211;&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/annalisa-serafini-recensisce-il-caffe-alla-fine-del-mondo-di-john-strelecky-per-la-rubrica-un-libro-perche-no/" rel="bookmark" class="td-image-wrap " title="Annalisa Serafini recensisce &#8220;Il caffè alla fine del mondo&#8221;, di John Strelecky, per la rubrica &#8220;Un libro? Perché no&#8221;." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Annalisa Serafini recensisce &#8220;Il caffè alla fine del mondo&#8221;, di John Strelecky, per la rubrica &#8220;Un libro? Perché no&#8221;." data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/Logo-Serafini-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/libri/" class="td-post-category">Libri</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/annalisa-serafini-recensisce-il-caffe-alla-fine-del-mondo-di-john-strelecky-per-la-rubrica-un-libro-perche-no/" rel="bookmark" title="Annalisa Serafini recensisce &#8220;Il caffè alla fine del mondo&#8221;, di John Strelecky, per la rubrica &#8220;Un libro? Perché no&#8221;.">Annalisa Serafini recensisce &#8220;Il caffè alla fine del mondo&#8221;, di John&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/slow-wine-2021-al-via-la-rivoluzione-digitale-della-guida-di-slow-food/" rel="bookmark" class="td-image-wrap " title="Slow Wine 2021: al via la rivoluzione digitale della guida di Slow Food" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Slow Wine 2021: al via la rivoluzione digitale della guida di Slow Food" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/10/UNO-slowWineunnamed-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/libri/" class="td-post-category">Libri</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/slow-wine-2021-al-via-la-rivoluzione-digitale-della-guida-di-slow-food/" rel="bookmark" title="Slow Wine 2021: al via la rivoluzione digitale della guida di Slow Food">Slow Wine 2021: al via la rivoluzione digitale della guida di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/annalisa-serafini-recensisce-torpedone-trapiantati-di-francesco-abate-per-la-rubrica-un-libro-perche-no/" rel="bookmark" class="td-image-wrap " title="Annalisa Serafini recensisce &#8220;Torpedone trapiantati&#8221;, di Francesco Abate, per la rubrica &#8220;Un libro? Perché no&#8221;." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Annalisa Serafini recensisce &#8220;Torpedone trapiantati&#8221;, di Francesco Abate, per la rubrica &#8220;Un libro? Perché no&#8221;." data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/Logo-Serafini-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/libri/" class="td-post-category">Libri</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/annalisa-serafini-recensisce-torpedone-trapiantati-di-francesco-abate-per-la-rubrica-un-libro-perche-no/" rel="bookmark" title="Annalisa Serafini recensisce &#8220;Torpedone trapiantati&#8221;, di Francesco Abate, per la rubrica &#8220;Un libro? Perché no&#8221;.">Annalisa Serafini recensisce &#8220;Torpedone trapiantati&#8221;, di Francesco Abate, per la rubrica&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_cb0" data-td_block_id="tdi_5_cb0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_cb0" data-td_block_id="tdi_5_cb0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-451"><a href="https://www.laspeziaoggi.it/category/salute-e-benessere/">Salute e Benessere</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6_981 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_6_981" ><script>var block_tdi_6_981 = new tdBlock();
block_tdi_6_981.id = "tdi_6_981";
block_tdi_6_981.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"36","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6_981","tdc_css_class":"tdi_6_981","tdc_css_class_style":"tdi_6_981_rand_style"}';
block_tdi_6_981.td_column_number = "3";
block_tdi_6_981.block_type = "td_block_mega_menu";
block_tdi_6_981.post_count = "5";
block_tdi_6_981.found_posts = "27";
block_tdi_6_981.header_color = "";
block_tdi_6_981.ajax_pagination_infinite_stop = "";
block_tdi_6_981.max_num_pages = "6";
tdBlocksArray.push(block_tdi_6_981);
</script><div id=tdi_6_981 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/benessere-donna-lacqua-di-rubinetto-per-la-prevenzione-dellosteoporosi/" rel="bookmark" class="td-image-wrap " title="Benessere Donna: l&#8217;acqua di rubinetto per la prevenzione dell&#8217;osteoporosi" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Benessere Donna: l&#8217;acqua di rubinetto per la prevenzione dell&#8217;osteoporosi" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/06/Idratazione_Acqua-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/salute-e-benessere/" class="td-post-category">Salute e Benessere</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/benessere-donna-lacqua-di-rubinetto-per-la-prevenzione-dellosteoporosi/" rel="bookmark" title="Benessere Donna: l&#8217;acqua di rubinetto per la prevenzione dell&#8217;osteoporosi">Benessere Donna: l&#8217;acqua di rubinetto per la prevenzione dell&#8217;osteoporosi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/long-feng-accademia-italiana-di-wushu-tradizionale-riparte-con-i-corsi/" rel="bookmark" class="td-image-wrap " title="Long Feng, Accademia Italiana di Wushu tradizionale, riparte con i corsi." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Long Feng, Accademia Italiana di Wushu tradizionale, riparte con i corsi." data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/10/IMG_20201008_102555-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/salute-e-benessere/" class="td-post-category">Salute e Benessere</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/long-feng-accademia-italiana-di-wushu-tradizionale-riparte-con-i-corsi/" rel="bookmark" title="Long Feng, Accademia Italiana di Wushu tradizionale, riparte con i corsi.">Long Feng, Accademia Italiana di Wushu tradizionale, riparte con i corsi.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/il-profumo-alla-violetta-di-salsomaggiore-una-fragranza-dolce-e-raffinata/" rel="bookmark" class="td-image-wrap " title="Il profumo alla violetta di Salsomaggiore, una fragranza dolce e raffinata" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Il profumo alla violetta di Salsomaggiore, una fragranza dolce e raffinata" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/10603334_776948599054021_3386993804831164754_n-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/primo-piano/" class="td-post-category">Primo Piano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/il-profumo-alla-violetta-di-salsomaggiore-una-fragranza-dolce-e-raffinata/" rel="bookmark" title="Il profumo alla violetta di Salsomaggiore, una fragranza dolce e raffinata">Il profumo alla violetta di Salsomaggiore, una fragranza dolce e raffinata</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/trastevere-lesclusiva-e-golosa-fragranza-di-pantheon-roma/" rel="bookmark" class="td-image-wrap " title="Trastevere, l&#8217;esclusiva e golosa fragranza di Pantheon Roma" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Trastevere, l&#8217;esclusiva e golosa fragranza di Pantheon Roma" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/74464361_2469074973333450_2279723586509864960_o-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/moda-e-lifestyle/" class="td-post-category">Moda e Lifestyle</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/trastevere-lesclusiva-e-golosa-fragranza-di-pantheon-roma/" rel="bookmark" title="Trastevere, l&#8217;esclusiva e golosa fragranza di Pantheon Roma">Trastevere, l&#8217;esclusiva e golosa fragranza di Pantheon Roma</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/il-meyer-e-il-gaslini-insieme-per-la-cura-dei-bambini/" rel="bookmark" class="td-image-wrap " title="Il Meyer e il Gaslini insieme per la cura dei bambini" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Il Meyer e il Gaslini insieme per la cura dei bambini" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/Accordo-Meyer-Gaslini-sx-Zanobini-dx-Petralia-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/primo-piano/" class="td-post-category">Primo Piano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/il-meyer-e-il-gaslini-insieme-per-la-cura-dei-bambini/" rel="bookmark" title="Il Meyer e il Gaslini insieme per la cura dei bambini">Il Meyer e il Gaslini insieme per la cura dei bambini</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_6_981" data-td_block_id="tdi_6_981"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_6_981" data-td_block_id="tdi_6_981"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-452"><a href="https://www.laspeziaoggi.it/category/cinema/">Cinema</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7_8ea td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_7_8ea" ><script>var block_tdi_7_8ea = new tdBlock();
block_tdi_7_8ea.id = "tdi_7_8ea";
block_tdi_7_8ea.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"30","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7_8ea","tdc_css_class":"tdi_7_8ea","tdc_css_class_style":"tdi_7_8ea_rand_style"}';
block_tdi_7_8ea.td_column_number = "3";
block_tdi_7_8ea.block_type = "td_block_mega_menu";
block_tdi_7_8ea.post_count = "5";
block_tdi_7_8ea.found_posts = "86";
block_tdi_7_8ea.header_color = "";
block_tdi_7_8ea.ajax_pagination_infinite_stop = "";
block_tdi_7_8ea.max_num_pages = "18";
tdBlocksArray.push(block_tdi_7_8ea);
</script><div id=tdi_7_8ea class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/nomad-in-cammino-con-bruce-chatwin-al-cinema-il-nuovo/" rel="bookmark" class="td-image-wrap " title="&#8220;Nomad: In cammino con Bruce Chatwin&#8221; al cinema &#8220;Il Nuovo&#8221;." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8220;Nomad: In cammino con Bruce Chatwin&#8221; al cinema &#8220;Il Nuovo&#8221;." data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/10/WH-AT-CERRO-TORRE-810x608-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cinema/" class="td-post-category">Cinema</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/nomad-in-cammino-con-bruce-chatwin-al-cinema-il-nuovo/" rel="bookmark" title="&#8220;Nomad: In cammino con Bruce Chatwin&#8221; al cinema &#8220;Il Nuovo&#8221;.">&#8220;Nomad: In cammino con Bruce Chatwin&#8221; al cinema &#8220;Il Nuovo&#8221;.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/the-elephant-man-in-versione-restaurata-al-nuovo/" rel="bookmark" class="td-image-wrap " title="&#8220;The Elephant Man&#8221; in versione restaurata al &#8220;Nuovo&#8221;." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8220;The Elephant Man&#8221; in versione restaurata al &#8220;Nuovo&#8221;." data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/10/elephant-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cinema/" class="td-post-category">Cinema</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/the-elephant-man-in-versione-restaurata-al-nuovo/" rel="bookmark" title="&#8220;The Elephant Man&#8221; in versione restaurata al &#8220;Nuovo&#8221;.">&#8220;The Elephant Man&#8221; in versione restaurata al &#8220;Nuovo&#8221;.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/il-caso-pantani-al-cinema-il-nuovo-dal-12-al-14-ottobre/" rel="bookmark" class="td-image-wrap " title="&#8220;Il caso Pantani&#8221; al cinema &#8220;Il Nuovo&#8221; dal 12 al 14 ottobre" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8220;Il caso Pantani&#8221; al cinema &#8220;Il Nuovo&#8221; dal 12 al 14 ottobre" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/10/Il_Caso_Pantani_–_LOmicidio_Di_Un_Campione_Thumb_HighlightCenter228312-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cinema/" class="td-post-category">Cinema</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/il-caso-pantani-al-cinema-il-nuovo-dal-12-al-14-ottobre/" rel="bookmark" title="&#8220;Il caso Pantani&#8221; al cinema &#8220;Il Nuovo&#8221; dal 12 al 14 ottobre">&#8220;Il caso Pantani&#8221; al cinema &#8220;Il Nuovo&#8221; dal 12 al 14&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/maledetto-modigliani-arriva-al-cinema-dal-12-al-14-ottobre/" rel="bookmark" class="td-image-wrap " title="&#8220;Maledetto Modigliani&#8221; arriva al cinema dal 12 al 14 ottobre" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8220;Maledetto Modigliani&#8221; arriva al cinema dal 12 al 14 ottobre" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/10/MaledettoModigliani_1200x675-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cinema/" class="td-post-category">Cinema</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/maledetto-modigliani-arriva-al-cinema-dal-12-al-14-ottobre/" rel="bookmark" title="&#8220;Maledetto Modigliani&#8221; arriva al cinema dal 12 al 14 ottobre">&#8220;Maledetto Modigliani&#8221; arriva al cinema dal 12 al 14 ottobre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/luomo-delfino-al-nuovo-da-lunedi-5-a-mercoledi-7/" rel="bookmark" class="td-image-wrap " title="&#8220;L&#8217;uomo delfino&#8221; al &#8220;Nuovo&#8221; da lunedì 5 a mercoledì 7" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8220;L&#8217;uomo delfino&#8221; al &#8220;Nuovo&#8221; da lunedì 5 a mercoledì 7" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/10/1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cinema/" class="td-post-category">Cinema</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/luomo-delfino-al-nuovo-da-lunedi-5-a-mercoledi-7/" rel="bookmark" title="&#8220;L&#8217;uomo delfino&#8221; al &#8220;Nuovo&#8221; da lunedì 5 a mercoledì 7">&#8220;L&#8217;uomo delfino&#8221; al &#8220;Nuovo&#8221; da lunedì 5 a mercoledì 7</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_8ea" data-td_block_id="tdi_7_8ea"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_7_8ea" data-td_block_id="tdi_7_8ea"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-453"><a href="https://www.laspeziaoggi.it/category/viaggi/">Viaggi</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8_9e1 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_8_9e1" ><script>var block_tdi_8_9e1 = new tdBlock();
block_tdi_8_9e1.id = "tdi_8_9e1";
block_tdi_8_9e1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"34","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8_9e1","tdc_css_class":"tdi_8_9e1","tdc_css_class_style":"tdi_8_9e1_rand_style"}';
block_tdi_8_9e1.td_column_number = "3";
block_tdi_8_9e1.block_type = "td_block_mega_menu";
block_tdi_8_9e1.post_count = "5";
block_tdi_8_9e1.found_posts = "58";
block_tdi_8_9e1.header_color = "";
block_tdi_8_9e1.ajax_pagination_infinite_stop = "";
block_tdi_8_9e1.max_num_pages = "12";
tdBlocksArray.push(block_tdi_8_9e1);
</script><div id=tdi_8_9e1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/it-a-ca-il-festival-del-turismo-responsabile-fa-tappa-in-liguria/" rel="bookmark" class="td-image-wrap " title="IT.A.CÀ.- il Festival del Turismo Responsabile fa tappa in Liguria" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="IT.A.CÀ.- il Festival del Turismo Responsabile fa tappa in Liguria" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/10/itaca-festival-del-turismo-responsabile-positivo-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/viaggi/" class="td-post-category">Viaggi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/it-a-ca-il-festival-del-turismo-responsabile-fa-tappa-in-liguria/" rel="bookmark" title="IT.A.CÀ.- il Festival del Turismo Responsabile fa tappa in Liguria">IT.A.CÀ.- il Festival del Turismo Responsabile fa tappa in Liguria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/leolandia-cambia-volto-al-via-halleoween-la-festa-delle-streghe-piu-amata-dai-bambini/" rel="bookmark" class="td-image-wrap " title="Leolandia cambia volto: al via HalLEOween, la festa delle streghe più amata dai bambini" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Leolandia cambia volto: al via HalLEOween, la festa delle streghe più amata dai bambini" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/halloween-leolandia-cover-1024x682-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/viaggi/" class="td-post-category">Viaggi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/leolandia-cambia-volto-al-via-halleoween-la-festa-delle-streghe-piu-amata-dai-bambini/" rel="bookmark" title="Leolandia cambia volto: al via HalLEOween, la festa delle streghe più amata dai bambini">Leolandia cambia volto: al via HalLEOween, la festa delle streghe più&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/relais-chateaux-e-slow-food-insieme-per-food-for-change/" rel="bookmark" class="td-image-wrap " title="RELAIS &amp; CHÂTEAUX E SLOW FOOD insieme per FOOD FOR CHANGE" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="RELAIS &amp; CHÂTEAUX E SLOW FOOD insieme per FOOD FOR CHANGE" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/slow_food_gruppo-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cucina/" class="td-post-category">Cucina</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/relais-chateaux-e-slow-food-insieme-per-food-for-change/" rel="bookmark" title="RELAIS &amp; CHÂTEAUX E SLOW FOOD insieme per FOOD FOR CHANGE">RELAIS &amp; CHÂTEAUX E SLOW FOOD insieme per FOOD FOR CHANGE</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/viaggi-e-viaggiatori-nelleuropa-moderna-di-antoni-maczak/" rel="bookmark" class="td-image-wrap " title="Viaggi e viaggiatori nell&#8217;Europa moderna di Antoni Mączak" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Viaggi e viaggiatori nell&#8217;Europa moderna di Antoni Mączak" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/08/md30443412642-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/libri/" class="td-post-category">Libri</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/viaggi-e-viaggiatori-nelleuropa-moderna-di-antoni-maczak/" rel="bookmark" title="Viaggi e viaggiatori nell&#8217;Europa moderna di Antoni Mączak">Viaggi e viaggiatori nell&#8217;Europa moderna di Antoni Mączak</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/per-scoprire-arezzo-non-basta-un-giorno-ecco-extra-time-il-voucher-vacanza-che-regala-tempo-esperienze-e-trasporti/" rel="bookmark" class="td-image-wrap " title="Per scoprire Arezzo non basta un giorno: ecco Extra Time il “voucher vacanza” che regala tempo, esperienze e trasporti" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Per scoprire Arezzo non basta un giorno: ecco Extra Time il “voucher vacanza” che regala tempo, esperienze e trasporti" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/unnamed-50-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/viaggi/" class="td-post-category">Viaggi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/per-scoprire-arezzo-non-basta-un-giorno-ecco-extra-time-il-voucher-vacanza-che-regala-tempo-esperienze-e-trasporti/" rel="bookmark" title="Per scoprire Arezzo non basta un giorno: ecco Extra Time il “voucher vacanza” che regala tempo, esperienze e trasporti">Per scoprire Arezzo non basta un giorno: ecco Extra Time il&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_8_9e1" data-td_block_id="tdi_8_9e1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_8_9e1" data-td_block_id="tdi_8_9e1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-454"><a href="https://www.laspeziaoggi.it/category/cucina/">Cucina</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9_355 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_9_355" ><script>var block_tdi_9_355 = new tdBlock();
block_tdi_9_355.id = "tdi_9_355";
block_tdi_9_355.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"35","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_9_355","tdc_css_class":"tdi_9_355","tdc_css_class_style":"tdi_9_355_rand_style"}';
block_tdi_9_355.td_column_number = "3";
block_tdi_9_355.block_type = "td_block_mega_menu";
block_tdi_9_355.post_count = "5";
block_tdi_9_355.found_posts = "29";
block_tdi_9_355.header_color = "";
block_tdi_9_355.ajax_pagination_infinite_stop = "";
block_tdi_9_355.max_num_pages = "6";
tdBlocksArray.push(block_tdi_9_355);
</script><div id=tdi_9_355 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/a-cena-con-i-libri-e-i-loro-autori-liniziativa-di-cut-up-edizioni/" rel="bookmark" class="td-image-wrap " title="A cena con i libri e i loro autori.  L&#8217;iniziativa di Cut-up Edizioni" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="A cena con i libri e i loro autori.  L&#8217;iniziativa di Cut-up Edizioni" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/10/IMG_7143-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cucina/" class="td-post-category">Cucina</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/a-cena-con-i-libri-e-i-loro-autori-liniziativa-di-cut-up-edizioni/" rel="bookmark" title="A cena con i libri e i loro autori.  L&#8217;iniziativa di Cut-up Edizioni">A cena con i libri e i loro autori.  L&#8217;iniziativa&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/cooperativa-agricola-san-michele-arcangelo-dove-la-terra-accoglie-luomo-il-lavoro-lo-nobilita-e-la-comunita-lo-rende-migliore/" rel="bookmark" class="td-image-wrap " title="Cooperativa agricola San Michele Arcangelo, dove la terra accoglie l&#8217;uomo, il lavoro lo nobilita e la comunità lo rende migliore" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cooperativa agricola San Michele Arcangelo, dove la terra accoglie l&#8217;uomo, il lavoro lo nobilita e la comunità lo rende migliore" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/SanMichelArcangelo_1_resize-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cucina/" class="td-post-category">Cucina</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/cooperativa-agricola-san-michele-arcangelo-dove-la-terra-accoglie-luomo-il-lavoro-lo-nobilita-e-la-comunita-lo-rende-migliore/" rel="bookmark" title="Cooperativa agricola San Michele Arcangelo, dove la terra accoglie l&#8217;uomo, il lavoro lo nobilita e la comunità lo rende migliore">Cooperativa agricola San Michele Arcangelo, dove la terra accoglie l&#8217;uomo, il&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/relais-chateaux-e-slow-food-insieme-per-food-for-change/" rel="bookmark" class="td-image-wrap " title="RELAIS &amp; CHÂTEAUX E SLOW FOOD insieme per FOOD FOR CHANGE" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="RELAIS &amp; CHÂTEAUX E SLOW FOOD insieme per FOOD FOR CHANGE" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/slow_food_gruppo-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cucina/" class="td-post-category">Cucina</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/relais-chateaux-e-slow-food-insieme-per-food-for-change/" rel="bookmark" title="RELAIS &amp; CHÂTEAUX E SLOW FOOD insieme per FOOD FOR CHANGE">RELAIS &amp; CHÂTEAUX E SLOW FOOD insieme per FOOD FOR CHANGE</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/le-delizie-albesi-dellazienda-agricola-prunotto-mariangela/" rel="bookmark" class="td-image-wrap " title="Le delizie albesi dell&#8217;Azienda Agricola Prunotto Mariangela" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Le delizie albesi dell&#8217;Azienda Agricola Prunotto Mariangela" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/IMG_6184-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cucina/" class="td-post-category">Cucina</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/le-delizie-albesi-dellazienda-agricola-prunotto-mariangela/" rel="bookmark" title="Le delizie albesi dell&#8217;Azienda Agricola Prunotto Mariangela">Le delizie albesi dell&#8217;Azienda Agricola Prunotto Mariangela</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/a-tivoli-un-nuovo-presidio-slow-food-luva-pizzutello/" rel="bookmark" class="td-image-wrap " title="A Tivoli un nuovo Presidio Slow Food: l&#8217;uva Pizzutello" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="A Tivoli un nuovo Presidio Slow Food: l&#8217;uva Pizzutello" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/bff155d01baf1363b9f880e279c8d7c5-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cucina/" class="td-post-category">Cucina</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/a-tivoli-un-nuovo-presidio-slow-food-luva-pizzutello/" rel="bookmark" title="A Tivoli un nuovo Presidio Slow Food: l&#8217;uva Pizzutello">A Tivoli un nuovo Presidio Slow Food: l&#8217;uva Pizzutello</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_9_355" data-td_block_id="tdi_9_355"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_9_355" data-td_block_id="tdi_9_355"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.laspeziaoggi.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div>
            </div>

            
<article id="post-3905" class="td-post-template-4 post-3905 post type-post status-publish format-standard has-post-thumbnail category-cronaca tag-slow-food td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.laspeziaoggi.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Cronaca" class="entry-crumb" href="https://www.laspeziaoggi.it/category/cronaca/">Cronaca</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Fwd: Slow Food: 20 anni di Presìdi e 1000 prodotti sull’Arca del...</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><img width="1068" height="493"   data-srcset="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/slow-food-1068x493.jpg 1068w, https://www.laspeziaoggi.it/wp-content/uploads/2020/09/slow-food-300x139.jpg 300w, https://www.laspeziaoggi.it/wp-content/uploads/2020/09/slow-food-1024x473.jpg 1024w, https://www.laspeziaoggi.it/wp-content/uploads/2020/09/slow-food-768x355.jpg 768w, https://www.laspeziaoggi.it/wp-content/uploads/2020/09/slow-food-1536x710.jpg 1536w, https://www.laspeziaoggi.it/wp-content/uploads/2020/09/slow-food-696x322.jpg 696w, https://www.laspeziaoggi.it/wp-content/uploads/2020/09/slow-food-909x420.jpg 909w, https://www.laspeziaoggi.it/wp-content/uploads/2020/09/slow-food.jpg 1920w"  alt="" title="slow food" data-src="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/slow-food-1068x493.jpg" data-sizes="(max-width: 1068px) 100vw, 1068px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="1068" height="493" class="entry-thumb" src="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/slow-food-1068x493.jpg" srcset="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/slow-food-1068x493.jpg 1068w, https://www.laspeziaoggi.it/wp-content/uploads/2020/09/slow-food-300x139.jpg 300w, https://www.laspeziaoggi.it/wp-content/uploads/2020/09/slow-food-1024x473.jpg 1024w, https://www.laspeziaoggi.it/wp-content/uploads/2020/09/slow-food-768x355.jpg 768w, https://www.laspeziaoggi.it/wp-content/uploads/2020/09/slow-food-1536x710.jpg 1536w, https://www.laspeziaoggi.it/wp-content/uploads/2020/09/slow-food-696x322.jpg 696w, https://www.laspeziaoggi.it/wp-content/uploads/2020/09/slow-food-909x420.jpg 909w, https://www.laspeziaoggi.it/wp-content/uploads/2020/09/slow-food.jpg 1920w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title="slow food"/></noscript></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://www.laspeziaoggi.it/category/cronaca/">Cronaca</a></li></ul>                <h1 class="entry-title">Fwd: Slow Food: 20 anni di Presìdi e 1000 prodotti sull’Arca del Gusto italiana in nome della biodiversità alimentare</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.laspeziaoggi.it/author/redazione932/">Redazione</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-18T08:48:23+02:00" >18 Ottobre 2020</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-3905">38</span></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0"  style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;" data-src="https://www.facebook.com/plugins/like.php?href=https://www.laspeziaoggi.it/fwd-slow-food-20-anni-di-presidi-e-1000-prodotti-sullarca-del-gusto-italiana-in-nome-della-biodiversita-alimentare/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.laspeziaoggi.it%2Ffwd-slow-food-20-anni-di-presidi-e-1000-prodotti-sullarca-del-gusto-italiana-in-nome-della-biodiversita-alimentare%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Fwd%3A+Slow+Food%3A+20+anni+di+Pres%C3%ACdi+e+1000+prodotti+sull%E2%80%99Arca+del+Gusto+italiana+in+nome+della+biodiversit%C3%A0+alimentare&url=https%3A%2F%2Fwww.laspeziaoggi.it%2Ffwd-slow-food-20-anni-di-presidi-e-1000-prodotti-sullarca-del-gusto-italiana-in-nome-della-biodiversita-alimentare%2F&via=laspeziaoggi">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.laspeziaoggi.it/fwd-slow-food-20-anni-di-presidi-e-1000-prodotti-sullarca-del-gusto-italiana-in-nome-della-biodiversita-alimentare/&amp;media=https://www.laspeziaoggi.it/wp-content/uploads/2020/09/slow-food.jpg&description=Fwd%3A+Slow+Food%3A+20+anni+di+Pres%C3%ACdi+e+1000+prodotti+sull%E2%80%99Arca+del+Gusto+italiana+in+nome+della+biodiversit%C3%A0+alimentare">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Fwd%3A+Slow+Food%3A+20+anni+di+Pres%C3%ACdi+e+1000+prodotti+sull%E2%80%99Arca+del+Gusto+italiana+in+nome+della+biodiversit%C3%A0+alimentare %0A%0A https://www.laspeziaoggi.it/fwd-slow-food-20-anni-di-presidi-e-1000-prodotti-sullarca-del-gusto-italiana-in-nome-della-biodiversita-alimentare/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content tagdiv-type">
        <p style="text-align: left">Sono più di 100 le aziende che domani &#8211; domenica 18 ottobre &#8211; apriranno le proprie porte in occasione di <strong>Presìdi aperti</strong>, la giornata organizzata da Slow Food per consentire ai visitatori di incontrare i produttori che, con il loro lavoro, danno vita ai Presìdi Slow Food. Dal Piemonte alla Sicilia, dall’Emilia-Romagna al Lazio, chiunque potrà recarsi nelle aziende per visitarle, conoscere le persone che ogni giorno mantengono in vita colture secolari, salvaguardando prodotti a rischio estinzione, tramandando tecniche tradizionali e tutelando paesaggi e ambiente.</p>
<p style="text-align: left">Ecco qual è il <strong><a href="http://slowfood.emailsp.com/e/t?q=3%3d8aFY8%26I%3dH%26D%3dAdGZ%26r%3dZEW0aG%26K%3dkQ4Fv_OasS_Zk_HTzZ_Ri_OasS_YpJhO21p8nHhPkBrKo4hIqKvQy.3rJ_2qVw_B6sOoIlAs-1sB2Jl-PvEz-Cy1d8kEg_OasS_Yp%264%3d%26lP%3dAS8aJQ8" target="_blank" rel="noopener noreferrer">link per sapere qual è il Presidio più vicino</a> </strong>da visitare.</p>
<p style="text-align: left"><strong>Dal Cappone di Morozzo a oggi…</strong></p>
<p style="text-align: left">Torniamo per un attimo alla fine del millennio scorso, al 1998. A Morozzo, nel Cuneese, si tiene la tradizionale fiera del cappone: si celebra da un secolo, eppure sta per scomparire. Colpa di un sistema alimentare per cui i capponi sono allevati in batteria, trattati con dosi potenti di ormoni. Costano meno e rendono di più, e pazienza se non è un modo né sano né giusto di allevare.</p>
<p style="text-align: left">È in quel momento, da questo paesino piemontese di duemila abitanti, che nasce il concetto di <a href="http://slowfood.emailsp.com/e/t?q=8%3d5ZFd5%26H%3dH%26I%3d8cGe%26o%3dYEb7ZG%26P%3dhP4Ks_NaxP_Yk_MQyZ_Wf_NaxP_XpRwS.pJn0kUiKx0sHyRfKy9.cKw_MQyZ_WfE4_MQyZ_Wf9yNa-Bk8cEkHo_6a7kNaxP_XpD-pNoNi0s_MQyZ_Wf%260%3d%26sN%3d1YEY0WE" target="_blank" rel="noopener noreferrer"><strong>Presidio Slow Food</strong></a>. All’epoca già da un paio d’anni l’associazione della Chiocciola stava lavorando a un progetto sugli alimenti a rischio scomparsa: era l’<a href="http://slowfood.emailsp.com/e/t?q=8%3dGVLdG%26D%3dN%26I%3dJYMe%261%3dUKbIVM%26P%3dtL0K5_Jgxb_Uq_Mcuf_Wr_Jgxb_TvR9O.vJz6qUuG405D5RrG59.oG3_Mcuf_WrA0_Mcuf_Wr55Nm-8q8oAqH1_6m3qJgxb_Tv645q-9qD-wP5L5_Mcuf_Wr%266%3d%26yN%3dCUKYLSK" target="_blank" rel="noopener noreferrer"><strong>Arca del Gusto</strong></a>, un vero e proprio catalogo nel quale la rete in tutto il mondo aveva iniziato a segnalare prodotti a rischio di estinzione. I Presìdi nascono da questo impegno e ne diventano presto “il braccio operativo”: sono i progetti con cui Slow Food, attraverso la Fondazione per la Biodiversità Onlus, si impegna concretamente a tutelare questi saperi e questi alimenti e &#8211; per dirla con il <strong>presidente della Fondazione Slow Food per la Biodiversità Onlus Piero Sardo</strong> &#8211; anche «lo strumento più efficace per difendere, sostenere e sviluppare la biodiversità domestica, cioè non quella delle specie selvatiche bensì di quelle selezionate da agricoltura e allevamento».</p>
<p style="text-align: left">Oggi, a oltre vent’anni di distanza da quel giorno a Morozzo, i Presìdi Slow Food sono 593, di cui 324 in Italia, mentre i prodotti segnalati sull’Arca del Gusto sono 5.327. «Il bilancio è estremamente positivo &#8211; ha spiegato <strong>Serena Milano</strong>, <strong>segretaria generale della Fondazione Slow Food per la Biodiversità Onlus</strong>, nel corso del convegno 20 anni in nome della biodiversità organizzato presso Nuvola Lavazza a Torino per fare il punto sul progetto dei Presìdi -. Sono un progetto originale e innovativo che all&#8217;inizio sembrava un&#8217;utopia e che invece ha funzionato. I dati che oggi dimostrano l&#8217;impatto positivo dei Presìdi sono tantissimi: sono economici, ma anche sociali e ambientali. Uno per tutti: le emissioni generate dalle aziende agricole estensive e di piccola scala dei Presìdi sono inferiori del 30% a quelle di analoghe produzioni convenzionali».</p>
<p style="text-align: left">E poi, naturalmente, ci sono gli effetti sociali e culturali: «In molti casi siamo partiti con pochissimi produttori, spesso anziani, poi si sono aggiunte nuove famiglie, molti giovani che hanno deciso di lavorare in campagna, magari dopo aver conseguito una laurea. Sono nate associazioni, consorzi di produttori orgogliosi del proprio lavoro e che hanno condiviso disciplinari di produzione». Si sono dati, in altre parole, regole ferree per assicurare un cibo buono, pulito e giusto. Ed è proprio per questa adesione ai principi dell’associazione e per il rispetto dei rigidi disciplinari di produzione, che da oggi per la prima volta i Presìdi possono costituirsi in Comunità Slow Food, come gruppo di persone che opera sul territorio con un obiettivo comune, mentre <strong>i prodotti possono fregiarsi della chiocciola rossa</strong> ed essere raccontati attraverso l’etichetta narrante, una grande operazione di trasparenza per descrivere tecniche di allevamento, coltivazione o trasformazione utilizzate da ogni singolo produttore.</p>
<p style="text-align: left">A proposito del disciplinare di produzione: secondo <strong>Francesco Sottile, del comitato esecutivo di Slow Food Italia</strong>, «è il punto più vicino tra Slow Food e la ricerca scientifica, perché all’interno di quel documento sono contenuti tanti elementi frutto della conoscenza scientifica, dell’innovazione e della consapevolezza dei meccanismi che regolano il rapporto tra produzione e ambiente». Non è insomma un vezzo, quello di tutelare i prodotti e le tradizioni che ci giungono dal passato: è il modo scelto da Slow Food per preservare la biodiversità. Per salvaguardare la vita sul nostro pianeta.</p>
<p style="text-align: left">«I Presìdi sono una visione di Slow Food che ha teso a proteggere, molto prima del tempo, la biodiversità alimentare. Insieme ai sistemi naturali messi in pericolo dal prelievo dell’uomo, dall’industrializzazione, da un’idea di sviluppo miope e sbagliata erano a rischio tanti saperi e tante culture e Slow Food lo ha visto con anticipo. Dietro un Presidio c’è sempre il racconto di un territorio, storie di persone» ha ricordato nel suo intervento <strong>Sveva Sagramola, conduttrice di Geo su Rai 3</strong>, che da sempre è a fianco di Slow Food per far conoscere al grande pubblico i Presìdi.</p>
<p style="text-align: left"><strong>Largo ai giovani</strong></p>
<p style="text-align: left">Al convegno hanno partecipato anche quattro giovani produttori, in rappresentanza della seconda generazione impegnata nei Presìdi: «Mi sono appassionato all’agricoltura e alla vita nei campi quando ero bambino, grazie a mia nonna paterna che fin dagli anni Sessanta ha coltivato il cardo, dando così vita all’azienda di famiglia, e che mi ha insegnato molto di quello che oggi conosco» ha raccontato <strong><a href="http://slowfood.emailsp.com/e/t?q=6%3dGY6bG%26G%3d8%26G%3dJb7c%261%3dX5ZIY7%26N%3dtOtI5_MQvb_Xa_KcxP_Ur_MQvb_WfMqMr4y6dKqNaE1Ie7qGgN5Oo.61H_rteu_29xJr8zUo-4s6tBqGlH-q-Dl4m6a-6mMdH-sJb51_MQvb_Wf%267%3d%26uN%3d1VGY0TG" target="_blank" rel="noopener noreferrer">Lorenzo Agatiello</a></strong>, 20 anni, produttore del Presidio del cardo gobbo di Nizza Monferrato.</p>
<p style="text-align: left">Lorenzo, come <a href="http://slowfood.emailsp.com/e/t?q=3%3dEa6YE%26I%3d8%26D%3dHd7Z%26y%3dZ5WGa7%26K%3drQtF3_OQsZ_Za_HazP_Rp_OQsZ_YfJoOr1w8dHoPaByKe4oIgK3Qo.3yJ_rqcw_26vRc9k-Ki3yIa-3o0c12BlB1k8as-B-iB-6FnE-38nJy_OQsZ_Yf%264%3d%26sP%3d1SEa0QE" target="_blank" rel="noopener noreferrer"><strong>Lucia e Nicola Ceccarelli</strong></a>, che vengono invece dall&#8217;Umbria dove fanno parte del Presidio Slow Food del vino santo affumicato dell’Alta Valle Tevere, non hanno alcuna intenzione di abbandonare l’azienda che hanno ereditato: «La porteremo avanti anche perché rappresenta gli sforzi della nostra famiglia &#8211; dicono &#8211; Ci piacerebbe iniziare a produrre vino con metodologie all’avanguardia e anche costruire un frantoio per l’olio».</p>
<p style="text-align: left">Il friulano <strong><a href="http://slowfood.emailsp.com/e/t?q=0%3dST0fS%26B%3dB%26K%3dVWAg%26C%3dS9dUTA%26R%3d6JxMG_HUzn_Se_OosT_Y4_HUzn_RjQ3Hv8A1hO3IeICDiA3BkRGJs.0CC_vxqp_6CA1rR3B-k8A2sK-3-Be-M7J8y1emKy_HUzn_Rj%26A%3d%267I%3d5ZSTDXS" target="_blank" rel="noopener noreferrer">Manuel Gambon</a></strong>, del Presidio Slow Food della pitina, ha cominciato a produrre nel 2016, quando ha aperto con il fratello un laboratorio di lavorazione delle carni. Producono principalmente pitina, “polpette di carne” molto particolare che può essere consumata sia cruda, a fettine, che cotta. «A casa le abbiamo sempre fatte seguendo la ricetta di mio zio Danilo, che le produce per l’autoconsumo secondo gli insegnamenti di suo padre» ha spiegato. «Che cos’è il Presidio per me? Una garanzia di qualità e di tradizione. Sono contento che il disciplinare di produzione sia ancora più rigido inserendo l’obbligo di non utilizzare nitriti e nitrati».</p>
<p style="text-align: left"><strong>Qualche dato</strong></p>
<p style="text-align: left">I numeri non sanno rendere l’importanza del progetto e neppure trasmettere l’entusiasmo e la passione dei produttori, ma possono restituire una fotografia di quanto accaduto in vent’anni. In Italia nel 2000 i Presìdi erano 90; oggi sono 324. I produttori coinvolti erano 500, oggi sono cinque volte di più, circa 2500.</p>
<p style="text-align: left">Diamo uno sguardo a qualche caso specifico: quello della razza bovina piemontese, ad esempio, dove da sette gli allevatori sono diventati 62; il pomodoro fiaschetto di Torre Guaceto (Br), ha vissuto una ripresa che ha consentito di passare da una produzione di 250 a 1500 quintali. A Ustica viene invece coltivata una lenticchia dagli eccezionali valori nutrizionali: in due decenni la produzione è aumentata da 2600 a 9000 kg, e insieme anche il prezzo, da 3 a 12 € al kg, consentendo alle persone che abitano l’isola di occuparsi di agricoltura.</p>
<p style="text-align: left">Sono progetti nati nei campi, negli allevamenti, sulle barche di chi la mattina presto esce a pescare, in tutta Italia. E sono diventati, in pochi anni, un esempio: casi da studiare per le università e soggetti in grado di interloquire con le istituzioni.</p>
<p style="text-align: left"><strong>A quota mille</strong></p>
<p style="text-align: left">Il 2020 è anche l’anno in cui in Italia si raggiunge quota 1000 sull’Arca del Gusto: il millesimo prodotto italiano è il <a href="http://slowfood.emailsp.com/e/t?q=7%3d0V0c0%26D%3dB%26H%3dCYAd%26t%3dU9aBVA%26O%3dmLxJx_JUwU_Ue_LVuT_Vk_JUwU_TjQ2O.jIs6eTnGr9xDsQkGs8.hGq_LVuT_VkAx_LVuT_Vk3v7f-6iF-lMwNt5f3e-KpI2-8sIi_JUwU_TjJjHiLtFgCsG-xLn-HmT5A_vuXr_60%26i%3d%26Aw%3dU8W8d6W" target="_blank" rel="noopener noreferrer"><strong>peperoncino tri pizzi della Calabria</strong></a>, indispensabile per fare l’autentica ‘nduja di Spilinga.</p>
<p style="text-align: left">Detto anche minni di vacca (cioè mammelle di vacca) per via delle tre protuberanze all’estremità inferiore, è un ecotipo selezionato nel tempo da generazioni di contadini dell’area del Monte Poro. Il valore del tri pizzi è elevato, perché la produzione non è abbondante e non è sufficiente per tutta l’nduja prodotta localmente. Molti produttori preferiscono dunque usare peperoncini coltivati fuori regione o addirittura provenienti dall’estero, in particolare dall’Asia, spesso rischiosi a causa dei prodotti chimici impiegati nella loro coltivazione ma il cui prezzo può essere inferiore anche di cinque volte.</p>
<p style="text-align: left">La due giorni dedicata ai 20 anni dei Presìdi fa parte del ricco palinsesto di eventi organizzati dalla rete in 160 Paesi per la tredicesima edizione di <strong>Terra Madre Salone del Gusto</strong>, la manifestazione dedicata al cibo buono, pulito e giusto e alle politiche alimentari organizzata da Slow Food, Regione Piemonte e Città di Torino. È inoltre l’iniziativa con cui Slow Food partecipa alla <strong>Green Week europea</strong> (dal19 al 22 ottobre), un momento in cui tutti i paesi dell’Unione celebrano la biodiversità, confrontandosi sulle strategie da attuare nei prossimi anni per salvare il pianeta.</p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.laspeziaoggi.it/tag/slow-food/">slow food</a></li></ul>        </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0"  style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;" data-src="https://www.facebook.com/plugins/like.php?href=https://www.laspeziaoggi.it/fwd-slow-food-20-anni-di-presidi-e-1000-prodotti-sullarca-del-gusto-italiana-in-nome-della-biodiversita-alimentare/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.laspeziaoggi.it%2Ffwd-slow-food-20-anni-di-presidi-e-1000-prodotti-sullarca-del-gusto-italiana-in-nome-della-biodiversita-alimentare%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Fwd%3A+Slow+Food%3A+20+anni+di+Pres%C3%ACdi+e+1000+prodotti+sull%E2%80%99Arca+del+Gusto+italiana+in+nome+della+biodiversit%C3%A0+alimentare&url=https%3A%2F%2Fwww.laspeziaoggi.it%2Ffwd-slow-food-20-anni-di-presidi-e-1000-prodotti-sullarca-del-gusto-italiana-in-nome-della-biodiversita-alimentare%2F&via=laspeziaoggi">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.laspeziaoggi.it/fwd-slow-food-20-anni-di-presidi-e-1000-prodotti-sullarca-del-gusto-italiana-in-nome-della-biodiversita-alimentare/&amp;media=https://www.laspeziaoggi.it/wp-content/uploads/2020/09/slow-food.jpg&description=Fwd%3A+Slow+Food%3A+20+anni+di+Pres%C3%ACdi+e+1000+prodotti+sull%E2%80%99Arca+del+Gusto+italiana+in+nome+della+biodiversit%C3%A0+alimentare">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Fwd%3A+Slow+Food%3A+20+anni+di+Pres%C3%ACdi+e+1000+prodotti+sull%E2%80%99Arca+del+Gusto+italiana+in+nome+della+biodiversit%C3%A0+alimentare %0A%0A https://www.laspeziaoggi.it/fwd-slow-food-20-anni-di-presidi-e-1000-prodotti-sullarca-del-gusto-italiana-in-nome-della-biodiversita-alimentare/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.laspeziaoggi.it/raffaello-a-rimini-il-ritorno-della-madonna-diotallevi/">Raffaello a Rimini.  Il ritorno della Madonna Diotallevi</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.laspeziaoggi.it/intervento-di-rita-casagrande-e-franco-arbasetti-sui-dragaggi/">Intervento di Rita Casagrande e Franco Arbasetti sui dragaggi.</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.laspeziaoggi.it/author/redazione932/">Redazione</a></span></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2020-10-18T08:48:23+02:00"><meta itemprop="dateModified" content="2020-10-17T21:51:13+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.laspeziaoggi.it/fwd-slow-food-20-anni-di-presidi-e-1000-prodotti-sullarca-del-gusto-italiana-in-nome-della-biodiversita-alimentare/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/logo-la-spezia-oggi.jpg"></span><meta itemprop="name" content="La Spezia Oggi"></span><meta itemprop="headline " content="Fwd: Slow Food: 20 anni di Presìdi e 1000 prodotti sull’Arca del Gusto italiana in nome della biodiversità alimentare"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/slow-food.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="887"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts tdi_11_0ef td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_11_0ef" ><script>var block_tdi_11_0ef = new tdBlock();
block_tdi_11_0ef.id = "tdi_11_0ef";
block_tdi_11_0ef.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_11_0ef","td_column_number":3,"live_filter_cur_post_id":3905,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_11_0ef","tdc_css_class_style":"tdi_11_0ef_rand_style"}';
block_tdi_11_0ef.td_column_number = "3";
block_tdi_11_0ef.block_type = "td_block_related_posts";
block_tdi_11_0ef.post_count = "6";
block_tdi_11_0ef.found_posts = "185";
block_tdi_11_0ef.header_color = "";
block_tdi_11_0ef.ajax_pagination_infinite_stop = "";
block_tdi_11_0ef.max_num_pages = "31";
tdBlocksArray.push(block_tdi_11_0ef);
</script><h4 class="td-related-title td-block-title"><a id="tdi_12_1b6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_11_0ef" href="#">ARTICOLI CORRELATI</a><a id="tdi_13_028" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_11_0ef" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_11_0ef class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/intervento-di-rita-casagrande-e-franco-arbasetti-sui-dragaggi/" rel="bookmark" class="td-image-wrap " title="Intervento di Rita Casagrande e Franco Arbasetti sui dragaggi." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Intervento di Rita Casagrande e Franco Arbasetti sui dragaggi." data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/lettera1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cronaca/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/intervento-di-rita-casagrande-e-franco-arbasetti-sui-dragaggi/" rel="bookmark" title="Intervento di Rita Casagrande e Franco Arbasetti sui dragaggi.">Intervento di Rita Casagrande e Franco Arbasetti sui dragaggi.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/il-comitato-no-biodigestore-saliceti-regala-a-peracchini-latlante-degli-acquiferi-della-liguria/" rel="bookmark" class="td-image-wrap " title="Il Comitato No Biodigestore Saliceti regala a Peracchini l&#8217;Atlante degli acquiferi della Liguria" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Il Comitato No Biodigestore Saliceti regala a Peracchini l&#8217;Atlante degli acquiferi della Liguria" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/10/20201017_112130-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cronaca/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/il-comitato-no-biodigestore-saliceti-regala-a-peracchini-latlante-degli-acquiferi-della-liguria/" rel="bookmark" title="Il Comitato No Biodigestore Saliceti regala a Peracchini l&#8217;Atlante degli acquiferi della Liguria">Il Comitato No Biodigestore Saliceti regala a Peracchini l&#8217;Atlante degli acquiferi della Liguria</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/coronavirus-toti-ecluse-per-ora-ulteriori-restrizioni/" rel="bookmark" class="td-image-wrap " title="Coronavirus, Toti: &#8220;Ecluse per ora ulteriori restrizioni&#8221;." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Coronavirus, Toti: &#8220;Ecluse per ora ulteriori restrizioni&#8221;." data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/toti-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cronaca/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/coronavirus-toti-ecluse-per-ora-ulteriori-restrizioni/" rel="bookmark" title="Coronavirus, Toti: &#8220;Ecluse per ora ulteriori restrizioni&#8221;.">Coronavirus, Toti: &#8220;Ecluse per ora ulteriori restrizioni&#8221;.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/glocal-2020-raccontare-il-covid-il-ruolo-dellinformazione-in-epoca-di-pandemia/" rel="bookmark" class="td-image-wrap " title="Glocal 2020: raccontare il Covid Il ruolo dell&#8217;informazione in epoca di pandemia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Glocal 2020: raccontare il Covid Il ruolo dell&#8217;informazione in epoca di pandemia" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/10/6204_glocal2019_web-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cronaca/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/glocal-2020-raccontare-il-covid-il-ruolo-dellinformazione-in-epoca-di-pandemia/" rel="bookmark" title="Glocal 2020: raccontare il Covid Il ruolo dell&#8217;informazione in epoca di pandemia">Glocal 2020: raccontare il Covid Il ruolo dell&#8217;informazione in epoca di pandemia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/comitato-viver-bene-la-macchia-su-biodigestore-vergognoso-il-comportamento-di-peracchini/" rel="bookmark" class="td-image-wrap " title="Comitato Viver bene la macchia: &#8220;Su Biodigestore vergognoso il comportamento di Peracchini&#8221;." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Comitato Viver bene la macchia: &#8220;Su Biodigestore vergognoso il comportamento di Peracchini&#8221;." data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/10/manif-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cronaca/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/comitato-viver-bene-la-macchia-su-biodigestore-vergognoso-il-comportamento-di-peracchini/" rel="bookmark" title="Comitato Viver bene la macchia: &#8220;Su Biodigestore vergognoso il comportamento di Peracchini&#8221;.">Comitato Viver bene la macchia: &#8220;Su Biodigestore vergognoso il comportamento di Peracchini&#8221;.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/confcommercio-e-asc-organizzano-il-corso-di-1-livello-in-ginnastica-finalizzata-alla-salute-e-al-fitness/" rel="bookmark" class="td-image-wrap " title="Confcommercio e ASC organizzano il corso di 1° livello in ginnastica finalizzata alla salute e al fitness" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Confcommercio e ASC organizzano il corso di 1° livello in ginnastica finalizzata alla salute e al fitness" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/07/confcommercio-e1465478955435-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cronaca/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/confcommercio-e-asc-organizzano-il-corso-di-1-livello-in-ginnastica-finalizzata-alla-salute-e-al-fitness/" rel="bookmark" title="Confcommercio e ASC organizzano il corso di 1° livello in ginnastica finalizzata alla salute e al fitness">Confcommercio e ASC organizzano il corso di 1° livello in ginnastica finalizzata alla salute e al fitness</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_11_0ef" data-td_block_id="tdi_11_0ef"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_11_0ef" data-td_block_id="tdi_11_0ef"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget tdi_14_fb0 td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Resta in contatto</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">6,874</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/laspeziaoggi.news"  >Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">3,182</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://twitter.com/LaSpeziaOggitw"  >Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">433</span><span class="td_social_info td_social_info_name">Iscritti</span><span class="td_social_button"><a href="https://www.youtube.com/LaSpeziaOggiNews"  >Iscriviti</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_21 td_block_widget tdi_15_3cc td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_15_3cc" ><script>var block_tdi_15_3cc = new tdBlock();
block_tdi_15_3cc.id = "tdi_15_3cc";
block_tdi_15_3cc.atts = '{"custom_title":"In Primo Piano","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"29","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_15_3cc","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_15_3cc","tdc_css_class_style":"tdi_15_3cc_rand_style"}';
block_tdi_15_3cc.td_column_number = "1";
block_tdi_15_3cc.block_type = "td_block_21";
block_tdi_15_3cc.post_count = "3";
block_tdi_15_3cc.found_posts = "103";
block_tdi_15_3cc.header_color = "#";
block_tdi_15_3cc.ajax_pagination_infinite_stop = "";
block_tdi_15_3cc.max_num_pages = "35";
tdBlocksArray.push(block_tdi_15_3cc);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">In Primo Piano</span></h4></div><div id=tdi_15_3cc class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/glocal-2020-raccontare-il-covid-il-ruolo-dellinformazione-in-epoca-di-pandemia/" rel="bookmark" class="td-image-wrap " title="Glocal 2020: raccontare il Covid Il ruolo dell&#8217;informazione in epoca di pandemia" ><img class="entry-thumb" src="" alt="" title="Glocal 2020: raccontare il Covid Il ruolo dell&#8217;informazione in epoca di pandemia" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/10/6204_glocal2019_web-150x150.jpg"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/glocal-2020-raccontare-il-covid-il-ruolo-dellinformazione-in-epoca-di-pandemia/" rel="bookmark" title="Glocal 2020: raccontare il Covid Il ruolo dell&#8217;informazione in epoca di pandemia">Glocal 2020: raccontare il Covid Il ruolo dell&#8217;informazione in epoca di pandemia</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://www.laspeziaoggi.it/category/cronaca/" class="td-post-category">Cronaca</a>                    <span class="td-post-author-name"><a href="https://www.laspeziaoggi.it/author/redazione932/">Redazione</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-17T08:30:05+02:00" >17 Ottobre 2020</time></span>                    <span class="td-module-comments"><a href="https://www.laspeziaoggi.it/glocal-2020-raccontare-il-covid-il-ruolo-dellinformazione-in-epoca-di-pandemia/#respond">0</a></span>                </div>

                <div class="td-excerpt">
                    VARESE - Varese non rinuncia al festival del giornalismo digitale. E, proprio in epoca di Covid, alla pandemia è dedicata l’edizione 2020 di Glocal....                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/i-marmi-torlonia-bvlgari-e-la-fondazione-torlonia-insieme-per-preservare-larte-classica/" rel="bookmark" class="td-image-wrap " title="I marmi Torlonia. Bvlgari e la Fondazione Torlonia insieme per preservare l&#8217;arte classica" ><img class="entry-thumb" src="" alt="" title="I marmi Torlonia. Bvlgari e la Fondazione Torlonia insieme per preservare l&#8217;arte classica" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/10/655x400-150x150.jpg"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/i-marmi-torlonia-bvlgari-e-la-fondazione-torlonia-insieme-per-preservare-larte-classica/" rel="bookmark" title="I marmi Torlonia. Bvlgari e la Fondazione Torlonia insieme per preservare l&#8217;arte classica">I marmi Torlonia. Bvlgari e la Fondazione Torlonia insieme per preservare l&#8217;arte classica</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://www.laspeziaoggi.it/category/cultura/" class="td-post-category">Cultura</a>                    <span class="td-post-author-name"><a href="https://www.laspeziaoggi.it/author/redazione932/">Redazione</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-16T10:21:53+02:00" >16 Ottobre 2020</time></span>                    <span class="td-module-comments"><a href="https://www.laspeziaoggi.it/i-marmi-torlonia-bvlgari-e-la-fondazione-torlonia-insieme-per-preservare-larte-classica/#respond">0</a></span>                </div>

                <div class="td-excerpt">
                    ROMA - La mostra &quot;I marmi Torlonia. Collezionare capolavori&quot; si terrà a Roma dal 14 ottobre 2020 al 29 giugno 2021 nella sede espositiva di Villa...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/il-profumo-alla-violetta-di-salsomaggiore-una-fragranza-dolce-e-raffinata/" rel="bookmark" class="td-image-wrap " title="Il profumo alla violetta di Salsomaggiore, una fragranza dolce e raffinata" ><img class="entry-thumb" src="" alt="" title="Il profumo alla violetta di Salsomaggiore, una fragranza dolce e raffinata" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/10603334_776948599054021_3386993804831164754_n-150x150.jpg"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/il-profumo-alla-violetta-di-salsomaggiore-una-fragranza-dolce-e-raffinata/" rel="bookmark" title="Il profumo alla violetta di Salsomaggiore, una fragranza dolce e raffinata">Il profumo alla violetta di Salsomaggiore, una fragranza dolce e raffinata</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://www.laspeziaoggi.it/category/primo-piano/" class="td-post-category">Primo Piano</a>                    <span class="td-post-author-name"><a href="https://www.laspeziaoggi.it/author/redazione932/">Redazione</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-08T08:41:33+02:00" >8 Ottobre 2020</time></span>                    <span class="td-module-comments"><a href="https://www.laspeziaoggi.it/il-profumo-alla-violetta-di-salsomaggiore-una-fragranza-dolce-e-raffinata/#respond">0</a></span>                </div>

                <div class="td-excerpt">
                    La violetta è un piccolo fiore timido e delicato dal colore viola intenso e molto profumato, le sue foglie sono a forma di cuore,...                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><aside id="categories-3" class="td_block_template_1 widget categories-3 widget_categories"><h4 class="block-title"><span>Categorie</span></h4>
			<ul>
					<li class="cat-item cat-item-30"><a href="https://www.laspeziaoggi.it/category/cinema/">Cinema</a>
</li>
	<li class="cat-item cat-item-172"><a href="https://www.laspeziaoggi.it/category/cronaca/">Cronaca</a>
</li>
	<li class="cat-item cat-item-35"><a href="https://www.laspeziaoggi.it/category/cucina/">Cucina</a>
</li>
	<li class="cat-item cat-item-94"><a href="https://www.laspeziaoggi.it/category/cultura/">Cultura</a>
</li>
	<li class="cat-item cat-item-33"><a href="https://www.laspeziaoggi.it/category/eventi/">Eventi</a>
</li>
	<li class="cat-item cat-item-32"><a href="https://www.laspeziaoggi.it/category/libri/">Libri</a>
</li>
	<li class="cat-item cat-item-144"><a href="https://www.laspeziaoggi.it/category/moda-e-lifestyle/">Moda e Lifestyle</a>
</li>
	<li class="cat-item cat-item-37"><a href="https://www.laspeziaoggi.it/category/natura-e-ambiente/">Natura e Ambiente</a>
</li>
	<li class="cat-item cat-item-113"><a href="https://www.laspeziaoggi.it/category/politica/">Politica</a>
</li>
	<li class="cat-item cat-item-29"><a href="https://www.laspeziaoggi.it/category/primo-piano/">Primo Piano</a>
</li>
	<li class="cat-item cat-item-36"><a href="https://www.laspeziaoggi.it/category/salute-e-benessere/">Salute e Benessere</a>
</li>
	<li class="cat-item cat-item-536"><a href="https://www.laspeziaoggi.it/category/sport/">Sport</a>
</li>
	<li class="cat-item cat-item-31"><a href="https://www.laspeziaoggi.it/category/teatro-e-musica/">Teatro e Musica</a>
</li>
	<li class="cat-item cat-item-34"><a href="https://www.laspeziaoggi.it/category/viaggi/">Viaggi</a>
</li>
			</ul>

			</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->

    
    
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
                <div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-2 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.laspeziaoggi.it/"><img  alt="La Spezia Oggi" title="" data-src="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/footer_logo.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/footer_logo.jpg" alt="La Spezia Oggi" title=""/></noscript></a></div><div class="footer-text-wrap">Questo blog non rappresenta una testata giornalistica in quanto viene aggiornato senza alcuna periodicità.
Non può pertanto considerarsi un prodotto editoriale ai sensi della legge n° 62 del 7.03.2001.<div class="footer-email-wrap">Contattaci: <a href="mailto:info@laspeziaoggi.it">info@laspeziaoggi.it</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/laspeziaoggi.news/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/laspeziaoggitw" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LaSpeziaOggiNews" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_17_98b td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_17_98b" ><script>var block_tdi_17_98b = new tdBlock();
block_tdi_17_98b.id = "tdi_17_98b";
block_tdi_17_98b.atts = '{"custom_title":"ARTICOLI POPOLARI","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_17_98b","tdc_css_class":"tdi_17_98b","tdc_css_class_style":"tdi_17_98b_rand_style"}';
block_tdi_17_98b.td_column_number = "1";
block_tdi_17_98b.block_type = "td_block_7";
block_tdi_17_98b.post_count = "3";
block_tdi_17_98b.found_posts = "896";
block_tdi_17_98b.header_color = "";
block_tdi_17_98b.ajax_pagination_infinite_stop = "";
block_tdi_17_98b.max_num_pages = "299";
tdBlocksArray.push(block_tdi_17_98b);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ARTICOLI POPOLARI</span></h4></div><div id=tdi_17_98b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/vacanza-gratis-in-liguria-per-i-medici-anti-covid/" rel="bookmark" class="td-image-wrap " title="Vacanza gratis in Liguria per i medici anti-Covid" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Vacanza gratis in Liguria per i medici anti-Covid" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/regione-liguria-1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/vacanza-gratis-in-liguria-per-i-medici-anti-covid/" rel="bookmark" title="Vacanza gratis in Liguria per i medici anti-Covid">Vacanza gratis in Liguria per i medici anti-Covid</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-11T07:12:57+02:00" >11 Giugno 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/consigli-di-lettura-di-francesco-testi-lanno-della-maturita-di-anna-balzarro/" rel="bookmark" class="td-image-wrap " title="Consigli di lettura di Francesco Testi: &#8220;L&#8217;anno della maturità&#8221; di Anna Balzarro" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Consigli di lettura di Francesco Testi: &#8220;L&#8217;anno della maturità&#8221; di Anna Balzarro" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/06/IMG_1807-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/consigli-di-lettura-di-francesco-testi-lanno-della-maturita-di-anna-balzarro/" rel="bookmark" title="Consigli di lettura di Francesco Testi: &#8220;L&#8217;anno della maturità&#8221; di Anna Balzarro">Consigli di lettura di Francesco Testi: &#8220;L&#8217;anno della maturità&#8221; di Anna...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-19T09:40:15+02:00" >19 Giugno 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/cellulite-no-grazie-con-anticellplus-herbamour/" rel="bookmark" class="td-image-wrap " title="Cellulite? No grazie! Con AnticellPlus HerbAmour" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Cellulite? No grazie! Con AnticellPlus HerbAmour" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/06/FB62D0C6-C713-4998-9ED5-FADD38E57964-100x70.jpeg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/cellulite-no-grazie-con-anticellplus-herbamour/" rel="bookmark" title="Cellulite? No grazie! Con AnticellPlus HerbAmour">Cellulite? No grazie! Con AnticellPlus HerbAmour</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-26T22:20:46+02:00" >26 Giugno 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories tdi_18_89c widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_18_89c" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE POPOLARI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.laspeziaoggi.it/category/cronaca/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">186</span></a></li><li><a href="https://www.laspeziaoggi.it/category/eventi/"><span class="td-cat-name">Eventi</span><span class="td-cat-no">164</span></a></li><li><a href="https://www.laspeziaoggi.it/category/primo-piano/"><span class="td-cat-name">Primo Piano</span><span class="td-cat-no">103</span></a></li><li><a href="https://www.laspeziaoggi.it/category/teatro-e-musica/"><span class="td-cat-name">Teatro e Musica</span><span class="td-cat-no">99</span></a></li><li><a href="https://www.laspeziaoggi.it/category/libri/"><span class="td-cat-name">Libri</span><span class="td-cat-no">99</span></a></li><li><a href="https://www.laspeziaoggi.it/category/cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">87</span></a></li><li><a href="https://www.laspeziaoggi.it/category/cinema/"><span class="td-cat-name">Cinema</span><span class="td-cat-no">86</span></a></li><li><a href="https://www.laspeziaoggi.it/category/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">79</span></a></li><li><a href="https://www.laspeziaoggi.it/category/viaggi/"><span class="td-cat-name">Viaggi</span><span class="td-cat-no">58</span></a></li></ul></div>                            </div>
        </div>
    </div>
</div>

                <!-- Sub Footer -->
                    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-477"><a href="https://www.laspeziaoggi.it/pagina-di-esempio/">Contatti</a></li>
<li id="menu-item-478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-478"><a href="https://www.laspeziaoggi.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-474" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-474"><a href="https://www.laspeziaoggi.it/cookie-policy-eu/">Cookie policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; La Spezia Oggi - web project <a href="http://www.dreamcreations.it" target="_blank" rel="noopener">DreamCreations</a>                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
            
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRI ARTICOLI</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/intervento-di-rita-casagrande-e-franco-arbasetti-sui-dragaggi/" rel="bookmark" class="td-image-wrap " title="Intervento di Rita Casagrande e Franco Arbasetti sui dragaggi." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Intervento di Rita Casagrande e Franco Arbasetti sui dragaggi." data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/lettera1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/intervento-di-rita-casagrande-e-franco-arbasetti-sui-dragaggi/" rel="bookmark" title="Intervento di Rita Casagrande e Franco Arbasetti sui dragaggi.">Intervento di Rita Casagrande e Franco Arbasetti sui dragaggi.</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-18T10:30:58+02:00" >18 Ottobre 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/raffaello-a-rimini-il-ritorno-della-madonna-diotallevi/" rel="bookmark" class="td-image-wrap " title="Raffaello a Rimini.  Il ritorno della Madonna Diotallevi" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Raffaello a Rimini.  Il ritorno della Madonna Diotallevi" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/10/Madonna-Diotallevi-allestimento-P1047494-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/raffaello-a-rimini-il-ritorno-della-madonna-diotallevi/" rel="bookmark" title="Raffaello a Rimini.  Il ritorno della Madonna Diotallevi">Raffaello a Rimini.  Il ritorno della Madonna Diotallevi</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-18T08:40:25+02:00" >18 Ottobre 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/il-comitato-no-biodigestore-saliceti-regala-a-peracchini-latlante-degli-acquiferi-della-liguria/" rel="bookmark" class="td-image-wrap " title="Il Comitato No Biodigestore Saliceti regala a Peracchini l&#8217;Atlante degli acquiferi della Liguria" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Il Comitato No Biodigestore Saliceti regala a Peracchini l&#8217;Atlante degli acquiferi della Liguria" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/10/20201017_112130-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/il-comitato-no-biodigestore-saliceti-regala-a-peracchini-latlante-degli-acquiferi-della-liguria/" rel="bookmark" title="Il Comitato No Biodigestore Saliceti regala a Peracchini l&#8217;Atlante degli acquiferi della Liguria">Il Comitato No Biodigestore Saliceti regala a Peracchini l&#8217;Atlante degli acquiferi...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-17T23:07:41+02:00" >17 Ottobre 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5f8c09b4d20d3
    -->

    <script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.laspeziaoggi.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laspeziaoggi.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeEuvYUAAAAAOIySkClwpVmkNi-glqZRbzrz9Q0&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LeEuvYUAAAAAOIySkClwpVmkNi-glqZRbzrz9Q0","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laspeziaoggi.it/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.2.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.laspeziaoggi.it/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.7.0' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://www.laspeziaoggi.it/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.laspeziaoggi.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.laspeziaoggi.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.6.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.laspeziaoggi.it/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.laspeziaoggi.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.laspeziaoggi.it/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"La Spezia","api_location":"La Spezia","api_language":"it","api_key":"b3d2a44179fe10b20e4451c70732fca3","today_icon":"clear-sky-d","today_icon_text":"cielo sereno","today_temp":[12.9,55.2],"today_humidity":82,"today_wind_speed":[1.2,0.8],"today_min":[11.1,52],"today_max":[15,59],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1603011600,"day_name":"Dom","day_temp":[17,63],"owm_day_index":0},{"timestamp":1603065600,"day_name":"Lun","day_temp":[17,63],"owm_day_index":5},{"timestamp":1603152000,"day_name":"Mar","day_temp":[17,63],"owm_day_index":13},{"timestamp":1603238400,"day_name":"Mer","day_temp":[17,63],"owm_day_index":21},{"timestamp":1603324800,"day_name":"Gio","day_temp":[19,66],"owm_day_index":29}]});
				});
			
			
</script>


</body>
</html>