<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Follo, il miglior comune in Liguria nella raccolta differenziata - La Spezia Oggi</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.laspeziaoggi.it/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/favicon.jpg">
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.laspeziaoggi.it/follo-il-miglior-comune-in-liguria-nella-raccolta-differenziata/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Follo, il miglior comune in Liguria nella raccolta differenziata - La Spezia Oggi" />
	<meta property="og:description" content="FOLLO- “Siamo il primo comune sopra i 5000 abitanti per raccolta differenziata.” Annuncia il sindaco di Follo, Rita Mazzi. “Tenendo conto che, a livello regionale, siamo secondi al comune di Rialto, un comune di 563 abitanti paragonabile pertanto ad una nostra frazione. Siamo orgogliosi come amministrazione dell’eccellente risultato raggiunto che ci rende una realtà virtuosa capofila nello [&hellip;]" />
	<meta property="og:url" content="https://www.laspeziaoggi.it/follo-il-miglior-comune-in-liguria-nella-raccolta-differenziata/" />
	<meta property="og:site_name" content="La Spezia Oggi" />
	<meta property="article:published_time" content="2020-11-23T07:38:37+00:00" />
	<meta property="article:modified_time" content="2020-11-21T20:45:24+00:00" />
	<meta property="og:image" content="https://www.laspeziaoggi.it/wp-content/uploads/2020/11/valdurasca.jpg" />
	<meta property="og:image:width" content="750" />
	<meta property="og:image:height" content="380" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.laspeziaoggi.it/#organization","name":"La Spezia Oggi","url":"https://www.laspeziaoggi.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.laspeziaoggi.it/#logo","inLanguage":"it-IT","url":"https://www.laspeziaoggi.it/wp-content/uploads/2020/05/logo-la-spezia-oggi.jpg","width":442,"height":104,"caption":"La Spezia Oggi"},"image":{"@id":"https://www.laspeziaoggi.it/#logo"}},{"@type":"WebSite","@id":"https://www.laspeziaoggi.it/#website","url":"https://www.laspeziaoggi.it/","name":"La Spezia Oggi","description":"","publisher":{"@id":"https://www.laspeziaoggi.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.laspeziaoggi.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.laspeziaoggi.it/follo-il-miglior-comune-in-liguria-nella-raccolta-differenziata/#primaryimage","inLanguage":"it-IT","url":"https://www.laspeziaoggi.it/wp-content/uploads/2020/11/valdurasca.jpg","width":750,"height":380},{"@type":"WebPage","@id":"https://www.laspeziaoggi.it/follo-il-miglior-comune-in-liguria-nella-raccolta-differenziata/#webpage","url":"https://www.laspeziaoggi.it/follo-il-miglior-comune-in-liguria-nella-raccolta-differenziata/","name":"Follo, il miglior comune in Liguria nella raccolta differenziata - La Spezia Oggi","isPartOf":{"@id":"https://www.laspeziaoggi.it/#website"},"primaryImageOfPage":{"@id":"https://www.laspeziaoggi.it/follo-il-miglior-comune-in-liguria-nella-raccolta-differenziata/#primaryimage"},"datePublished":"2020-11-23T07:38:37+00:00","dateModified":"2020-11-21T20:45:24+00:00","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.laspeziaoggi.it/follo-il-miglior-comune-in-liguria-nella-raccolta-differenziata/"]}]},{"@type":"Article","@id":"https://www.laspeziaoggi.it/follo-il-miglior-comune-in-liguria-nella-raccolta-differenziata/#article","isPartOf":{"@id":"https://www.laspeziaoggi.it/follo-il-miglior-comune-in-liguria-nella-raccolta-differenziata/#webpage"},"author":{"@id":"https://www.laspeziaoggi.it/#/schema/person/787d482eb1fc1a53bf0e01b559ae76c2"},"headline":"Follo, il miglior comune in Liguria nella raccolta differenziata","datePublished":"2020-11-23T07:38:37+00:00","dateModified":"2020-11-21T20:45:24+00:00","mainEntityOfPage":{"@id":"https://www.laspeziaoggi.it/follo-il-miglior-comune-in-liguria-nella-raccolta-differenziata/#webpage"},"publisher":{"@id":"https://www.laspeziaoggi.it/#organization"},"image":{"@id":"https://www.laspeziaoggi.it/follo-il-miglior-comune-in-liguria-nella-raccolta-differenziata/#primaryimage"},"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.laspeziaoggi.it/#/schema/person/787d482eb1fc1a53bf0e01b559ae76c2","name":"Redazione"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Spezia Oggi &raquo; Feed" href="https://www.laspeziaoggi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Spezia Oggi &raquo; Feed dei commenti" href="https://www.laspeziaoggi.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.laspeziaoggi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.laspeziaoggi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.laspeziaoggi.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.laspeziaoggi.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.laspeziaoggi.it/wp-content/themes/Newspaper/style.css?ver=10.3.6.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.laspeziaoggi.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.laspeziaoggi.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.laspeziaoggi.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f0bb15f19d923f80d074525b9859334c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.laspeziaoggi.it/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/magazine/demo_style.css?ver=10.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.laspeziaoggi.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a336a33b491e4d82f056f6bf77847b68' type='text/css' media='all' />
<script type='text/javascript' src='https://www.laspeziaoggi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.laspeziaoggi.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.laspeziaoggi.it/wp-json/wp/v2/posts/4464" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.laspeziaoggi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.laspeziaoggi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.laspeziaoggi.it/?p=4464' />
<link rel="alternate" type="application/json+oembed" href="https://www.laspeziaoggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laspeziaoggi.it%2Ffollo-il-miglior-comune-in-liguria-nella-raccolta-differenziata%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.laspeziaoggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laspeziaoggi.it%2Ffollo-il-miglior-comune-in-liguria-nella-raccolta-differenziata%2F&#038;format=xml" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-31283458-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-31283458-1');
</script>		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"acfc15e7dd","wpRestUrl":"https:\/\/www.laspeziaoggi.it\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.laspeziaoggi.it\/wp-admin\/","wpRestNonce":"acfc15e7dd","wpRestUrl":"https:\/\/www.laspeziaoggi.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.laspeziaoggi.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.laspeziaoggi.it/category/senza-categoria/",
                    "name": "Senza categoria"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.laspeziaoggi.it/follo-il-miglior-comune-in-liguria-nella-raccolta-differenziata/",
                    "name": "Follo, il miglior comune in Liguria nella raccolta differenziata"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #f68200;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #f68200;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #f68200;
                }
                .tdm-btn-style1 {
					background-color: #f68200;
				}
				.tdm-btn-style2:before {
				    border-color: #f68200;
				}
				.tdm-btn-style2 {
				    color: #f68200;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #f68200;
                    -moz-box-shadow: 0 2px 16px #f68200;
                    box-shadow: 0 2px 16px #f68200;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #f68200;
                    -moz-box-shadow: 0 4px 26px #f68200;
                    box-shadow: 0 4px 26px #f68200;
				}
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-4464 single-format-standard td-standard-pack follo-il-miglior-comune-in-liguria-nella-raccolta-differenziata global-block-template-1 td-magazine single_template_4 wpb-js-composer js-comp-ver-6.2.0 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/laspeziaoggi.news/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/laspeziaoggitw" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LaSpeziaOggiNews" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-340"><a href="https://www.laspeziaoggi.it/">Home</a></li>
<li id="menu-item-446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="https://www.laspeziaoggi.it/category/primo-piano/">Primo Piano</a></li>
<li id="menu-item-447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a href="https://www.laspeziaoggi.it/category/natura-e-ambiente/">Natura e Ambiente</a></li>
<li id="menu-item-448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href="https://www.laspeziaoggi.it/category/teatro-e-musica/">Teatro e Musica</a></li>
<li id="menu-item-449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449"><a href="https://www.laspeziaoggi.it/category/eventi/">Eventi</a></li>
<li id="menu-item-450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450"><a href="https://www.laspeziaoggi.it/category/libri/">Libri</a></li>
<li id="menu-item-451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="https://www.laspeziaoggi.it/category/salute-e-benessere/">Salute e Benessere</a></li>
<li id="menu-item-452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://www.laspeziaoggi.it/category/cinema/">Cinema</a></li>
<li id="menu-item-453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://www.laspeziaoggi.it/category/viaggi/">Viaggi</a></li>
<li id="menu-item-454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="https://www.laspeziaoggi.it/category/cucina/">Cucina</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.laspeziaoggi.it/privacy-policy/">Privacy Policy</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.laspeziaoggi.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap td_stretch_container">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">7.2</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">La Spezia</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                lunedì, 23Novembre , 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-468"><a href="https://www.laspeziaoggi.it/pagina-di-esempio/">Contatti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/laspeziaoggi.news/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/laspeziaoggitw" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LaSpeziaOggiNews" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Password dimenticata? Chiedi aiuto</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.laspeziaoggi.it/privacy-policy/">Privacy Policy</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_container">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.laspeziaoggi.it/">
			<img   data-retina="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/retina-logo.jpg"  alt="La Spezia Oggi" width="442" data-src="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/logo-la-spezia-oggi.jpg" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data"  data-retina="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/retina-logo.jpg" src="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/logo-la-spezia-oggi.jpg" alt="La Spezia Oggi" width="442"/></noscript>
			<span class="td-visual-hidden">La Spezia Oggi</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.laspeziaoggi.it/">
			<img  data-retina="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/logo-mobile-retina.jpg"  alt="La Spezia Oggi" data-src="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/mobile_logo.jpg" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/logo-mobile-retina.jpg" src="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/mobile_logo.jpg" alt="La Spezia Oggi"/></noscript>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.laspeziaoggi.it/">
			<img  data-retina="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/retina-logo.jpg"  alt="La Spezia Oggi" data-src="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/logo-la-spezia-oggi.jpg" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/retina-logo.jpg" src="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/logo-la-spezia-oggi.jpg" alt="La Spezia Oggi"/></noscript>
		</a>
	    </div>
    <div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-340"><a href="https://www.laspeziaoggi.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-446"><a href="https://www.laspeziaoggi.it/category/primo-piano/">Primo Piano</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_6fb td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_1_6fb" ><script>var block_tdi_1_6fb = new tdBlock();
block_tdi_1_6fb.id = "tdi_1_6fb";
block_tdi_1_6fb.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"29","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_6fb","tdc_css_class":"tdi_1_6fb","tdc_css_class_style":"tdi_1_6fb_rand_style"}';
block_tdi_1_6fb.td_column_number = "3";
block_tdi_1_6fb.block_type = "td_block_mega_menu";
block_tdi_1_6fb.post_count = "5";
block_tdi_1_6fb.found_posts = "133";
block_tdi_1_6fb.header_color = "";
block_tdi_1_6fb.ajax_pagination_infinite_stop = "";
block_tdi_1_6fb.max_num_pages = "27";
tdBlocksArray.push(block_tdi_1_6fb);
</script><div id=tdi_1_6fb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/fantasmi-citta-paesi-e-borghi-scomparsi-in-provincia-della-spezia-nel-nuovo-libro-di-gino-ragnetti/" rel="bookmark" class="td-image-wrap " title="Fantasmi. Città, paesi e borghi scomparsi in provincia della Spezia nel nuovo libro di Gino Ragnetti" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Fantasmi. Città, paesi e borghi scomparsi in provincia della Spezia nel nuovo libro di Gino Ragnetti" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/11/cover-fantasmi2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/libri/" class="td-post-category">Libri</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/fantasmi-citta-paesi-e-borghi-scomparsi-in-provincia-della-spezia-nel-nuovo-libro-di-gino-ragnetti/" rel="bookmark" title="Fantasmi. Città, paesi e borghi scomparsi in provincia della Spezia nel nuovo libro di Gino Ragnetti">Fantasmi. Città, paesi e borghi scomparsi in provincia della Spezia nel&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/lush-presenta-la-profumata-magia-di-un-natale-100-cruelty-free/" rel="bookmark" class="td-image-wrap " title="Lush presenta la profumata magia di un Natale 100% cruelty free!" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Lush presenta la profumata magia di un Natale 100% cruelty free!" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/11/wow_gift_hero_image_2020_01-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/moda-e-lifestyle/" class="td-post-category">Moda e Lifestyle</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/lush-presenta-la-profumata-magia-di-un-natale-100-cruelty-free/" rel="bookmark" title="Lush presenta la profumata magia di un Natale 100% cruelty free!">Lush presenta la profumata magia di un Natale 100% cruelty free!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/adolescenti-didattica-a-distanza-e-rischio-sedentarieta-consigli-utili-per-studiare-da-casa/" rel="bookmark" class="td-image-wrap " title="Adolescenti-didattica a distanza e rischio sedentarietà. Consigli utili per studiare da casa" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Adolescenti-didattica a distanza e rischio sedentarietà. Consigli utili per studiare da casa" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/11/Dott.ssa-Podio-2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/primo-piano/" class="td-post-category">Primo Piano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/adolescenti-didattica-a-distanza-e-rischio-sedentarieta-consigli-utili-per-studiare-da-casa/" rel="bookmark" title="Adolescenti-didattica a distanza e rischio sedentarietà. Consigli utili per studiare da casa">Adolescenti-didattica a distanza e rischio sedentarietà. Consigli utili per studiare da&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/i-cappotti-teddy-bear-e-i-tessuti-lame-di-antonella-contin/" rel="bookmark" class="td-image-wrap " title="I cappotti teddy bear e i tessuti lamé. Di Antonella Contin" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="I cappotti teddy bear e i tessuti lamé. Di Antonella Contin" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/11/cbfd7bc3-6cd4-46cf-9888-67ede1e371e7-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/moda-e-lifestyle/" class="td-post-category">Moda e Lifestyle</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/i-cappotti-teddy-bear-e-i-tessuti-lame-di-antonella-contin/" rel="bookmark" title="I cappotti teddy bear e i tessuti lamé. Di Antonella Contin">I cappotti teddy bear e i tessuti lamé. Di Antonella Contin</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/psycho-come-hitchcock-insegno-allamerica-ad-amare-lomicidio/" rel="bookmark" class="td-image-wrap " title="Psycho. Come Hitchcock insegnò all&#8217;America ad amare l&#8217;omicidio" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Psycho. Come Hitchcock insegnò all&#8217;America ad amare l&#8217;omicidio" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/11/unnamed-1-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cinema/" class="td-post-category">Cinema</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/psycho-come-hitchcock-insegno-allamerica-ad-amare-lomicidio/" rel="bookmark" title="Psycho. Come Hitchcock insegnò all&#8217;America ad amare l&#8217;omicidio">Psycho. Come Hitchcock insegnò all&#8217;America ad amare l&#8217;omicidio</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_6fb" data-td_block_id="tdi_1_6fb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_1_6fb" data-td_block_id="tdi_1_6fb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-447"><a href="https://www.laspeziaoggi.it/category/natura-e-ambiente/">Natura e Ambiente</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_5a5 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_2_5a5" ><script>var block_tdi_2_5a5 = new tdBlock();
block_tdi_2_5a5.id = "tdi_2_5a5";
block_tdi_2_5a5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"37","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_5a5","tdc_css_class":"tdi_2_5a5","tdc_css_class_style":"tdi_2_5a5_rand_style"}';
block_tdi_2_5a5.td_column_number = "3";
block_tdi_2_5a5.block_type = "td_block_mega_menu";
block_tdi_2_5a5.post_count = "5";
block_tdi_2_5a5.found_posts = "60";
block_tdi_2_5a5.header_color = "";
block_tdi_2_5a5.ajax_pagination_infinite_stop = "";
block_tdi_2_5a5.max_num_pages = "12";
tdBlocksArray.push(block_tdi_2_5a5);
</script><div id=tdi_2_5a5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/snoop-dogg-nel-nuivo-spot-sodastream-per-lambiente-le-piccole-cose-sono-importanti/" rel="bookmark" class="td-image-wrap " title="Snoop Dogg nel nuovo spot Sodastream per l&#8217;ambiente: &#8220;le piccole cose sono importanti&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Snoop Dogg nel nuovo spot Sodastream per l&#8217;ambiente: &#8220;le piccole cose sono importanti&#8221;" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/11/126179981_732099940756623_4855970108211098749_o-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/natura-e-ambiente/" class="td-post-category">Natura e Ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/snoop-dogg-nel-nuivo-spot-sodastream-per-lambiente-le-piccole-cose-sono-importanti/" rel="bookmark" title="Snoop Dogg nel nuovo spot Sodastream per l&#8217;ambiente: &#8220;le piccole cose sono importanti&#8221;">Snoop Dogg nel nuovo spot Sodastream per l&#8217;ambiente: &#8220;le piccole cose&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/il-calendario-di-paco-2021-un-anno-intero-di-bonta-e-tanti-bei-musi/" rel="bookmark" class="td-image-wrap " title="Il calendario di Paco 2021: un anno intero di bontà e&#8230; tanti bei musi!" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Il calendario di Paco 2021: un anno intero di bontà e&#8230; tanti bei musi!" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/11/paco_01-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/natura-e-ambiente/" class="td-post-category">Natura e Ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/il-calendario-di-paco-2021-un-anno-intero-di-bonta-e-tanti-bei-musi/" rel="bookmark" title="Il calendario di Paco 2021: un anno intero di bontà e&#8230; tanti bei musi!">Il calendario di Paco 2021: un anno intero di bontà e&#8230;&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/annunciati-i-vincitori-dellottava-edizione-del-lush-prize-il-piu-grande-premio-al-mondo-nel-campo-della-sperimentazione-non-animale-litalia-brilla-nella-categoria-giovani-ricercato/" rel="bookmark" class="td-image-wrap " title="Annunciati i vincitori dell’ottava edizione del Lush Prize, il più grande premio al mondo nel campo della sperimentazione NON animale: l’Italia brilla nella categoria Giovani Ricercatori" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Annunciati i vincitori dell’ottava edizione del Lush Prize, il più grande premio al mondo nel campo della sperimentazione NON animale: l’Italia brilla nella categoria Giovani Ricercatori" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/11/Domenico-Gadaleta-hare-1-YR-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/natura-e-ambiente/" class="td-post-category">Natura e Ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/annunciati-i-vincitori-dellottava-edizione-del-lush-prize-il-piu-grande-premio-al-mondo-nel-campo-della-sperimentazione-non-animale-litalia-brilla-nella-categoria-giovani-ricercato/" rel="bookmark" title="Annunciati i vincitori dell’ottava edizione del Lush Prize, il più grande premio al mondo nel campo della sperimentazione NON animale: l’Italia brilla nella categoria Giovani Ricercatori">Annunciati i vincitori dell’ottava edizione del Lush Prize, il più grande&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/decor-di-sodastream-lidea-regalo-trendy-per-un-natale-piu-sostenibile/" rel="bookmark" class="td-image-wrap " title="Décor di SodaStream: L’idea regalo trendy per un Natale più sostenibile" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Décor di SodaStream: L’idea regalo trendy per un Natale più sostenibile" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/11/1383-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/natura-e-ambiente/" class="td-post-category">Natura e Ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/decor-di-sodastream-lidea-regalo-trendy-per-un-natale-piu-sostenibile/" rel="bookmark" title="Décor di SodaStream: L’idea regalo trendy per un Natale più sostenibile">Décor di SodaStream: L’idea regalo trendy per un Natale più sostenibile</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/dalle-montagne-del-friuli-venezia-giulia-quattro-nuovi-presidi-slow-food/" rel="bookmark" class="td-image-wrap " title="Dalle montagne del Friuli-Venezia Giulia quattro nuovi Presìdi Slow Food" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dalle montagne del Friuli-Venezia Giulia quattro nuovi Presìdi Slow Food" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/slow-food-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/natura-e-ambiente/" class="td-post-category">Natura e Ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/dalle-montagne-del-friuli-venezia-giulia-quattro-nuovi-presidi-slow-food/" rel="bookmark" title="Dalle montagne del Friuli-Venezia Giulia quattro nuovi Presìdi Slow Food">Dalle montagne del Friuli-Venezia Giulia quattro nuovi Presìdi Slow Food</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_5a5" data-td_block_id="tdi_2_5a5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_5a5" data-td_block_id="tdi_2_5a5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-448"><a href="https://www.laspeziaoggi.it/category/teatro-e-musica/">Teatro e Musica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_600 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_3_600" ><script>var block_tdi_3_600 = new tdBlock();
block_tdi_3_600.id = "tdi_3_600";
block_tdi_3_600.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"31","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_600","tdc_css_class":"tdi_3_600","tdc_css_class_style":"tdi_3_600_rand_style"}';
block_tdi_3_600.td_column_number = "3";
block_tdi_3_600.block_type = "td_block_mega_menu";
block_tdi_3_600.post_count = "5";
block_tdi_3_600.found_posts = "107";
block_tdi_3_600.header_color = "";
block_tdi_3_600.ajax_pagination_infinite_stop = "";
block_tdi_3_600.max_num_pages = "22";
tdBlocksArray.push(block_tdi_3_600);
</script><div id=tdi_3_600 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/milano-music-week-joe-t-vannelli-e-il-re-dellhouse-music-italiana/" rel="bookmark" class="td-image-wrap " title="Milano Music Week, Joe T Vannelli è il re dell&#8217;House Music italiana" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Milano Music Week, Joe T Vannelli è il re dell&#8217;House Music italiana" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/10/Joe-T-Vannelli-photo-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/teatro-e-musica/" class="td-post-category">Teatro e Musica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/milano-music-week-joe-t-vannelli-e-il-re-dellhouse-music-italiana/" rel="bookmark" title="Milano Music Week, Joe T Vannelli è il re dell&#8217;House Music italiana">Milano Music Week, Joe T Vannelli è il re dell&#8217;House Music&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/teatro-carlo-felice-di-genova-concerti-in-tv-e-in-streaming/" rel="bookmark" class="td-image-wrap " title="Teatro Carlo Felice di Genova: concerti in TV e in streaming" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Teatro Carlo Felice di Genova: concerti in TV e in streaming" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/teatro-carlo-felice-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/teatro-e-musica/" class="td-post-category">Teatro e Musica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/teatro-carlo-felice-di-genova-concerti-in-tv-e-in-streaming/" rel="bookmark" title="Teatro Carlo Felice di Genova: concerti in TV e in streaming">Teatro Carlo Felice di Genova: concerti in TV e in streaming</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/rai-5-seconda-settimana-dedicata-al-teatro-carlo-felice-di-genova/" rel="bookmark" class="td-image-wrap " title="Rai 5, seconda settimana dedicata al Teatro Carlo Felice di Genova" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rai 5, seconda settimana dedicata al Teatro Carlo Felice di Genova" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/11/Daniela-Dessi-e-Fabio-Armiliato-in-Tosca_Teatrom-Carlo-Felice-2010-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/teatro-e-musica/" class="td-post-category">Teatro e Musica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/rai-5-seconda-settimana-dedicata-al-teatro-carlo-felice-di-genova/" rel="bookmark" title="Rai 5, seconda settimana dedicata al Teatro Carlo Felice di Genova">Rai 5, seconda settimana dedicata al Teatro Carlo Felice di Genova</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/il-teatro-carlo-felice-tra-le-eccellenze-artistiche-italiane-scelte-per-celebrare-il-50-anniversario-dellinstaurazione-delle-relazioni-diplomatiche-tra-litalia-e-la-cina/" rel="bookmark" class="td-image-wrap " title="Il Teatro Carlo Felice tra le eccellenze artistiche italiane scelte per celebrare Il 50° Anniversario dell’Instaurazione delle Relazioni Diplomatiche tra l’Italia e la Cina" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Il Teatro Carlo Felice tra le eccellenze artistiche italiane scelte per celebrare Il 50° Anniversario dell’Instaurazione delle Relazioni Diplomatiche tra l’Italia e la Cina" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/teatro-carlo-felice-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/teatro-e-musica/" class="td-post-category">Teatro e Musica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/il-teatro-carlo-felice-tra-le-eccellenze-artistiche-italiane-scelte-per-celebrare-il-50-anniversario-dellinstaurazione-delle-relazioni-diplomatiche-tra-litalia-e-la-cina/" rel="bookmark" title="Il Teatro Carlo Felice tra le eccellenze artistiche italiane scelte per celebrare Il 50° Anniversario dell’Instaurazione delle Relazioni Diplomatiche tra l’Italia e la Cina">Il Teatro Carlo Felice tra le eccellenze artistiche italiane scelte per&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/teatro-carlo-felice-protagonista-della-settimana-operistica-di-rai-5/" rel="bookmark" class="td-image-wrap " title="Teatro Carlo Felice protagonista della settimana operistica di Rai 5" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Teatro Carlo Felice protagonista della settimana operistica di Rai 5" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/teatro-carlo-felice-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/teatro-e-musica/" class="td-post-category">Teatro e Musica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/teatro-carlo-felice-protagonista-della-settimana-operistica-di-rai-5/" rel="bookmark" title="Teatro Carlo Felice protagonista della settimana operistica di Rai 5">Teatro Carlo Felice protagonista della settimana operistica di Rai 5</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_600" data-td_block_id="tdi_3_600"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_600" data-td_block_id="tdi_3_600"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-449"><a href="https://www.laspeziaoggi.it/category/eventi/">Eventi</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4_55a td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_4_55a" ><script>var block_tdi_4_55a = new tdBlock();
block_tdi_4_55a.id = "tdi_4_55a";
block_tdi_4_55a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"33","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_55a","tdc_css_class":"tdi_4_55a","tdc_css_class_style":"tdi_4_55a_rand_style"}';
block_tdi_4_55a.td_column_number = "3";
block_tdi_4_55a.block_type = "td_block_mega_menu";
block_tdi_4_55a.post_count = "5";
block_tdi_4_55a.found_posts = "184";
block_tdi_4_55a.header_color = "";
block_tdi_4_55a.ajax_pagination_infinite_stop = "";
block_tdi_4_55a.max_num_pages = "37";
tdBlocksArray.push(block_tdi_4_55a);
</script><div id=tdi_4_55a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/euroma2-presenta-nel-mondo-di-sandokan-tributo-a-emilio-salgari/" rel="bookmark" class="td-image-wrap " title="Euroma2 presenta &#8220;Nel mondo di Sandokan. Tributo a Emilio Salgari&#8221;." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Euroma2 presenta &#8220;Nel mondo di Sandokan. Tributo a Emilio Salgari&#8221;." data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/11/Mostra_Sandokan_light-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/eventi/" class="td-post-category">Eventi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/euroma2-presenta-nel-mondo-di-sandokan-tributo-a-emilio-salgari/" rel="bookmark" title="Euroma2 presenta &#8220;Nel mondo di Sandokan. Tributo a Emilio Salgari&#8221;.">Euroma2 presenta &#8220;Nel mondo di Sandokan. Tributo a Emilio Salgari&#8221;.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/festival-del-buon-vivere-online-dal-25-al-29-novembre/" rel="bookmark" class="td-image-wrap " title="Festival del Buon Vivere online dal 25 al 29 novembre" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Festival del Buon Vivere online dal 25 al 29 novembre" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/11/unnamed-2-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/eventi/" class="td-post-category">Eventi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/festival-del-buon-vivere-online-dal-25-al-29-novembre/" rel="bookmark" title="Festival del Buon Vivere online dal 25 al 29 novembre">Festival del Buon Vivere online dal 25 al 29 novembre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/croce-rossa-alle-terrazze-una-raccolta-alimentare-per-le-famiglie-in-difficolta/" rel="bookmark" class="td-image-wrap " title="Croce Rossa, alle Terrazze una raccolta alimentare per le famiglie in difficoltà" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Croce Rossa, alle Terrazze una raccolta alimentare per le famiglie in difficoltà" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/11/SPESA-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/eventi/" class="td-post-category">Eventi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/croce-rossa-alle-terrazze-una-raccolta-alimentare-per-le-famiglie-in-difficolta/" rel="bookmark" title="Croce Rossa, alle Terrazze una raccolta alimentare per le famiglie in difficoltà">Croce Rossa, alle Terrazze una raccolta alimentare per le famiglie in&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/opere-al-telefono-con-la-fondazione-palazzo-magnani-di-reggio-emilia/" rel="bookmark" class="td-image-wrap " title="&#8220;Opere al telefono&#8221; con la Fondazione Palazzo Magnani di Reggio Emilia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8220;Opere al telefono&#8221; con la Fondazione Palazzo Magnani di Reggio Emilia" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/11/processed-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/eventi/" class="td-post-category">Eventi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/opere-al-telefono-con-la-fondazione-palazzo-magnani-di-reggio-emilia/" rel="bookmark" title="&#8220;Opere al telefono&#8221; con la Fondazione Palazzo Magnani di Reggio Emilia">&#8220;Opere al telefono&#8221; con la Fondazione Palazzo Magnani di Reggio Emilia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/moncalieri-jazz-in-streaming-11-15-novembre/" rel="bookmark" class="td-image-wrap " title="Moncalieri Jazz in streaming (11-15 novembre)" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Moncalieri Jazz in streaming (11-15 novembre)" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/11/MANIFESTO-11-nov.-MJF2020-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/eventi/" class="td-post-category">Eventi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/moncalieri-jazz-in-streaming-11-15-novembre/" rel="bookmark" title="Moncalieri Jazz in streaming (11-15 novembre)">Moncalieri Jazz in streaming (11-15 novembre)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_55a" data-td_block_id="tdi_4_55a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_55a" data-td_block_id="tdi_4_55a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-450"><a href="https://www.laspeziaoggi.it/category/libri/">Libri</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_f50 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_5_f50" ><script>var block_tdi_5_f50 = new tdBlock();
block_tdi_5_f50.id = "tdi_5_f50";
block_tdi_5_f50.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"32","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_f50","tdc_css_class":"tdi_5_f50","tdc_css_class_style":"tdi_5_f50_rand_style"}';
block_tdi_5_f50.td_column_number = "3";
block_tdi_5_f50.block_type = "td_block_mega_menu";
block_tdi_5_f50.post_count = "5";
block_tdi_5_f50.found_posts = "113";
block_tdi_5_f50.header_color = "";
block_tdi_5_f50.ajax_pagination_infinite_stop = "";
block_tdi_5_f50.max_num_pages = "23";
tdBlocksArray.push(block_tdi_5_f50);
</script><div id=tdi_5_f50 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/21-novembre-giornata-mondiale-degli-alberi-consigli-di-lettura/" rel="bookmark" class="td-image-wrap " title="21 novembre, Giornata Mondiale degli alberi: consigli di lettura" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="21 novembre, Giornata Mondiale degli alberi: consigli di lettura" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/11/Poesia-alberi-COP-DEF_pages-to-jpg-0001-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/libri/" class="td-post-category">Libri</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/21-novembre-giornata-mondiale-degli-alberi-consigli-di-lettura/" rel="bookmark" title="21 novembre, Giornata Mondiale degli alberi: consigli di lettura">21 novembre, Giornata Mondiale degli alberi: consigli di lettura</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/11-22-63-cosa-sarebbe-successo-se-qualcuno-avesse-salvato-kennedy/" rel="bookmark" class="td-image-wrap " title="11/22/63: cosa sarebbe successo se qualcuno avesse salvato Kennedy?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="11/22/63: cosa sarebbe successo se qualcuno avesse salvato Kennedy?" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/06/920x920-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/libri/" class="td-post-category">Libri</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/11-22-63-cosa-sarebbe-successo-se-qualcuno-avesse-salvato-kennedy/" rel="bookmark" title="11/22/63: cosa sarebbe successo se qualcuno avesse salvato Kennedy?">11/22/63: cosa sarebbe successo se qualcuno avesse salvato Kennedy?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/annalisa-serafini-recensisce-il-corso-delle-cose-di-andrea-camilleri-per-la-rubrica-un-libro-perche-no/" rel="bookmark" class="td-image-wrap " title="Annalisa Serafini recensisce &#8220;Il corso delle cose&#8221;, di Andrea Camilleri, per la rubrica &#8220;Un libro? Perché no&#8221;." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Annalisa Serafini recensisce &#8220;Il corso delle cose&#8221;, di Andrea Camilleri, per la rubrica &#8220;Un libro? Perché no&#8221;." data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/Logo-Serafini-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/libri/" class="td-post-category">Libri</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/annalisa-serafini-recensisce-il-corso-delle-cose-di-andrea-camilleri-per-la-rubrica-un-libro-perche-no/" rel="bookmark" title="Annalisa Serafini recensisce &#8220;Il corso delle cose&#8221;, di Andrea Camilleri, per la rubrica &#8220;Un libro? Perché no&#8221;.">Annalisa Serafini recensisce &#8220;Il corso delle cose&#8221;, di Andrea Camilleri, per&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/fantasmi-citta-paesi-e-borghi-scomparsi-in-provincia-della-spezia-nel-nuovo-libro-di-gino-ragnetti/" rel="bookmark" class="td-image-wrap " title="Fantasmi. Città, paesi e borghi scomparsi in provincia della Spezia nel nuovo libro di Gino Ragnetti" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Fantasmi. Città, paesi e borghi scomparsi in provincia della Spezia nel nuovo libro di Gino Ragnetti" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/11/cover-fantasmi2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/libri/" class="td-post-category">Libri</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/fantasmi-citta-paesi-e-borghi-scomparsi-in-provincia-della-spezia-nel-nuovo-libro-di-gino-ragnetti/" rel="bookmark" title="Fantasmi. Città, paesi e borghi scomparsi in provincia della Spezia nel nuovo libro di Gino Ragnetti">Fantasmi. Città, paesi e borghi scomparsi in provincia della Spezia nel&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/psycho-come-hitchcock-insegno-allamerica-ad-amare-lomicidio/" rel="bookmark" class="td-image-wrap " title="Psycho. Come Hitchcock insegnò all&#8217;America ad amare l&#8217;omicidio" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Psycho. Come Hitchcock insegnò all&#8217;America ad amare l&#8217;omicidio" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/11/unnamed-1-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cinema/" class="td-post-category">Cinema</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/psycho-come-hitchcock-insegno-allamerica-ad-amare-lomicidio/" rel="bookmark" title="Psycho. Come Hitchcock insegnò all&#8217;America ad amare l&#8217;omicidio">Psycho. Come Hitchcock insegnò all&#8217;America ad amare l&#8217;omicidio</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_f50" data-td_block_id="tdi_5_f50"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_f50" data-td_block_id="tdi_5_f50"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-451"><a href="https://www.laspeziaoggi.it/category/salute-e-benessere/">Salute e Benessere</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6_63f td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_6_63f" ><script>var block_tdi_6_63f = new tdBlock();
block_tdi_6_63f.id = "tdi_6_63f";
block_tdi_6_63f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"36","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6_63f","tdc_css_class":"tdi_6_63f","tdc_css_class_style":"tdi_6_63f_rand_style"}';
block_tdi_6_63f.td_column_number = "3";
block_tdi_6_63f.block_type = "td_block_mega_menu";
block_tdi_6_63f.post_count = "5";
block_tdi_6_63f.found_posts = "38";
block_tdi_6_63f.header_color = "";
block_tdi_6_63f.ajax_pagination_infinite_stop = "";
block_tdi_6_63f.max_num_pages = "8";
tdBlocksArray.push(block_tdi_6_63f);
</script><div id=tdi_6_63f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/lush-presenta-la-profumata-magia-di-un-natale-100-cruelty-free/" rel="bookmark" class="td-image-wrap " title="Lush presenta la profumata magia di un Natale 100% cruelty free!" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Lush presenta la profumata magia di un Natale 100% cruelty free!" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/11/wow_gift_hero_image_2020_01-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/moda-e-lifestyle/" class="td-post-category">Moda e Lifestyle</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/lush-presenta-la-profumata-magia-di-un-natale-100-cruelty-free/" rel="bookmark" title="Lush presenta la profumata magia di un Natale 100% cruelty free!">Lush presenta la profumata magia di un Natale 100% cruelty free!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/adolescenti-didattica-a-distanza-e-rischio-sedentarieta-consigli-utili-per-studiare-da-casa/" rel="bookmark" class="td-image-wrap " title="Adolescenti-didattica a distanza e rischio sedentarietà. Consigli utili per studiare da casa" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Adolescenti-didattica a distanza e rischio sedentarietà. Consigli utili per studiare da casa" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/11/Dott.ssa-Podio-2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/primo-piano/" class="td-post-category">Primo Piano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/adolescenti-didattica-a-distanza-e-rischio-sedentarieta-consigli-utili-per-studiare-da-casa/" rel="bookmark" title="Adolescenti-didattica a distanza e rischio sedentarietà. Consigli utili per studiare da casa">Adolescenti-didattica a distanza e rischio sedentarietà. Consigli utili per studiare da&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/idratazione-quanto-incide-sul-funzionamento-di-ossa-e-articolazioni/" rel="bookmark" class="td-image-wrap " title="Idratazione: quanto incide sul funzionamento di ossa e articolazioni?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Idratazione: quanto incide sul funzionamento di ossa e articolazioni?" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/11/119297210_2702220453373093_8916792066212960124_n-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/primo-piano/" class="td-post-category">Primo Piano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/idratazione-quanto-incide-sul-funzionamento-di-ossa-e-articolazioni/" rel="bookmark" title="Idratazione: quanto incide sul funzionamento di ossa e articolazioni?">Idratazione: quanto incide sul funzionamento di ossa e articolazioni?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/guardian-of-the-forest-di-lush-se-la-liberta-avesse-un-profumo-sarebbe-questo/" rel="bookmark" class="td-image-wrap " title="Guardian of the Forest di Lush. Se la libertà avesse un profumo sarebbe questo!" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Guardian of the Forest di Lush. Se la libertà avesse un profumo sarebbe questo!" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/11/F19B0E6F-11D9-4E05-9846-EE3E22CB7002-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/moda-e-lifestyle/" class="td-post-category">Moda e Lifestyle</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/guardian-of-the-forest-di-lush-se-la-liberta-avesse-un-profumo-sarebbe-questo/" rel="bookmark" title="Guardian of the Forest di Lush. Se la libertà avesse un profumo sarebbe questo!">Guardian of the Forest di Lush. Se la libertà avesse un&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/emergenza-covid-necessario-aiutare-le-famiglie-con-figli-disabili-difficili/" rel="bookmark" class="td-image-wrap " title="Emergenza Covid: “Necessario aiutare le famiglie con figli disabili difficili”." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Emergenza Covid: “Necessario aiutare le famiglie con figli disabili difficili”." data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/11/foto-comunicato-disabili-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/salute-e-benessere/" class="td-post-category">Salute e Benessere</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/emergenza-covid-necessario-aiutare-le-famiglie-con-figli-disabili-difficili/" rel="bookmark" title="Emergenza Covid: “Necessario aiutare le famiglie con figli disabili difficili”.">Emergenza Covid: “Necessario aiutare le famiglie con figli disabili difficili”.</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_6_63f" data-td_block_id="tdi_6_63f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_6_63f" data-td_block_id="tdi_6_63f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-452"><a href="https://www.laspeziaoggi.it/category/cinema/">Cinema</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7_6b7 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_7_6b7" ><script>var block_tdi_7_6b7 = new tdBlock();
block_tdi_7_6b7.id = "tdi_7_6b7";
block_tdi_7_6b7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"30","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7_6b7","tdc_css_class":"tdi_7_6b7","tdc_css_class_style":"tdi_7_6b7_rand_style"}';
block_tdi_7_6b7.td_column_number = "3";
block_tdi_7_6b7.block_type = "td_block_mega_menu";
block_tdi_7_6b7.post_count = "5";
block_tdi_7_6b7.found_posts = "98";
block_tdi_7_6b7.header_color = "";
block_tdi_7_6b7.ajax_pagination_infinite_stop = "";
block_tdi_7_6b7.max_num_pages = "20";
tdBlocksArray.push(block_tdi_7_6b7);
</script><div id=tdi_7_6b7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/il-nuovo-astoria-e-garibaldi-possibile-acquistare-abbonamenti-anche-online/" rel="bookmark" class="td-image-wrap " title="Il Nuovo, Astoria e Garibaldi: possibile acquistare abbonamenti anche online" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Il Nuovo, Astoria e Garibaldi: possibile acquistare abbonamenti anche online" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/08/cinema-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cinema/" class="td-post-category">Cinema</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/il-nuovo-astoria-e-garibaldi-possibile-acquistare-abbonamenti-anche-online/" rel="bookmark" title="Il Nuovo, Astoria e Garibaldi: possibile acquistare abbonamenti anche online">Il Nuovo, Astoria e Garibaldi: possibile acquistare abbonamenti anche online</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/psycho-come-hitchcock-insegno-allamerica-ad-amare-lomicidio/" rel="bookmark" class="td-image-wrap " title="Psycho. Come Hitchcock insegnò all&#8217;America ad amare l&#8217;omicidio" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Psycho. Come Hitchcock insegnò all&#8217;America ad amare l&#8217;omicidio" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/11/unnamed-1-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cinema/" class="td-post-category">Cinema</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/psycho-come-hitchcock-insegno-allamerica-ad-amare-lomicidio/" rel="bookmark" title="Psycho. Come Hitchcock insegnò all&#8217;America ad amare l&#8217;omicidio">Psycho. Come Hitchcock insegnò all&#8217;America ad amare l&#8217;omicidio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/uuuu-umbri-ulivi-e-uomini-unici-la-web-story-condotta-dallattore-riccardo-festa-che-racconta-il-lavoro-dei-frantoi-umbri-nel-periodo-della-frangitura-delle-olive/" rel="bookmark" class="td-image-wrap " title="#UUUU &#8211; Umbri. Ulivi e Uomini Unici. La web story condotta dall’attore Riccardo Festa   che racconta il lavoro dei frantoi umbri nel periodo della frangitura delle olive" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="#UUUU &#8211; Umbri. Ulivi e Uomini Unici. La web story condotta dall’attore Riccardo Festa   che racconta il lavoro dei frantoi umbri nel periodo della frangitura delle olive" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/11/Riccardo-Festa-Assaaggio-olio-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cinema/" class="td-post-category">Cinema</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/uuuu-umbri-ulivi-e-uomini-unici-la-web-story-condotta-dallattore-riccardo-festa-che-racconta-il-lavoro-dei-frantoi-umbri-nel-periodo-della-frangitura-delle-olive/" rel="bookmark" title="#UUUU &#8211; Umbri. Ulivi e Uomini Unici. La web story condotta dall’attore Riccardo Festa   che racconta il lavoro dei frantoi umbri nel periodo della frangitura delle olive">#UUUU &#8211; Umbri. Ulivi e Uomini Unici. La web story condotta&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/i-am-greta-in-streaming-su-miocinema-dal-14-novembre/" rel="bookmark" class="td-image-wrap " title="&#8220;I am Greta&#8221; in streaming su Miocinema dal 14 novembre" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8220;I am Greta&#8221; in streaming su Miocinema dal 14 novembre" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/06/miocinema-cover-home-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cinema/" class="td-post-category">Cinema</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/i-am-greta-in-streaming-su-miocinema-dal-14-novembre/" rel="bookmark" title="&#8220;I am Greta&#8221; in streaming su Miocinema dal 14 novembre">&#8220;I am Greta&#8221; in streaming su Miocinema dal 14 novembre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/cinema-chiuso-cuore-aperto-liniziativa-del-cinema-il-nuovo/" rel="bookmark" class="td-image-wrap " title="Cinema chiuso? Cuore aperto. L&#8217;iniziativa del cinema &#8220;Il Nuovo&#8221;." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cinema chiuso? Cuore aperto. L&#8217;iniziativa del cinema &#8220;Il Nuovo&#8221;." data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/08/cinema-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cinema/" class="td-post-category">Cinema</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/cinema-chiuso-cuore-aperto-liniziativa-del-cinema-il-nuovo/" rel="bookmark" title="Cinema chiuso? Cuore aperto. L&#8217;iniziativa del cinema &#8220;Il Nuovo&#8221;.">Cinema chiuso? Cuore aperto. L&#8217;iniziativa del cinema &#8220;Il Nuovo&#8221;.</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_6b7" data-td_block_id="tdi_7_6b7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_7_6b7" data-td_block_id="tdi_7_6b7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-453"><a href="https://www.laspeziaoggi.it/category/viaggi/">Viaggi</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8_368 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_8_368" ><script>var block_tdi_8_368 = new tdBlock();
block_tdi_8_368.id = "tdi_8_368";
block_tdi_8_368.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"34","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8_368","tdc_css_class":"tdi_8_368","tdc_css_class_style":"tdi_8_368_rand_style"}';
block_tdi_8_368.td_column_number = "3";
block_tdi_8_368.block_type = "td_block_mega_menu";
block_tdi_8_368.post_count = "5";
block_tdi_8_368.found_posts = "67";
block_tdi_8_368.header_color = "";
block_tdi_8_368.ajax_pagination_infinite_stop = "";
block_tdi_8_368.max_num_pages = "14";
tdBlocksArray.push(block_tdi_8_368);
</script><div id=tdi_8_368 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/natale-nella-natura-della-val-pusteria-tra-tradizioni-e-relax/" rel="bookmark" class="td-image-wrap " title="Natale nella natura della Val Pusteria, tra tradizioni e relax" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Natale nella natura della Val Pusteria, tra tradizioni e relax" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/11/unnamed-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/primo-piano/" class="td-post-category">Primo Piano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/natale-nella-natura-della-val-pusteria-tra-tradizioni-e-relax/" rel="bookmark" title="Natale nella natura della Val Pusteria, tra tradizioni e relax">Natale nella natura della Val Pusteria, tra tradizioni e relax</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/valletta-then-now-viaggio-attraverso-il-tempo-per-scoprire-come-la-capitale-maltese-ha-saputo-adattarsi-attraverso-il-cambiamento-storico/" rel="bookmark" class="td-image-wrap " title="Valletta Then &amp; Now. Viaggio attraverso il tempo per scoprire come la capitale maltese ha saputo adattarsi attraverso il cambiamento storico" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Valletta Then &amp; Now. Viaggio attraverso il tempo per scoprire come la capitale maltese ha saputo adattarsi attraverso il cambiamento storico" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/11/file-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/viaggi/" class="td-post-category">Viaggi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/valletta-then-now-viaggio-attraverso-il-tempo-per-scoprire-come-la-capitale-maltese-ha-saputo-adattarsi-attraverso-il-cambiamento-storico/" rel="bookmark" title="Valletta Then &amp; Now. Viaggio attraverso il tempo per scoprire come la capitale maltese ha saputo adattarsi attraverso il cambiamento storico">Valletta Then &amp; Now. Viaggio attraverso il tempo per scoprire come&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/da-oltreterra-le-proposte-di-nuove-economie-sostenibili-per-le-comunita-della-montagna-italiana/" rel="bookmark" class="td-image-wrap " title="Da Oltreterra le proposte di nuove economie sostenibili per le comunità della montagna italiana" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Da Oltreterra le proposte di nuove economie sostenibili per le comunità della montagna italiana" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/slow-food-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/viaggi/" class="td-post-category">Viaggi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/da-oltreterra-le-proposte-di-nuove-economie-sostenibili-per-le-comunita-della-montagna-italiana/" rel="bookmark" title="Da Oltreterra le proposte di nuove economie sostenibili per le comunità della montagna italiana">Da Oltreterra le proposte di nuove economie sostenibili per le comunità&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/slow-winter-puro-relax-con-gallo-rosso-un-inverno-di-coccole-e-di-neve/" rel="bookmark" class="td-image-wrap " title="Slow Winter: puro relax con Gallo Rosso.  Un inverno di coccole e di neve" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Slow Winter: puro relax con Gallo Rosso.  Un inverno di coccole e di neve" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/11/unnamed-3-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/primo-piano/" class="td-post-category">Primo Piano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/slow-winter-puro-relax-con-gallo-rosso-un-inverno-di-coccole-e-di-neve/" rel="bookmark" title="Slow Winter: puro relax con Gallo Rosso.  Un inverno di coccole e di neve">Slow Winter: puro relax con Gallo Rosso.  Un inverno di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/terme-toscana-gruppo-italian-hospitality-collection-sono-aperte/" rel="bookmark" class="td-image-wrap " title="Terme Toscana gruppo Italian Hospitality Collection sono aperte" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Terme Toscana gruppo Italian Hospitality Collection sono aperte" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/10/bagni-di-livante-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/primo-piano/" class="td-post-category">Primo Piano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/terme-toscana-gruppo-italian-hospitality-collection-sono-aperte/" rel="bookmark" title="Terme Toscana gruppo Italian Hospitality Collection sono aperte">Terme Toscana gruppo Italian Hospitality Collection sono aperte</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_8_368" data-td_block_id="tdi_8_368"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_8_368" data-td_block_id="tdi_8_368"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-454"><a href="https://www.laspeziaoggi.it/category/cucina/">Cucina</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9_087 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_9_087" ><script>var block_tdi_9_087 = new tdBlock();
block_tdi_9_087.id = "tdi_9_087";
block_tdi_9_087.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"35","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_9_087","tdc_css_class":"tdi_9_087","tdc_css_class_style":"tdi_9_087_rand_style"}';
block_tdi_9_087.td_column_number = "3";
block_tdi_9_087.block_type = "td_block_mega_menu";
block_tdi_9_087.post_count = "5";
block_tdi_9_087.found_posts = "32";
block_tdi_9_087.header_color = "";
block_tdi_9_087.ajax_pagination_infinite_stop = "";
block_tdi_9_087.max_num_pages = "7";
tdBlocksArray.push(block_tdi_9_087);
</script><div id=tdi_9_087 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/dalla-sardegna-tre-formaggi-di-pecora-diventano-presidi-slow-food/" rel="bookmark" class="td-image-wrap " title="Dalla Sardegna tre formaggi di pecora diventano Presìdi Slow Food" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dalla Sardegna tre formaggi di pecora diventano Presìdi Slow Food" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/slow-food-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cucina/" class="td-post-category">Cucina</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/dalla-sardegna-tre-formaggi-di-pecora-diventano-presidi-slow-food/" rel="bookmark" title="Dalla Sardegna tre formaggi di pecora diventano Presìdi Slow Food">Dalla Sardegna tre formaggi di pecora diventano Presìdi Slow Food</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/come-fare-il-dolce-di-san-martino/" rel="bookmark" class="td-image-wrap " title="Come fare il dolce di San Martino" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Come fare il dolce di San Martino" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/08/dolce-san-martino4-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cucina/" class="td-post-category">Cucina</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/come-fare-il-dolce-di-san-martino/" rel="bookmark" title="Come fare il dolce di San Martino">Come fare il dolce di San Martino</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/dal-trentino-arriva-il-grano-saraceno-di-terragnolo-nuovo-presidio-slow-food/" rel="bookmark" class="td-image-wrap " title="Dal Trentino arriva il grano saraceno di Terragnolo, nuovo Presidio Slow Food" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dal Trentino arriva il grano saraceno di Terragnolo, nuovo Presidio Slow Food" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/11/foto_sito_690x230-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cucina/" class="td-post-category">Cucina</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/dal-trentino-arriva-il-grano-saraceno-di-terragnolo-nuovo-presidio-slow-food/" rel="bookmark" title="Dal Trentino arriva il grano saraceno di Terragnolo, nuovo Presidio Slow Food">Dal Trentino arriva il grano saraceno di Terragnolo, nuovo Presidio Slow&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/a-cena-con-i-libri-e-i-loro-autori-liniziativa-di-cut-up-edizioni/" rel="bookmark" class="td-image-wrap " title="A cena con i libri e i loro autori.  L&#8217;iniziativa di Cut-up Edizioni" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="A cena con i libri e i loro autori.  L&#8217;iniziativa di Cut-up Edizioni" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/10/IMG_7143-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cucina/" class="td-post-category">Cucina</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/a-cena-con-i-libri-e-i-loro-autori-liniziativa-di-cut-up-edizioni/" rel="bookmark" title="A cena con i libri e i loro autori.  L&#8217;iniziativa di Cut-up Edizioni">A cena con i libri e i loro autori.  L&#8217;iniziativa&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/cooperativa-agricola-san-michele-arcangelo-dove-la-terra-accoglie-luomo-il-lavoro-lo-nobilita-e-la-comunita-lo-rende-migliore/" rel="bookmark" class="td-image-wrap " title="Cooperativa agricola San Michele Arcangelo, dove la terra accoglie l&#8217;uomo, il lavoro lo nobilita e la comunità lo rende migliore" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cooperativa agricola San Michele Arcangelo, dove la terra accoglie l&#8217;uomo, il lavoro lo nobilita e la comunità lo rende migliore" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/SanMichelArcangelo_1_resize-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cucina/" class="td-post-category">Cucina</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/cooperativa-agricola-san-michele-arcangelo-dove-la-terra-accoglie-luomo-il-lavoro-lo-nobilita-e-la-comunita-lo-rende-migliore/" rel="bookmark" title="Cooperativa agricola San Michele Arcangelo, dove la terra accoglie l&#8217;uomo, il lavoro lo nobilita e la comunità lo rende migliore">Cooperativa agricola San Michele Arcangelo, dove la terra accoglie l&#8217;uomo, il&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_9_087" data-td_block_id="tdi_9_087"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_9_087" data-td_block_id="tdi_9_087"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.laspeziaoggi.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div>
            </div>

            
<article id="post-4464" class="td-post-template-4 post-4464 post type-post status-publish format-standard has-post-thumbnail category-senza-categoria td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.laspeziaoggi.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Senza categoria" class="entry-crumb" href="https://www.laspeziaoggi.it/category/senza-categoria/">Senza categoria</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Follo, il miglior comune in Liguria nella raccolta differenziata</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><img width="750" height="380"   data-srcset="https://www.laspeziaoggi.it/wp-content/uploads/2020/11/valdurasca.jpg 750w, https://www.laspeziaoggi.it/wp-content/uploads/2020/11/valdurasca-300x152.jpg 300w, https://www.laspeziaoggi.it/wp-content/uploads/2020/11/valdurasca-696x353.jpg 696w"  alt="" title="valdurasca" data-src="https://www.laspeziaoggi.it/wp-content/uploads/2020/11/valdurasca.jpg" data-sizes="(max-width: 750px) 100vw, 750px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="750" height="380" class="entry-thumb" src="https://www.laspeziaoggi.it/wp-content/uploads/2020/11/valdurasca.jpg" srcset="https://www.laspeziaoggi.it/wp-content/uploads/2020/11/valdurasca.jpg 750w, https://www.laspeziaoggi.it/wp-content/uploads/2020/11/valdurasca-300x152.jpg 300w, https://www.laspeziaoggi.it/wp-content/uploads/2020/11/valdurasca-696x353.jpg 696w" sizes="(max-width: 750px) 100vw, 750px" alt="" title="valdurasca"/></noscript></div>
            <header class="td-post-title">
                <ul class="td-category"></ul>                <h1 class="entry-title">Follo, il miglior comune in Liguria nella raccolta differenziata</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.laspeziaoggi.it/author/redazione932/">Redazione</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-23T08:38:37+01:00" >23 Novembre 2020</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-4464">14</span></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0"  style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;" data-src="https://www.facebook.com/plugins/like.php?href=https://www.laspeziaoggi.it/follo-il-miglior-comune-in-liguria-nella-raccolta-differenziata/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.laspeziaoggi.it%2Ffollo-il-miglior-comune-in-liguria-nella-raccolta-differenziata%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Follo%2C+il+miglior+comune+in+Liguria+nella+raccolta+differenziata&url=https%3A%2F%2Fwww.laspeziaoggi.it%2Ffollo-il-miglior-comune-in-liguria-nella-raccolta-differenziata%2F&via=laspeziaoggi">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.laspeziaoggi.it/follo-il-miglior-comune-in-liguria-nella-raccolta-differenziata/&amp;media=https://www.laspeziaoggi.it/wp-content/uploads/2020/11/valdurasca.jpg&description=Follo%2C+il+miglior+comune+in+Liguria+nella+raccolta+differenziata">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Follo%2C+il+miglior+comune+in+Liguria+nella+raccolta+differenziata %0A%0A https://www.laspeziaoggi.it/follo-il-miglior-comune-in-liguria-nella-raccolta-differenziata/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content tagdiv-type">
        <p>FOLLO- <em>“Siamo il primo comune sopra i 5000 abitanti per raccolta differenziata.”</em> Annuncia il sindaco di Follo, <strong>Rita Mazzi</strong>.<br />
<em>“Tenendo conto che, a livello regionale, siamo secondi al comune di Rialto, un comune di 563 abitanti paragonabile pertanto ad una nostra frazione. Siamo orgogliosi come amministrazione dell’eccellente risultato raggiunto che ci rende una realtà virtuosa capofila nello scenario ligure. Il nostro abitare è stato fin da subito una priorità per la nuova amministrazione, ci tengo a ricordare infatti che a soli 11 giorni dalla nomina della Giunta Mazzi, lo scorso giugno 2019, uno degli 8 punti dei primi 100 giorni di governo vedeva una spunta verde: l’introduzione della figura del Cantoniere di Frazione. Una novità richiesta a gran voce, più pulizia, migliorando le condizioni igienico-sanitarie delle strade e tutela il decoro urbano del nostro Comune. Abbiamo, in questo primo anno, migliorato la pulizia delle strade e il decoro urbano, controllato in modo più puntuale e capillare le vie cittadine. Grazie ai nostri cantonieri, che ci permettono ogni giorni di conciliare le operazioni di pulizia</em> <em>con le esigenze dei cittadini”.</em></p>
<p>Il presidente del Consiglio Comunale <strong>Kristopher Casati</strong> spiega <em>“Era il 2015 quando, come consigliere comunale con delega all’ambiente, avviammo un progetto radicale applicando buone pratiche verso la sostenibilita con l’obiettivo di cambiare radicalmente lo scenario ambientale del Comune di Follo. Siamo passati dal 19%, registrato ad inizio progetto, all’ 85,7%. I risultati dimostrano un grande lavoro ormai consolidato – continua – con una media di 2179 tonnellate all’anno di rifiuti avviati a riciclaggio su 2542 tonnellate raccolte. Riducendo le tonnellate di rifiuto secco non riciclabile destinate alla discarica a 363 all’anno. Oggi, siamo riusciti ad ottenere risultati soddisfacenti grazie alla costante ricerca di condivisione e coinvolgimento messa in atto in ogni iniziativa ed arrivare ad oltre l’80% di raccolta grazie ad un sistema in grado di calibrare ad personam il quantitativo prodotto con il costo generato, la tariffa puntuale. Rispetto all’anno precedente registriamo un incremento di 6 punti percentuali grazie all’apertura dell’isola ecologica che ha reso maggiormente consapevoli i cittadini, si maggiori controlli sui conferimenti e alle variazioni del sistema varate quest’anno. Ma non è tutto, sappiamo già che per i primi 10 mesi del 2020 siamo oltre al 91 % di raccolta differenziata, dato che ci confermerà a fine anno il primo ente a livello regionale per risultati ottenuti in merito a raccolta differenziata. Grazie ai cittadini, supportati quotidianamente dal gestore Acam Ambiente e l’appaltatore Ma.Ris, che differenziano e conferiscono in maniera sempre più corretta e consapevole secondo un preciso calendario settimanale dei ritiri, ed è proprio grazie al loro impegno che i risultati in termini di quantità sono stati superiori alle attese.”</em></p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0"  style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;" data-src="https://www.facebook.com/plugins/like.php?href=https://www.laspeziaoggi.it/follo-il-miglior-comune-in-liguria-nella-raccolta-differenziata/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.laspeziaoggi.it%2Ffollo-il-miglior-comune-in-liguria-nella-raccolta-differenziata%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Follo%2C+il+miglior+comune+in+Liguria+nella+raccolta+differenziata&url=https%3A%2F%2Fwww.laspeziaoggi.it%2Ffollo-il-miglior-comune-in-liguria-nella-raccolta-differenziata%2F&via=laspeziaoggi">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.laspeziaoggi.it/follo-il-miglior-comune-in-liguria-nella-raccolta-differenziata/&amp;media=https://www.laspeziaoggi.it/wp-content/uploads/2020/11/valdurasca.jpg&description=Follo%2C+il+miglior+comune+in+Liguria+nella+raccolta+differenziata">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Follo%2C+il+miglior+comune+in+Liguria+nella+raccolta+differenziata %0A%0A https://www.laspeziaoggi.it/follo-il-miglior-comune-in-liguria-nella-raccolta-differenziata/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.laspeziaoggi.it/euroma2-presenta-nel-mondo-di-sandokan-tributo-a-emilio-salgari/">Euroma2 presenta &#8220;Nel mondo di Sandokan. Tributo a Emilio Salgari&#8221;.</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.laspeziaoggi.it/milano-music-week-joe-t-vannelli-e-il-re-dellhouse-music-italiana/">Milano Music Week, Joe T Vannelli è il re dell&#8217;House Music italiana</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.laspeziaoggi.it/author/redazione932/">Redazione</a></span></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2020-11-23T08:38:37+01:00"><meta itemprop="dateModified" content="2020-11-21T21:45:24+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.laspeziaoggi.it/follo-il-miglior-comune-in-liguria-nella-raccolta-differenziata/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/logo-la-spezia-oggi.jpg"></span><meta itemprop="name" content="La Spezia Oggi"></span><meta itemprop="headline " content="Follo, il miglior comune in Liguria nella raccolta differenziata"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.laspeziaoggi.it/wp-content/uploads/2020/11/valdurasca.jpg"><meta itemprop="width" content="750"><meta itemprop="height" content="380"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts tdi_11_b5e td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_11_b5e" ><script>var block_tdi_11_b5e = new tdBlock();
block_tdi_11_b5e.id = "tdi_11_b5e";
block_tdi_11_b5e.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_11_b5e","td_column_number":3,"live_filter_cur_post_id":4464,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_11_b5e","tdc_css_class_style":"tdi_11_b5e_rand_style"}';
block_tdi_11_b5e.td_column_number = "3";
block_tdi_11_b5e.block_type = "td_block_related_posts";
block_tdi_11_b5e.post_count = "1";
block_tdi_11_b5e.found_posts = "1";
block_tdi_11_b5e.header_color = "";
block_tdi_11_b5e.ajax_pagination_infinite_stop = "";
block_tdi_11_b5e.max_num_pages = "1";
tdBlocksArray.push(block_tdi_11_b5e);
</script><h4 class="td-related-title td-block-title"><a id="tdi_12_ba7" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_11_b5e" href="#">ARTICOLI CORRELATI</a><a id="tdi_13_a37" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_11_b5e" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_11_b5e class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/il-dl-ristori-lascia-senza-tutele-gli-agenti-di-commercio-della-vendita-a-domicilio-univendita-dimenticanza-da-sanare-subito-sono-lavoratori-in-enorme-difficolta/" rel="bookmark" class="td-image-wrap " title="Il Dl Ristori lascia senza tutele gli agenti di commercio della vendita a domicilio, Univendita: «Dimenticanza da sanare subito, sono lavoratori in enorme difficoltà»" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Il Dl Ristori lascia senza tutele gli agenti di commercio della vendita a domicilio, Univendita: «Dimenticanza da sanare subito, sono lavoratori in enorme difficoltà»" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/lettera1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/senza-categoria/" class="td-post-category">Senza categoria</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/il-dl-ristori-lascia-senza-tutele-gli-agenti-di-commercio-della-vendita-a-domicilio-univendita-dimenticanza-da-sanare-subito-sono-lavoratori-in-enorme-difficolta/" rel="bookmark" title="Il Dl Ristori lascia senza tutele gli agenti di commercio della vendita a domicilio, Univendita: «Dimenticanza da sanare subito, sono lavoratori in enorme difficoltà»">Il Dl Ristori lascia senza tutele gli agenti di commercio della vendita a domicilio, Univendita: «Dimenticanza da sanare subito, sono lavoratori in enorme difficoltà»</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_11_b5e" data-td_block_id="tdi_11_b5e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-tdi_11_b5e" data-td_block_id="tdi_11_b5e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget tdi_14_b5e td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Resta in contatto</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">6,874</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/laspeziaoggi.news"  >Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">3,209</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://twitter.com/LaSpeziaOggitw"  >Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">440</span><span class="td_social_info td_social_info_name">Iscritti</span><span class="td_social_button"><a href="https://www.youtube.com/LaSpeziaOggiNews"  >Iscriviti</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_21 td_block_widget tdi_15_b7f td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_15_b7f" ><script>var block_tdi_15_b7f = new tdBlock();
block_tdi_15_b7f.id = "tdi_15_b7f";
block_tdi_15_b7f.atts = '{"custom_title":"In Primo Piano","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"29","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_15_b7f","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_15_b7f","tdc_css_class_style":"tdi_15_b7f_rand_style"}';
block_tdi_15_b7f.td_column_number = "1";
block_tdi_15_b7f.block_type = "td_block_21";
block_tdi_15_b7f.post_count = "3";
block_tdi_15_b7f.found_posts = "133";
block_tdi_15_b7f.header_color = "#";
block_tdi_15_b7f.ajax_pagination_infinite_stop = "";
block_tdi_15_b7f.max_num_pages = "45";
tdBlocksArray.push(block_tdi_15_b7f);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">In Primo Piano</span></h4></div><div id=tdi_15_b7f class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/fantasmi-citta-paesi-e-borghi-scomparsi-in-provincia-della-spezia-nel-nuovo-libro-di-gino-ragnetti/" rel="bookmark" class="td-image-wrap " title="Fantasmi. Città, paesi e borghi scomparsi in provincia della Spezia nel nuovo libro di Gino Ragnetti" ><img class="entry-thumb" src="" alt="" title="Fantasmi. Città, paesi e borghi scomparsi in provincia della Spezia nel nuovo libro di Gino Ragnetti" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/11/cover-fantasmi2-150x150.jpg"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/fantasmi-citta-paesi-e-borghi-scomparsi-in-provincia-della-spezia-nel-nuovo-libro-di-gino-ragnetti/" rel="bookmark" title="Fantasmi. Città, paesi e borghi scomparsi in provincia della Spezia nel nuovo libro di Gino Ragnetti">Fantasmi. Città, paesi e borghi scomparsi in provincia della Spezia nel nuovo libro di...</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://www.laspeziaoggi.it/category/libri/" class="td-post-category">Libri</a>                    <span class="td-post-author-name"><a href="https://www.laspeziaoggi.it/author/redazione932/">Redazione</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-20T09:05:33+01:00" >20 Novembre 2020</time></span>                    <span class="td-module-comments"><a href="https://www.laspeziaoggi.it/fantasmi-citta-paesi-e-borghi-scomparsi-in-provincia-della-spezia-nel-nuovo-libro-di-gino-ragnetti/#respond">0</a></span>                </div>

                <div class="td-excerpt">
                    LA SPEZIA - È un autentico viaggio nel tempo, quello che ci propone Gino Ragnetti nel suo nuovo libro Fantasmi. Città, paesi e borghi...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/lush-presenta-la-profumata-magia-di-un-natale-100-cruelty-free/" rel="bookmark" class="td-image-wrap " title="Lush presenta la profumata magia di un Natale 100% cruelty free!" ><img class="entry-thumb" src="" alt="" title="Lush presenta la profumata magia di un Natale 100% cruelty free!" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/11/wow_gift_hero_image_2020_01-150x150.jpg"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/lush-presenta-la-profumata-magia-di-un-natale-100-cruelty-free/" rel="bookmark" title="Lush presenta la profumata magia di un Natale 100% cruelty free!">Lush presenta la profumata magia di un Natale 100% cruelty free!</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://www.laspeziaoggi.it/category/moda-e-lifestyle/" class="td-post-category">Moda e Lifestyle</a>                    <span class="td-post-author-name"><a href="https://www.laspeziaoggi.it/author/redazione932/">Redazione</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-20T08:50:56+01:00" >20 Novembre 2020</time></span>                    <span class="td-module-comments"><a href="https://www.laspeziaoggi.it/lush-presenta-la-profumata-magia-di-un-natale-100-cruelty-free/#respond">0</a></span>                </div>

                <div class="td-excerpt">
                    MILANO - Lush, brand etico di cosmetici freschi e fatti a mano, presenta la nuova collezione dedicata al Natale, per scaldare i cuori e...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/adolescenti-didattica-a-distanza-e-rischio-sedentarieta-consigli-utili-per-studiare-da-casa/" rel="bookmark" class="td-image-wrap " title="Adolescenti-didattica a distanza e rischio sedentarietà. Consigli utili per studiare da casa" ><img class="entry-thumb" src="" alt="" title="Adolescenti-didattica a distanza e rischio sedentarietà. Consigli utili per studiare da casa" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/11/Dott.ssa-Podio-2-150x150.jpg"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/adolescenti-didattica-a-distanza-e-rischio-sedentarieta-consigli-utili-per-studiare-da-casa/" rel="bookmark" title="Adolescenti-didattica a distanza e rischio sedentarietà. Consigli utili per studiare da casa">Adolescenti-didattica a distanza e rischio sedentarietà. Consigli utili per studiare da casa</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://www.laspeziaoggi.it/category/primo-piano/" class="td-post-category">Primo Piano</a>                    <span class="td-post-author-name"><a href="https://www.laspeziaoggi.it/author/redazione932/">Redazione</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-20T08:37:51+01:00" >20 Novembre 2020</time></span>                    <span class="td-module-comments"><a href="https://www.laspeziaoggi.it/adolescenti-didattica-a-distanza-e-rischio-sedentarieta-consigli-utili-per-studiare-da-casa/#respond">0</a></span>                </div>

                <div class="td-excerpt">
                    Il 2020 è un anno che gli adolescenti difficilmente dimenticheranno: scuola, attività ricreative e sport sono stati penalizzati dalle misure di contenimento del Covid...                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><aside id="categories-3" class="td_block_template_1 widget categories-3 widget_categories"><h4 class="block-title"><span>Categorie</span></h4>
			<ul>
					<li class="cat-item cat-item-30"><a href="https://www.laspeziaoggi.it/category/cinema/">Cinema</a>
</li>
	<li class="cat-item cat-item-172"><a href="https://www.laspeziaoggi.it/category/cronaca/">Cronaca</a>
</li>
	<li class="cat-item cat-item-35"><a href="https://www.laspeziaoggi.it/category/cucina/">Cucina</a>
</li>
	<li class="cat-item cat-item-94"><a href="https://www.laspeziaoggi.it/category/cultura/">Cultura</a>
</li>
	<li class="cat-item cat-item-33"><a href="https://www.laspeziaoggi.it/category/eventi/">Eventi</a>
</li>
	<li class="cat-item cat-item-32"><a href="https://www.laspeziaoggi.it/category/libri/">Libri</a>
</li>
	<li class="cat-item cat-item-144"><a href="https://www.laspeziaoggi.it/category/moda-e-lifestyle/">Moda e Lifestyle</a>
</li>
	<li class="cat-item cat-item-37"><a href="https://www.laspeziaoggi.it/category/natura-e-ambiente/">Natura e Ambiente</a>
</li>
	<li class="cat-item cat-item-113"><a href="https://www.laspeziaoggi.it/category/politica/">Politica</a>
</li>
	<li class="cat-item cat-item-29"><a href="https://www.laspeziaoggi.it/category/primo-piano/">Primo Piano</a>
</li>
	<li class="cat-item cat-item-36"><a href="https://www.laspeziaoggi.it/category/salute-e-benessere/">Salute e Benessere</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.laspeziaoggi.it/category/senza-categoria/">Senza categoria</a>
</li>
	<li class="cat-item cat-item-536"><a href="https://www.laspeziaoggi.it/category/sport/">Sport</a>
</li>
	<li class="cat-item cat-item-31"><a href="https://www.laspeziaoggi.it/category/teatro-e-musica/">Teatro e Musica</a>
</li>
	<li class="cat-item cat-item-34"><a href="https://www.laspeziaoggi.it/category/viaggi/">Viaggi</a>
</li>
			</ul>

			</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->

    
    
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
                <div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-2 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.laspeziaoggi.it/"><img  alt="La Spezia Oggi" title="" data-src="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/footer_logo.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/footer_logo.jpg" alt="La Spezia Oggi" title=""/></noscript></a></div><div class="footer-text-wrap">Questo blog non rappresenta una testata giornalistica in quanto viene aggiornato senza alcuna periodicità.
Non può pertanto considerarsi un prodotto editoriale ai sensi della legge n° 62 del 7.03.2001.<div class="footer-email-wrap">Contattaci: <a href="mailto:info@laspeziaoggi.it">info@laspeziaoggi.it</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/laspeziaoggi.news/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/laspeziaoggitw" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LaSpeziaOggiNews" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_17_0f8 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_17_0f8" ><script>var block_tdi_17_0f8 = new tdBlock();
block_tdi_17_0f8.id = "tdi_17_0f8";
block_tdi_17_0f8.atts = '{"custom_title":"ARTICOLI POPOLARI","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_17_0f8","tdc_css_class":"tdi_17_0f8","tdc_css_class_style":"tdi_17_0f8_rand_style"}';
block_tdi_17_0f8.td_column_number = "1";
block_tdi_17_0f8.block_type = "td_block_7";
block_tdi_17_0f8.post_count = "3";
block_tdi_17_0f8.found_posts = "1043";
block_tdi_17_0f8.header_color = "";
block_tdi_17_0f8.ajax_pagination_infinite_stop = "";
block_tdi_17_0f8.max_num_pages = "348";
tdBlocksArray.push(block_tdi_17_0f8);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ARTICOLI POPOLARI</span></h4></div><div id=tdi_17_0f8 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/vacanza-gratis-in-liguria-per-i-medici-anti-covid/" rel="bookmark" class="td-image-wrap " title="Vacanza gratis in Liguria per i medici anti-Covid" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Vacanza gratis in Liguria per i medici anti-Covid" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/regione-liguria-1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/vacanza-gratis-in-liguria-per-i-medici-anti-covid/" rel="bookmark" title="Vacanza gratis in Liguria per i medici anti-Covid">Vacanza gratis in Liguria per i medici anti-Covid</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-11T07:12:57+02:00" >11 Giugno 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/attore-e-animalista-intervista-a-massimo-wertmuller/" rel="bookmark" class="td-image-wrap " title="Attore, animalista e ambientalista, intervista a Massimo Wertmuller" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Attore, animalista e ambientalista, intervista a Massimo Wertmuller" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/07/36554ACE-BB98-431C-870C-A85F8A1C1E9D-100x70.jpeg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/attore-e-animalista-intervista-a-massimo-wertmuller/" rel="bookmark" title="Attore, animalista e ambientalista, intervista a Massimo Wertmuller">Attore, animalista e ambientalista, intervista a Massimo Wertmuller</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-06T02:44:56+02:00" >6 Luglio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/consigli-di-lettura-di-francesco-testi-lanno-della-maturita-di-anna-balzarro/" rel="bookmark" class="td-image-wrap " title="Consigli di lettura di Francesco Testi: &#8220;L&#8217;anno della maturità&#8221; di Anna Balzarro" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Consigli di lettura di Francesco Testi: &#8220;L&#8217;anno della maturità&#8221; di Anna Balzarro" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/06/IMG_1807-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/consigli-di-lettura-di-francesco-testi-lanno-della-maturita-di-anna-balzarro/" rel="bookmark" title="Consigli di lettura di Francesco Testi: &#8220;L&#8217;anno della maturità&#8221; di Anna Balzarro">Consigli di lettura di Francesco Testi: &#8220;L&#8217;anno della maturità&#8221; di Anna...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-19T09:40:15+02:00" >19 Giugno 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories tdi_18_b07 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_18_b07" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE POPOLARI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.laspeziaoggi.it/category/cronaca/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">229</span></a></li><li><a href="https://www.laspeziaoggi.it/category/eventi/"><span class="td-cat-name">Eventi</span><span class="td-cat-no">184</span></a></li><li><a href="https://www.laspeziaoggi.it/category/primo-piano/"><span class="td-cat-name">Primo Piano</span><span class="td-cat-no">133</span></a></li><li><a href="https://www.laspeziaoggi.it/category/libri/"><span class="td-cat-name">Libri</span><span class="td-cat-no">113</span></a></li><li><a href="https://www.laspeziaoggi.it/category/teatro-e-musica/"><span class="td-cat-name">Teatro e Musica</span><span class="td-cat-no">107</span></a></li><li><a href="https://www.laspeziaoggi.it/category/cinema/"><span class="td-cat-name">Cinema</span><span class="td-cat-no">98</span></a></li><li><a href="https://www.laspeziaoggi.it/category/cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">96</span></a></li><li><a href="https://www.laspeziaoggi.it/category/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">91</span></a></li><li><a href="https://www.laspeziaoggi.it/category/viaggi/"><span class="td-cat-name">Viaggi</span><span class="td-cat-no">67</span></a></li></ul></div>                            </div>
        </div>
    </div>
</div>

                <!-- Sub Footer -->
                    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-477"><a href="https://www.laspeziaoggi.it/pagina-di-esempio/">Contatti</a></li>
<li id="menu-item-478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-478"><a href="https://www.laspeziaoggi.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-474" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-474"><a href="https://www.laspeziaoggi.it/cookie-policy-eu/">Cookie policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; La Spezia Oggi - web project <a href="http://www.dreamcreations.it" target="_blank" rel="noopener">DreamCreations</a>                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
            
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRI ARTICOLI</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/milano-music-week-joe-t-vannelli-e-il-re-dellhouse-music-italiana/" rel="bookmark" class="td-image-wrap " title="Milano Music Week, Joe T Vannelli è il re dell&#8217;House Music italiana" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Milano Music Week, Joe T Vannelli è il re dell&#8217;House Music italiana" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/10/Joe-T-Vannelli-photo-100x70.jpeg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/milano-music-week-joe-t-vannelli-e-il-re-dellhouse-music-italiana/" rel="bookmark" title="Milano Music Week, Joe T Vannelli è il re dell&#8217;House Music italiana">Milano Music Week, Joe T Vannelli è il re dell&#8217;House Music...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-23T09:01:38+01:00" >23 Novembre 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/euroma2-presenta-nel-mondo-di-sandokan-tributo-a-emilio-salgari/" rel="bookmark" class="td-image-wrap " title="Euroma2 presenta &#8220;Nel mondo di Sandokan. Tributo a Emilio Salgari&#8221;." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Euroma2 presenta &#8220;Nel mondo di Sandokan. Tributo a Emilio Salgari&#8221;." data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/11/Mostra_Sandokan_light-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/euroma2-presenta-nel-mondo-di-sandokan-tributo-a-emilio-salgari/" rel="bookmark" title="Euroma2 presenta &#8220;Nel mondo di Sandokan. Tributo a Emilio Salgari&#8221;.">Euroma2 presenta &#8220;Nel mondo di Sandokan. Tributo a Emilio Salgari&#8221;.</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-22T15:47:05+01:00" >22 Novembre 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/liguria-formazione-corsi-gratuiti/" rel="bookmark" class="td-image-wrap " title="Liguria Formazione, corsi gratuiti" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Liguria Formazione, corsi gratuiti" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/11/Alfa-100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/liguria-formazione-corsi-gratuiti/" rel="bookmark" title="Liguria Formazione, corsi gratuiti">Liguria Formazione, corsi gratuiti</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-22T12:37:40+01:00" >22 Novembre 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5fbb76a09736a
    -->

    <script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.laspeziaoggi.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laspeziaoggi.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeEuvYUAAAAAOIySkClwpVmkNi-glqZRbzrz9Q0&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LeEuvYUAAAAAOIySkClwpVmkNi-glqZRbzrz9Q0","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laspeziaoggi.it/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.2.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.laspeziaoggi.it/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.7.0' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://www.laspeziaoggi.it/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.laspeziaoggi.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.laspeziaoggi.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.6.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.laspeziaoggi.it/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.laspeziaoggi.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.laspeziaoggi.it/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"La Spezia","api_location":"La Spezia","api_language":"it","api_key":"b3d2a44179fe10b20e4451c70732fca3","today_icon":"clear-sky-n","today_icon_text":"cielo sereno","today_temp":[7.2,45],"today_humidity":59,"today_wind_speed":[0.9,0.6],"today_min":[7.2,45],"today_max":[7.2,45],"today_clouds":7,"current_unit":0,"forecast":[{"timestamp":1606122000,"day_name":"Lun","day_temp":[12,54],"owm_day_index":0},{"timestamp":1606176000,"day_name":"Mar","day_temp":[13,55],"owm_day_index":5},{"timestamp":1606262400,"day_name":"Mer","day_temp":[13,56],"owm_day_index":13},{"timestamp":1606348800,"day_name":"Gio","day_temp":[15,59],"owm_day_index":21},{"timestamp":1606435200,"day_name":"Ven","day_temp":[14,57],"owm_day_index":29}]});
				});
			
			
</script>


</body>
</html>