<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Dibattito a Vezzano su biodigestore. Appello a destra e sinistra: ciascuno faccia la sua parte - La Spezia Oggi</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.laspeziaoggi.it/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/favicon.jpg">
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.laspeziaoggi.it/dibattito-a-vezzano-su-biodigestore-appello-a-destra-e-sinistra-ciascuno-faccia-la-sua-parte/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Dibattito a Vezzano su biodigestore. Appello a destra e sinistra: ciascuno faccia la sua parte - La Spezia Oggi" />
	<meta property="og:description" content="VEZZANO LIGURE- In consiglio comunale a Vezzano si riparlerà del progetto di biodigestore di Saliceti da 90.000 tonnellate di rifiuti organici per due terzi al servizio di Genova e del Tigullio. Temiamo che le forze politiche siano tentate dal continuare la campagna elettorale. I presupposti ci sono tutti. La Lega, per voce del suo capogruppo [&hellip;]" />
	<meta property="og:url" content="https://www.laspeziaoggi.it/dibattito-a-vezzano-su-biodigestore-appello-a-destra-e-sinistra-ciascuno-faccia-la-sua-parte/" />
	<meta property="og:site_name" content="La Spezia Oggi" />
	<meta property="article:published_time" content="2020-09-29T12:47:16+00:00" />
	<meta property="og:image" content="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/lettera-aperta-3.jpeg" />
	<meta property="og:image:width" content="400" />
	<meta property="og:image:height" content="262" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.laspeziaoggi.it/#organization","name":"La Spezia Oggi","url":"https://www.laspeziaoggi.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.laspeziaoggi.it/#logo","inLanguage":"it-IT","url":"https://www.laspeziaoggi.it/wp-content/uploads/2020/05/logo-la-spezia-oggi.jpg","width":442,"height":104,"caption":"La Spezia Oggi"},"image":{"@id":"https://www.laspeziaoggi.it/#logo"}},{"@type":"WebSite","@id":"https://www.laspeziaoggi.it/#website","url":"https://www.laspeziaoggi.it/","name":"La Spezia Oggi","description":"","publisher":{"@id":"https://www.laspeziaoggi.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.laspeziaoggi.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.laspeziaoggi.it/dibattito-a-vezzano-su-biodigestore-appello-a-destra-e-sinistra-ciascuno-faccia-la-sua-parte/#primaryimage","inLanguage":"it-IT","url":"https://www.laspeziaoggi.it/wp-content/uploads/2020/05/lettera-aperta-3.jpeg","width":400,"height":262},{"@type":"WebPage","@id":"https://www.laspeziaoggi.it/dibattito-a-vezzano-su-biodigestore-appello-a-destra-e-sinistra-ciascuno-faccia-la-sua-parte/#webpage","url":"https://www.laspeziaoggi.it/dibattito-a-vezzano-su-biodigestore-appello-a-destra-e-sinistra-ciascuno-faccia-la-sua-parte/","name":"Dibattito a Vezzano su biodigestore. Appello a destra e sinistra: ciascuno faccia la sua parte - La Spezia Oggi","isPartOf":{"@id":"https://www.laspeziaoggi.it/#website"},"primaryImageOfPage":{"@id":"https://www.laspeziaoggi.it/dibattito-a-vezzano-su-biodigestore-appello-a-destra-e-sinistra-ciascuno-faccia-la-sua-parte/#primaryimage"},"datePublished":"2020-09-29T12:47:16+00:00","dateModified":"2020-09-29T12:47:16+00:00","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.laspeziaoggi.it/dibattito-a-vezzano-su-biodigestore-appello-a-destra-e-sinistra-ciascuno-faccia-la-sua-parte/"]}]},{"@type":"Article","@id":"https://www.laspeziaoggi.it/dibattito-a-vezzano-su-biodigestore-appello-a-destra-e-sinistra-ciascuno-faccia-la-sua-parte/#article","isPartOf":{"@id":"https://www.laspeziaoggi.it/dibattito-a-vezzano-su-biodigestore-appello-a-destra-e-sinistra-ciascuno-faccia-la-sua-parte/#webpage"},"author":{"@id":"https://www.laspeziaoggi.it/#/schema/person/787d482eb1fc1a53bf0e01b559ae76c2"},"headline":"Dibattito a Vezzano su biodigestore. Appello a destra e sinistra: ciascuno faccia la sua parte","datePublished":"2020-09-29T12:47:16+00:00","dateModified":"2020-09-29T12:47:16+00:00","mainEntityOfPage":{"@id":"https://www.laspeziaoggi.it/dibattito-a-vezzano-su-biodigestore-appello-a-destra-e-sinistra-ciascuno-faccia-la-sua-parte/#webpage"},"publisher":{"@id":"https://www.laspeziaoggi.it/#organization"},"image":{"@id":"https://www.laspeziaoggi.it/dibattito-a-vezzano-su-biodigestore-appello-a-destra-e-sinistra-ciascuno-faccia-la-sua-parte/#primaryimage"},"keywords":"Biodigestore Saliceti,Vezzano Ligure","articleSection":"Cronaca","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.laspeziaoggi.it/#/schema/person/787d482eb1fc1a53bf0e01b559ae76c2","name":"Redazione"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Spezia Oggi &raquo; Feed" href="https://www.laspeziaoggi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Spezia Oggi &raquo; Feed dei commenti" href="https://www.laspeziaoggi.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.laspeziaoggi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.laspeziaoggi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.laspeziaoggi.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.laspeziaoggi.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.laspeziaoggi.it/wp-content/themes/Newspaper/style.css?ver=10.3.6.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.laspeziaoggi.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.laspeziaoggi.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.laspeziaoggi.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f0bb15f19d923f80d074525b9859334c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.laspeziaoggi.it/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/magazine/demo_style.css?ver=10.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.laspeziaoggi.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a336a33b491e4d82f056f6bf77847b68' type='text/css' media='all' />
<script type='text/javascript' src='https://www.laspeziaoggi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.laspeziaoggi.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.laspeziaoggi.it/wp-json/wp/v2/posts/3588" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.laspeziaoggi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.laspeziaoggi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.laspeziaoggi.it/?p=3588' />
<link rel="alternate" type="application/json+oembed" href="https://www.laspeziaoggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laspeziaoggi.it%2Fdibattito-a-vezzano-su-biodigestore-appello-a-destra-e-sinistra-ciascuno-faccia-la-sua-parte%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.laspeziaoggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laspeziaoggi.it%2Fdibattito-a-vezzano-su-biodigestore-appello-a-destra-e-sinistra-ciascuno-faccia-la-sua-parte%2F&#038;format=xml" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-31283458-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-31283458-1');
</script>		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"c782c191ee","wpRestUrl":"https:\/\/www.laspeziaoggi.it\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.laspeziaoggi.it\/wp-admin\/","wpRestNonce":"c782c191ee","wpRestUrl":"https:\/\/www.laspeziaoggi.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.laspeziaoggi.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.laspeziaoggi.it/category/cronaca/",
                    "name": "Cronaca"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.laspeziaoggi.it/dibattito-a-vezzano-su-biodigestore-appello-a-destra-e-sinistra-ciascuno-faccia-la-sua-parte/",
                    "name": "Dibattito a Vezzano su biodigestore. Appello a destra e sinistra: ciascuno faccia..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #f68200;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #f68200;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #f68200;
                }
                .tdm-btn-style1 {
					background-color: #f68200;
				}
				.tdm-btn-style2:before {
				    border-color: #f68200;
				}
				.tdm-btn-style2 {
				    color: #f68200;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #f68200;
                    -moz-box-shadow: 0 2px 16px #f68200;
                    box-shadow: 0 2px 16px #f68200;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #f68200;
                    -moz-box-shadow: 0 4px 26px #f68200;
                    box-shadow: 0 4px 26px #f68200;
				}
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-3588 single-format-standard td-standard-pack dibattito-a-vezzano-su-biodigestore-appello-a-destra-e-sinistra-ciascuno-faccia-la-sua-parte global-block-template-1 td-magazine single_template_4 wpb-js-composer js-comp-ver-6.2.0 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/laspeziaoggi.news/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/laspeziaoggitw" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LaSpeziaOggiNews" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-340"><a href="https://www.laspeziaoggi.it/">Home</a></li>
<li id="menu-item-446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="https://www.laspeziaoggi.it/category/primo-piano/">Primo Piano</a></li>
<li id="menu-item-447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a href="https://www.laspeziaoggi.it/category/natura-e-ambiente/">Natura e Ambiente</a></li>
<li id="menu-item-448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href="https://www.laspeziaoggi.it/category/teatro-e-musica/">Teatro e Musica</a></li>
<li id="menu-item-449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449"><a href="https://www.laspeziaoggi.it/category/eventi/">Eventi</a></li>
<li id="menu-item-450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450"><a href="https://www.laspeziaoggi.it/category/libri/">Libri</a></li>
<li id="menu-item-451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="https://www.laspeziaoggi.it/category/salute-e-benessere/">Salute e Benessere</a></li>
<li id="menu-item-452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://www.laspeziaoggi.it/category/cinema/">Cinema</a></li>
<li id="menu-item-453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://www.laspeziaoggi.it/category/viaggi/">Viaggi</a></li>
<li id="menu-item-454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="https://www.laspeziaoggi.it/category/cucina/">Cucina</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.laspeziaoggi.it/privacy-policy/">Privacy Policy</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.laspeziaoggi.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap td_stretch_container">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">19.9</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">La Spezia</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                martedì, 29Settembre , 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-468"><a href="https://www.laspeziaoggi.it/pagina-di-esempio/">Contatti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/laspeziaoggi.news/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/laspeziaoggitw" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LaSpeziaOggiNews" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Password dimenticata? Chiedi aiuto</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.laspeziaoggi.it/privacy-policy/">Privacy Policy</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_container">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.laspeziaoggi.it/">
			<img   data-retina="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/retina-logo.jpg"  alt="La Spezia Oggi" width="442" data-src="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/logo-la-spezia-oggi.jpg" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data"  data-retina="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/retina-logo.jpg" src="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/logo-la-spezia-oggi.jpg" alt="La Spezia Oggi" width="442"/></noscript>
			<span class="td-visual-hidden">La Spezia Oggi</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.laspeziaoggi.it/">
			<img  data-retina="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/logo-mobile-retina.jpg"  alt="La Spezia Oggi" data-src="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/mobile_logo.jpg" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/logo-mobile-retina.jpg" src="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/mobile_logo.jpg" alt="La Spezia Oggi"/></noscript>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.laspeziaoggi.it/">
			<img  data-retina="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/retina-logo.jpg"  alt="La Spezia Oggi" data-src="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/logo-la-spezia-oggi.jpg" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/retina-logo.jpg" src="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/logo-la-spezia-oggi.jpg" alt="La Spezia Oggi"/></noscript>
		</a>
	    </div>
    <div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-340"><a href="https://www.laspeziaoggi.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-446"><a href="https://www.laspeziaoggi.it/category/primo-piano/">Primo Piano</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_280 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_1_280" ><script>var block_tdi_1_280 = new tdBlock();
block_tdi_1_280.id = "tdi_1_280";
block_tdi_1_280.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"29","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_280","tdc_css_class":"tdi_1_280","tdc_css_class_style":"tdi_1_280_rand_style"}';
block_tdi_1_280.td_column_number = "3";
block_tdi_1_280.block_type = "td_block_mega_menu";
block_tdi_1_280.post_count = "5";
block_tdi_1_280.found_posts = "99";
block_tdi_1_280.header_color = "";
block_tdi_1_280.ajax_pagination_infinite_stop = "";
block_tdi_1_280.max_num_pages = "20";
tdBlocksArray.push(block_tdi_1_280);
</script><div id=tdi_1_280 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/il-terzo-giorno-il-secondo-romanzo-di-lamberto-bava/" rel="bookmark" class="td-image-wrap " title="Il terzo giorno, il secondo romanzo di Lamberto Bava" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Il terzo giorno, il secondo romanzo di Lamberto Bava" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/https-2F2Fmedia.cineblog.it2Fc2Fc452Flamberto-bava-produttore-di-un-nuovo-horror-diretto-dalla-geretta-geretta-di-demoni-3-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cinema/" class="td-post-category">Cinema</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/il-terzo-giorno-il-secondo-romanzo-di-lamberto-bava/" rel="bookmark" title="Il terzo giorno, il secondo romanzo di Lamberto Bava">Il terzo giorno, il secondo romanzo di Lamberto Bava</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/cooperativa-agricola-san-michele-arcangelo-dove-la-terra-accoglie-luomo-il-lavoro-lo-nobilita-e-la-comunita-lo-rende-migliore/" rel="bookmark" class="td-image-wrap " title="Cooperativa agricola San Michele Arcangelo, dove la terra accoglie l&#8217;uomo, il lavoro lo nobilita e la comunità lo rende migliore" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cooperativa agricola San Michele Arcangelo, dove la terra accoglie l&#8217;uomo, il lavoro lo nobilita e la comunità lo rende migliore" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/SanMichelArcangelo_1_resize-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cucina/" class="td-post-category">Cucina</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/cooperativa-agricola-san-michele-arcangelo-dove-la-terra-accoglie-luomo-il-lavoro-lo-nobilita-e-la-comunita-lo-rende-migliore/" rel="bookmark" title="Cooperativa agricola San Michele Arcangelo, dove la terra accoglie l&#8217;uomo, il lavoro lo nobilita e la comunità lo rende migliore">Cooperativa agricola San Michele Arcangelo, dove la terra accoglie l&#8217;uomo, il&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/fresh-news-cat-litter-la-lettiera-ecologica-prodotta-con-carta-riciclata/" rel="bookmark" class="td-image-wrap " title="Fresh News Cat Litter, la lettiera ecologica prodotta con carta riciclata" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Fresh News Cat Litter, la lettiera ecologica prodotta con carta riciclata" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/12lb-Fresh-News-Original-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/natura-e-ambiente/" class="td-post-category">Natura e Ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/fresh-news-cat-litter-la-lettiera-ecologica-prodotta-con-carta-riciclata/" rel="bookmark" title="Fresh News Cat Litter, la lettiera ecologica prodotta con carta riciclata">Fresh News Cat Litter, la lettiera ecologica prodotta con carta riciclata</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/amazing-80-e-piu-anni-di-supereroi-marvel-fino-al-6-gennaio-al-museo-del-fumetto/" rel="bookmark" class="td-image-wrap " title="Amazing: 80 (e più) anni di supereroi Marvel, fino al 6 gennaio al Museo del Fumetto" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Amazing: 80 (e più) anni di supereroi Marvel, fino al 6 gennaio al Museo del Fumetto" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/159645865215305-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/eventi/" class="td-post-category">Eventi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/amazing-80-e-piu-anni-di-supereroi-marvel-fino-al-6-gennaio-al-museo-del-fumetto/" rel="bookmark" title="Amazing: 80 (e più) anni di supereroi Marvel, fino al 6 gennaio al Museo del Fumetto">Amazing: 80 (e più) anni di supereroi Marvel, fino al 6&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/torna-il-festival-della-satira-il-3-ottobre-a-forte-dei-marmi-premio-alla-carriera-a-christian-de-sica-ed-enrico-vanzina-2/" rel="bookmark" class="td-image-wrap " title="Torna il Festival della Satira: il 3 ottobre a Forte dei Marmi premio alla carriera a Christian De Sica ed Enrico Vanzina" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Torna il Festival della Satira: il 3 ottobre a Forte dei Marmi premio alla carriera a Christian De Sica ed Enrico Vanzina" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/6D366BE5-C982-43E3-8F60-62BB36D99E81-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/eventi/" class="td-post-category">Eventi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/torna-il-festival-della-satira-il-3-ottobre-a-forte-dei-marmi-premio-alla-carriera-a-christian-de-sica-ed-enrico-vanzina-2/" rel="bookmark" title="Torna il Festival della Satira: il 3 ottobre a Forte dei Marmi premio alla carriera a Christian De Sica ed Enrico Vanzina">Torna il Festival della Satira: il 3 ottobre a Forte dei&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_280" data-td_block_id="tdi_1_280"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_1_280" data-td_block_id="tdi_1_280"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-447"><a href="https://www.laspeziaoggi.it/category/natura-e-ambiente/">Natura e Ambiente</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_937 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_2_937" ><script>var block_tdi_2_937 = new tdBlock();
block_tdi_2_937.id = "tdi_2_937";
block_tdi_2_937.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"37","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_937","tdc_css_class":"tdi_2_937","tdc_css_class_style":"tdi_2_937_rand_style"}';
block_tdi_2_937.td_column_number = "3";
block_tdi_2_937.block_type = "td_block_mega_menu";
block_tdi_2_937.post_count = "5";
block_tdi_2_937.found_posts = "52";
block_tdi_2_937.header_color = "";
block_tdi_2_937.ajax_pagination_infinite_stop = "";
block_tdi_2_937.max_num_pages = "11";
tdBlocksArray.push(block_tdi_2_937);
</script><div id=tdi_2_937 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/cooperativa-agricola-san-michele-arcangelo-dove-la-terra-accoglie-luomo-il-lavoro-lo-nobilita-e-la-comunita-lo-rende-migliore/" rel="bookmark" class="td-image-wrap " title="Cooperativa agricola San Michele Arcangelo, dove la terra accoglie l&#8217;uomo, il lavoro lo nobilita e la comunità lo rende migliore" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cooperativa agricola San Michele Arcangelo, dove la terra accoglie l&#8217;uomo, il lavoro lo nobilita e la comunità lo rende migliore" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/SanMichelArcangelo_1_resize-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cucina/" class="td-post-category">Cucina</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/cooperativa-agricola-san-michele-arcangelo-dove-la-terra-accoglie-luomo-il-lavoro-lo-nobilita-e-la-comunita-lo-rende-migliore/" rel="bookmark" title="Cooperativa agricola San Michele Arcangelo, dove la terra accoglie l&#8217;uomo, il lavoro lo nobilita e la comunità lo rende migliore">Cooperativa agricola San Michele Arcangelo, dove la terra accoglie l&#8217;uomo, il&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/fresh-news-cat-litter-la-lettiera-ecologica-prodotta-con-carta-riciclata/" rel="bookmark" class="td-image-wrap " title="Fresh News Cat Litter, la lettiera ecologica prodotta con carta riciclata" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Fresh News Cat Litter, la lettiera ecologica prodotta con carta riciclata" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/12lb-Fresh-News-Original-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/natura-e-ambiente/" class="td-post-category">Natura e Ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/fresh-news-cat-litter-la-lettiera-ecologica-prodotta-con-carta-riciclata/" rel="bookmark" title="Fresh News Cat Litter, la lettiera ecologica prodotta con carta riciclata">Fresh News Cat Litter, la lettiera ecologica prodotta con carta riciclata</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/in-liguria-si-celebra-la-settimana-del-pianeta-terra/" rel="bookmark" class="td-image-wrap " title="In Liguria si celebra la settimana del Pianeta Terra" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="In Liguria si celebra la settimana del Pianeta Terra" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/01-LIGURIA-Grotte-di-Toirano-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/natura-e-ambiente/" class="td-post-category">Natura e Ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/in-liguria-si-celebra-la-settimana-del-pianeta-terra/" rel="bookmark" title="In Liguria si celebra la settimana del Pianeta Terra">In Liguria si celebra la settimana del Pianeta Terra</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/birba-sceglie-natural-litter-la-lettiera-eco-friendly-di-marpet/" rel="bookmark" class="td-image-wrap " title="Birba sceglie Natural Litter, la lettiera eco-friendly di Marpet" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Birba sceglie Natural Litter, la lettiera eco-friendly di Marpet" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/80eee2c0-a055-49e6-b6ed-a85f71290ccb-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/natura-e-ambiente/" class="td-post-category">Natura e Ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/birba-sceglie-natural-litter-la-lettiera-eco-friendly-di-marpet/" rel="bookmark" title="Birba sceglie Natural Litter, la lettiera eco-friendly di Marpet">Birba sceglie Natural Litter, la lettiera eco-friendly di Marpet</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/florivivaismo-dautunno-al-castello-di-paderna/" rel="bookmark" class="td-image-wrap " title="Florivivaismo d&#8217;Autunno al Castello di Paderna" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Florivivaismo d&#8217;Autunno al Castello di Paderna" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/credit-Castello-di-Paderna-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/eventi/" class="td-post-category">Eventi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/florivivaismo-dautunno-al-castello-di-paderna/" rel="bookmark" title="Florivivaismo d&#8217;Autunno al Castello di Paderna">Florivivaismo d&#8217;Autunno al Castello di Paderna</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_937" data-td_block_id="tdi_2_937"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_937" data-td_block_id="tdi_2_937"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-448"><a href="https://www.laspeziaoggi.it/category/teatro-e-musica/">Teatro e Musica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_786 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_3_786" ><script>var block_tdi_3_786 = new tdBlock();
block_tdi_3_786.id = "tdi_3_786";
block_tdi_3_786.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"31","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_786","tdc_css_class":"tdi_3_786","tdc_css_class_style":"tdi_3_786_rand_style"}';
block_tdi_3_786.td_column_number = "3";
block_tdi_3_786.block_type = "td_block_mega_menu";
block_tdi_3_786.post_count = "5";
block_tdi_3_786.found_posts = "96";
block_tdi_3_786.header_color = "";
block_tdi_3_786.ajax_pagination_infinite_stop = "";
block_tdi_3_786.max_num_pages = "20";
tdBlocksArray.push(block_tdi_3_786);
</script><div id=tdi_3_786 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/al-via-la-stagione-al-teatro-impavidi-di-sarzana/" rel="bookmark" class="td-image-wrap " title="Al via la stagione al Teatro Impavidi di Sarzana" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Al via la stagione al Teatro Impavidi di Sarzana" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/ROMEO-E-GIULIETTA_2-ph.EleonoraCavallo-FD3_5407-Modifica-Modifica-3-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/teatro-e-musica/" class="td-post-category">Teatro e Musica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/al-via-la-stagione-al-teatro-impavidi-di-sarzana/" rel="bookmark" title="Al via la stagione al Teatro Impavidi di Sarzana">Al via la stagione al Teatro Impavidi di Sarzana</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/marco-aurelio-fontana-e-max-casacci-presentano-la-mia-bici-acustica/" rel="bookmark" class="td-image-wrap " title="Marco Aurelio Fontana e Max Casacci presentano &#8220;La mia bici acustica&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Marco Aurelio Fontana e Max Casacci presentano &#8220;La mia bici acustica&#8221;" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/d7c82e66-b8cd-4e8e-9026-f2fb14334544-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/teatro-e-musica/" class="td-post-category">Teatro e Musica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/marco-aurelio-fontana-e-max-casacci-presentano-la-mia-bici-acustica/" rel="bookmark" title="Marco Aurelio Fontana e Max Casacci presentano &#8220;La mia bici acustica&#8221;">Marco Aurelio Fontana e Max Casacci presentano &#8220;La mia bici acustica&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/laltra-villa-presenta-vaneggiar-cantando-la-follia-nel-melodramma-concerto-lirico-martedi-15-settembre-ore-21-00/" rel="bookmark" class="td-image-wrap " title="L&#8217;altra Villa presenta Vaneggiar cantando: la follia nel melodramma concerto lirico martedì 15 settembre ore 21.00" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="L&#8217;altra Villa presenta Vaneggiar cantando: la follia nel melodramma concerto lirico martedì 15 settembre ore 21.00" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/Evento-15-settembre-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/teatro-e-musica/" class="td-post-category">Teatro e Musica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/laltra-villa-presenta-vaneggiar-cantando-la-follia-nel-melodramma-concerto-lirico-martedi-15-settembre-ore-21-00/" rel="bookmark" title="L&#8217;altra Villa presenta Vaneggiar cantando: la follia nel melodramma concerto lirico martedì 15 settembre ore 21.00">L&#8217;altra Villa presenta Vaneggiar cantando: la follia nel melodramma concerto lirico&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/con-la-traviata-dal-15-settembre-lopera-torna-alla-scala-di-milano/" rel="bookmark" class="td-image-wrap " title="Con La traviata dal 15 settembre l&#8217;Opera torna alla Scala di Milano" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Con La traviata dal 15 settembre l&#8217;Opera torna alla Scala di Milano" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/07/1593608332860_IMG_0145-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/primo-piano/" class="td-post-category">Primo Piano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/con-la-traviata-dal-15-settembre-lopera-torna-alla-scala-di-milano/" rel="bookmark" title="Con La traviata dal 15 settembre l&#8217;Opera torna alla Scala di Milano">Con La traviata dal 15 settembre l&#8217;Opera torna alla Scala di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/concerto-lirico-strumentale-musica-da-ricordare-a-villa-bertelli/" rel="bookmark" class="td-image-wrap " title="Concerto lirico strumentale &#8220;Musica da ricordare&#8221; a Villa Bertelli" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Concerto lirico strumentale &#8220;Musica da ricordare&#8221; a Villa Bertelli" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/Evento-13-settembre--218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/teatro-e-musica/" class="td-post-category">Teatro e Musica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/concerto-lirico-strumentale-musica-da-ricordare-a-villa-bertelli/" rel="bookmark" title="Concerto lirico strumentale &#8220;Musica da ricordare&#8221; a Villa Bertelli">Concerto lirico strumentale &#8220;Musica da ricordare&#8221; a Villa Bertelli</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_786" data-td_block_id="tdi_3_786"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_786" data-td_block_id="tdi_3_786"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-449"><a href="https://www.laspeziaoggi.it/category/eventi/">Eventi</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4_86f td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_4_86f" ><script>var block_tdi_4_86f = new tdBlock();
block_tdi_4_86f.id = "tdi_4_86f";
block_tdi_4_86f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"33","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_86f","tdc_css_class":"tdi_4_86f","tdc_css_class_style":"tdi_4_86f_rand_style"}';
block_tdi_4_86f.td_column_number = "3";
block_tdi_4_86f.block_type = "td_block_mega_menu";
block_tdi_4_86f.post_count = "5";
block_tdi_4_86f.found_posts = "145";
block_tdi_4_86f.header_color = "";
block_tdi_4_86f.ajax_pagination_infinite_stop = "";
block_tdi_4_86f.max_num_pages = "29";
tdBlocksArray.push(block_tdi_4_86f);
</script><div id=tdi_4_86f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/sarzana-dantesca-gli-eventi-di-ottobre/" rel="bookmark" class="td-image-wrap " title="Sarzana dantesca, gli eventi di ottobre." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sarzana dantesca, gli eventi di ottobre." data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/Locandina-Dante-Ottobre-2020-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/sarzana-dantesca-gli-eventi-di-ottobre/" rel="bookmark" title="Sarzana dantesca, gli eventi di ottobre.">Sarzana dantesca, gli eventi di ottobre.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/feeling-home-sentirsi-a-casa-la-mostra-alla-galleria-darte-moderna-di-catania/" rel="bookmark" class="td-image-wrap " title="Feeling Home. SENTIRSI A CASA. La mostra alla Galleria d&#8217;Arte Moderna di Catania" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Feeling Home. SENTIRSI A CASA. La mostra alla Galleria d&#8217;Arte Moderna di Catania" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/Franco-Carlisi-Serie-Iavaivoi-FC41-2005-stampa-Fine-Art-su-carta-Hahnemuhle-cotone-45x30cm-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/eventi/" class="td-post-category">Eventi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/feeling-home-sentirsi-a-casa-la-mostra-alla-galleria-darte-moderna-di-catania/" rel="bookmark" title="Feeling Home. SENTIRSI A CASA. La mostra alla Galleria d&#8217;Arte Moderna di Catania">Feeling Home. SENTIRSI A CASA. La mostra alla Galleria d&#8217;Arte Moderna&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/amazing-80-e-piu-anni-di-supereroi-marvel-fino-al-6-gennaio-al-museo-del-fumetto/" rel="bookmark" class="td-image-wrap " title="Amazing: 80 (e più) anni di supereroi Marvel, fino al 6 gennaio al Museo del Fumetto" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Amazing: 80 (e più) anni di supereroi Marvel, fino al 6 gennaio al Museo del Fumetto" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/159645865215305-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/eventi/" class="td-post-category">Eventi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/amazing-80-e-piu-anni-di-supereroi-marvel-fino-al-6-gennaio-al-museo-del-fumetto/" rel="bookmark" title="Amazing: 80 (e più) anni di supereroi Marvel, fino al 6 gennaio al Museo del Fumetto">Amazing: 80 (e più) anni di supereroi Marvel, fino al 6&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/scuola-la-cri-raccoglie-materiale-didattico-per-le-famiglie-in-difficolta/" rel="bookmark" class="td-image-wrap " title="Scuola, la CRI raccoglie materiale didattico per le famiglie in difficoltà" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Scuola, la CRI raccoglie materiale didattico per le famiglie in difficoltà" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/raccolta_didattica-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/eventi/" class="td-post-category">Eventi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/scuola-la-cri-raccoglie-materiale-didattico-per-le-famiglie-in-difficolta/" rel="bookmark" title="Scuola, la CRI raccoglie materiale didattico per le famiglie in difficoltà">Scuola, la CRI raccoglie materiale didattico per le famiglie in difficoltà</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/torna-il-festival-della-satira-il-3-ottobre-a-forte-dei-marmi-premio-alla-carriera-a-christian-de-sica-ed-enrico-vanzina-2/" rel="bookmark" class="td-image-wrap " title="Torna il Festival della Satira: il 3 ottobre a Forte dei Marmi premio alla carriera a Christian De Sica ed Enrico Vanzina" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Torna il Festival della Satira: il 3 ottobre a Forte dei Marmi premio alla carriera a Christian De Sica ed Enrico Vanzina" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/6D366BE5-C982-43E3-8F60-62BB36D99E81-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/eventi/" class="td-post-category">Eventi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/torna-il-festival-della-satira-il-3-ottobre-a-forte-dei-marmi-premio-alla-carriera-a-christian-de-sica-ed-enrico-vanzina-2/" rel="bookmark" title="Torna il Festival della Satira: il 3 ottobre a Forte dei Marmi premio alla carriera a Christian De Sica ed Enrico Vanzina">Torna il Festival della Satira: il 3 ottobre a Forte dei&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_86f" data-td_block_id="tdi_4_86f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_86f" data-td_block_id="tdi_4_86f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-450"><a href="https://www.laspeziaoggi.it/category/libri/">Libri</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_7f8 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_5_7f8" ><script>var block_tdi_5_7f8 = new tdBlock();
block_tdi_5_7f8.id = "tdi_5_7f8";
block_tdi_5_7f8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"32","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_7f8","tdc_css_class":"tdi_5_7f8","tdc_css_class_style":"tdi_5_7f8_rand_style"}';
block_tdi_5_7f8.td_column_number = "3";
block_tdi_5_7f8.block_type = "td_block_mega_menu";
block_tdi_5_7f8.post_count = "5";
block_tdi_5_7f8.found_posts = "92";
block_tdi_5_7f8.header_color = "";
block_tdi_5_7f8.ajax_pagination_infinite_stop = "";
block_tdi_5_7f8.max_num_pages = "19";
tdBlocksArray.push(block_tdi_5_7f8);
</script><div id=tdi_5_7f8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/il-terzo-giorno-il-secondo-romanzo-di-lamberto-bava/" rel="bookmark" class="td-image-wrap " title="Il terzo giorno, il secondo romanzo di Lamberto Bava" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Il terzo giorno, il secondo romanzo di Lamberto Bava" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/https-2F2Fmedia.cineblog.it2Fc2Fc452Flamberto-bava-produttore-di-un-nuovo-horror-diretto-dalla-geretta-geretta-di-demoni-3-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cinema/" class="td-post-category">Cinema</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/il-terzo-giorno-il-secondo-romanzo-di-lamberto-bava/" rel="bookmark" title="Il terzo giorno, il secondo romanzo di Lamberto Bava">Il terzo giorno, il secondo romanzo di Lamberto Bava</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/lo-zampacchione-giallo-e-altre-storie-sarnus-di-enrico-e-filippo-zoi/" rel="bookmark" class="td-image-wrap " title="Lo Zampacchione giallo e altre storie (Sarnus) di Enrico e Filippo Zoi" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Lo Zampacchione giallo e altre storie (Sarnus) di Enrico e Filippo Zoi" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/Enrico-e-Filippo-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/libri/" class="td-post-category">Libri</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/lo-zampacchione-giallo-e-altre-storie-sarnus-di-enrico-e-filippo-zoi/" rel="bookmark" title="Lo Zampacchione giallo e altre storie (Sarnus) di Enrico e Filippo Zoi">Lo Zampacchione giallo e altre storie (Sarnus) di Enrico e Filippo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/annalisa-serafini-recensisce-il-ladro-gentiluomo-di-alessia-gazzola-per-la-rubrica-un-libro-perche-no/" rel="bookmark" class="td-image-wrap " title="Annalisa Serafini recensisce &#8220;Il ladro gentiluomo&#8221;, di Alessia Gazzola, per la rubrica &#8220;Un libro? Perché no&#8221;." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Annalisa Serafini recensisce &#8220;Il ladro gentiluomo&#8221;, di Alessia Gazzola, per la rubrica &#8220;Un libro? Perché no&#8221;." data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/Logo-Serafini-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/libri/" class="td-post-category">Libri</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/annalisa-serafini-recensisce-il-ladro-gentiluomo-di-alessia-gazzola-per-la-rubrica-un-libro-perche-no/" rel="bookmark" title="Annalisa Serafini recensisce &#8220;Il ladro gentiluomo&#8221;, di Alessia Gazzola, per la rubrica &#8220;Un libro? Perché no&#8221;.">Annalisa Serafini recensisce &#8220;Il ladro gentiluomo&#8221;, di Alessia Gazzola, per la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/lamberto-bava-ad-alessandria-per-la-presentazione-del-romanzo-il-terzo-giorno/" rel="bookmark" class="td-image-wrap " title="Lamberto Bava ad Alessandria, per la presentazione del romanzo &#8220;Il terzo giorno&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Lamberto Bava ad Alessandria, per la presentazione del romanzo &#8220;Il terzo giorno&#8221;" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/https-2F2Fmedia.cineblog.it2Fc2Fc452Flamberto-bava-produttore-di-un-nuovo-horror-diretto-dalla-geretta-geretta-di-demoni-3-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cinema/" class="td-post-category">Cinema</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/lamberto-bava-ad-alessandria-per-la-presentazione-del-romanzo-il-terzo-giorno/" rel="bookmark" title="Lamberto Bava ad Alessandria, per la presentazione del romanzo &#8220;Il terzo giorno&#8221;">Lamberto Bava ad Alessandria, per la presentazione del romanzo &#8220;Il terzo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/accadde-oggi-nel-1985-muore-italo-calvino/" rel="bookmark" class="td-image-wrap " title="Accadde Oggi: nel 1985 muore Italo Calvino" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Accadde Oggi: nel 1985 muore Italo Calvino" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/06/Italo-Calvino-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/libri/" class="td-post-category">Libri</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/accadde-oggi-nel-1985-muore-italo-calvino/" rel="bookmark" title="Accadde Oggi: nel 1985 muore Italo Calvino">Accadde Oggi: nel 1985 muore Italo Calvino</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_7f8" data-td_block_id="tdi_5_7f8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_7f8" data-td_block_id="tdi_5_7f8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-451"><a href="https://www.laspeziaoggi.it/category/salute-e-benessere/">Salute e Benessere</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6_3f6 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_6_3f6" ><script>var block_tdi_6_3f6 = new tdBlock();
block_tdi_6_3f6.id = "tdi_6_3f6";
block_tdi_6_3f6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"36","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6_3f6","tdc_css_class":"tdi_6_3f6","tdc_css_class_style":"tdi_6_3f6_rand_style"}';
block_tdi_6_3f6.td_column_number = "3";
block_tdi_6_3f6.block_type = "td_block_mega_menu";
block_tdi_6_3f6.post_count = "5";
block_tdi_6_3f6.found_posts = "24";
block_tdi_6_3f6.header_color = "";
block_tdi_6_3f6.ajax_pagination_infinite_stop = "";
block_tdi_6_3f6.max_num_pages = "5";
tdBlocksArray.push(block_tdi_6_3f6);
</script><div id=tdi_6_3f6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/trastevere-lesclusiva-e-golosa-fragranza-di-pantheon-roma/" rel="bookmark" class="td-image-wrap " title="Trastevere, l&#8217;esclusiva e golosa fragranza di Pantheon Roma" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Trastevere, l&#8217;esclusiva e golosa fragranza di Pantheon Roma" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/74464361_2469074973333450_2279723586509864960_o-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/moda-e-lifestyle/" class="td-post-category">Moda e Lifestyle</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/trastevere-lesclusiva-e-golosa-fragranza-di-pantheon-roma/" rel="bookmark" title="Trastevere, l&#8217;esclusiva e golosa fragranza di Pantheon Roma">Trastevere, l&#8217;esclusiva e golosa fragranza di Pantheon Roma</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/il-meyer-e-il-gaslini-insieme-per-la-cura-dei-bambini/" rel="bookmark" class="td-image-wrap " title="Il Meyer e il Gaslini insieme per la cura dei bambini" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Il Meyer e il Gaslini insieme per la cura dei bambini" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/Accordo-Meyer-Gaslini-sx-Zanobini-dx-Petralia-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/primo-piano/" class="td-post-category">Primo Piano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/il-meyer-e-il-gaslini-insieme-per-la-cura-dei-bambini/" rel="bookmark" title="Il Meyer e il Gaslini insieme per la cura dei bambini">Il Meyer e il Gaslini insieme per la cura dei bambini</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/osservatorio-grana-padano-la-carenza-di-vitamina-d-peggiora-le-funzioni-cognitive/" rel="bookmark" class="td-image-wrap " title="Osservatorio Grana Padano: la carenza di vitamina D peggiora le funzioni cognitive" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Osservatorio Grana Padano: la carenza di vitamina D peggiora le funzioni cognitive" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/IMG_0181-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/salute-e-benessere/" class="td-post-category">Salute e Benessere</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/osservatorio-grana-padano-la-carenza-di-vitamina-d-peggiora-le-funzioni-cognitive/" rel="bookmark" title="Osservatorio Grana Padano: la carenza di vitamina D peggiora le funzioni cognitive">Osservatorio Grana Padano: la carenza di vitamina D peggiora le funzioni&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/pancia-naturalmente-piatta-con-detox-carbon-active-di-herbamour/" rel="bookmark" class="td-image-wrap " title="Pancia naturalmente piatta con Detox Carbon Active di HerbAmour" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pancia naturalmente piatta con Detox Carbon Active di HerbAmour" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/86b577b8-8d7e-46d5-aea1-295962bd2679-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/salute-e-benessere/" class="td-post-category">Salute e Benessere</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/pancia-naturalmente-piatta-con-detox-carbon-active-di-herbamour/" rel="bookmark" title="Pancia naturalmente piatta con Detox Carbon Active di HerbAmour">Pancia naturalmente piatta con Detox Carbon Active di HerbAmour</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/antibiotico-resistenza-e-correlazione-tra-animali-allevamenti-intensivi-uomo/" rel="bookmark" class="td-image-wrap " title="Antibiotico-resistenza e correlazione tra animali/allevamenti intensivi/uomo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Antibiotico-resistenza e correlazione tra animali/allevamenti intensivi/uomo" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/08/EDFC46EF-F0F4-4951-BAAC-6D770B73E95D-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/natura-e-ambiente/" class="td-post-category">Natura e Ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/antibiotico-resistenza-e-correlazione-tra-animali-allevamenti-intensivi-uomo/" rel="bookmark" title="Antibiotico-resistenza e correlazione tra animali/allevamenti intensivi/uomo">Antibiotico-resistenza e correlazione tra animali/allevamenti intensivi/uomo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_6_3f6" data-td_block_id="tdi_6_3f6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_6_3f6" data-td_block_id="tdi_6_3f6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-452"><a href="https://www.laspeziaoggi.it/category/cinema/">Cinema</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7_b77 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_7_b77" ><script>var block_tdi_7_b77 = new tdBlock();
block_tdi_7_b77.id = "tdi_7_b77";
block_tdi_7_b77.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"30","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7_b77","tdc_css_class":"tdi_7_b77","tdc_css_class_style":"tdi_7_b77_rand_style"}';
block_tdi_7_b77.td_column_number = "3";
block_tdi_7_b77.block_type = "td_block_mega_menu";
block_tdi_7_b77.post_count = "5";
block_tdi_7_b77.found_posts = "80";
block_tdi_7_b77.header_color = "";
block_tdi_7_b77.ajax_pagination_infinite_stop = "";
block_tdi_7_b77.max_num_pages = "16";
tdBlocksArray.push(block_tdi_7_b77);
</script><div id=tdi_7_b77 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/al-nuovo-giovedi-1-ottobre-la-verita-su-la-dolce-vita-di-giuseppe-pedersoli/" rel="bookmark" class="td-image-wrap " title="Al &#8220;Nuovo&#8221; giovedì 1° ottobre &#8220;La verità su La Dolce Vita&#8221; di Giuseppe Pedersoli" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Al &#8220;Nuovo&#8221; giovedì 1° ottobre &#8220;La verità su La Dolce Vita&#8221; di Giuseppe Pedersoli" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/cinema-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cinema/" class="td-post-category">Cinema</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/al-nuovo-giovedi-1-ottobre-la-verita-su-la-dolce-vita-di-giuseppe-pedersoli/" rel="bookmark" title="Al &#8220;Nuovo&#8221; giovedì 1° ottobre &#8220;La verità su La Dolce Vita&#8221; di Giuseppe Pedersoli">Al &#8220;Nuovo&#8221; giovedì 1° ottobre &#8220;La verità su La Dolce Vita&#8221;&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/il-terzo-giorno-il-secondo-romanzo-di-lamberto-bava/" rel="bookmark" class="td-image-wrap " title="Il terzo giorno, il secondo romanzo di Lamberto Bava" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Il terzo giorno, il secondo romanzo di Lamberto Bava" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/https-2F2Fmedia.cineblog.it2Fc2Fc452Flamberto-bava-produttore-di-un-nuovo-horror-diretto-dalla-geretta-geretta-di-demoni-3-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cinema/" class="td-post-category">Cinema</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/il-terzo-giorno-il-secondo-romanzo-di-lamberto-bava/" rel="bookmark" title="Il terzo giorno, il secondo romanzo di Lamberto Bava">Il terzo giorno, il secondo romanzo di Lamberto Bava</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/paolo-conte-via-con-me-da-venezia-ai-cinema-nuovo-e-astoria/" rel="bookmark" class="td-image-wrap " title="&#8220;Paolo Conte. Via con me&#8221; da Venezia ai cinema &#8220;Nuovo&#8221; e &#8220;Astoria&#8221;." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8220;Paolo Conte. Via con me&#8221; da Venezia ai cinema &#8220;Nuovo&#8221; e &#8220;Astoria&#8221;." data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/locandina-conte-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cinema/" class="td-post-category">Cinema</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/paolo-conte-via-con-me-da-venezia-ai-cinema-nuovo-e-astoria/" rel="bookmark" title="&#8220;Paolo Conte. Via con me&#8221; da Venezia ai cinema &#8220;Nuovo&#8221; e &#8220;Astoria&#8221;.">&#8220;Paolo Conte. Via con me&#8221; da Venezia ai cinema &#8220;Nuovo&#8221; e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/padre-nostro-in-esclusiva-allastoria-di-lerici/" rel="bookmark" class="td-image-wrap " title="&#8220;Padre Nostro&#8221; in esclusiva all&#8217;Astoria di Lerici" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8220;Padre Nostro&#8221; in esclusiva all&#8217;Astoria di Lerici" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/favino-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cinema/" class="td-post-category">Cinema</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/padre-nostro-in-esclusiva-allastoria-di-lerici/" rel="bookmark" title="&#8220;Padre Nostro&#8221; in esclusiva all&#8217;Astoria di Lerici">&#8220;Padre Nostro&#8221; in esclusiva all&#8217;Astoria di Lerici</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/lamberto-bava-ad-alessandria-per-la-presentazione-del-romanzo-il-terzo-giorno/" rel="bookmark" class="td-image-wrap " title="Lamberto Bava ad Alessandria, per la presentazione del romanzo &#8220;Il terzo giorno&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Lamberto Bava ad Alessandria, per la presentazione del romanzo &#8220;Il terzo giorno&#8221;" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/https-2F2Fmedia.cineblog.it2Fc2Fc452Flamberto-bava-produttore-di-un-nuovo-horror-diretto-dalla-geretta-geretta-di-demoni-3-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cinema/" class="td-post-category">Cinema</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/lamberto-bava-ad-alessandria-per-la-presentazione-del-romanzo-il-terzo-giorno/" rel="bookmark" title="Lamberto Bava ad Alessandria, per la presentazione del romanzo &#8220;Il terzo giorno&#8221;">Lamberto Bava ad Alessandria, per la presentazione del romanzo &#8220;Il terzo&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_b77" data-td_block_id="tdi_7_b77"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_7_b77" data-td_block_id="tdi_7_b77"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-453"><a href="https://www.laspeziaoggi.it/category/viaggi/">Viaggi</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8_798 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_8_798" ><script>var block_tdi_8_798 = new tdBlock();
block_tdi_8_798.id = "tdi_8_798";
block_tdi_8_798.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"34","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8_798","tdc_css_class":"tdi_8_798","tdc_css_class_style":"tdi_8_798_rand_style"}';
block_tdi_8_798.td_column_number = "3";
block_tdi_8_798.block_type = "td_block_mega_menu";
block_tdi_8_798.post_count = "5";
block_tdi_8_798.found_posts = "57";
block_tdi_8_798.header_color = "";
block_tdi_8_798.ajax_pagination_infinite_stop = "";
block_tdi_8_798.max_num_pages = "12";
tdBlocksArray.push(block_tdi_8_798);
</script><div id=tdi_8_798 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/leolandia-cambia-volto-al-via-halleoween-la-festa-delle-streghe-piu-amata-dai-bambini/" rel="bookmark" class="td-image-wrap " title="Leolandia cambia volto: al via HalLEOween, la festa delle streghe più amata dai bambini" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Leolandia cambia volto: al via HalLEOween, la festa delle streghe più amata dai bambini" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/halloween-leolandia-cover-1024x682-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/viaggi/" class="td-post-category">Viaggi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/leolandia-cambia-volto-al-via-halleoween-la-festa-delle-streghe-piu-amata-dai-bambini/" rel="bookmark" title="Leolandia cambia volto: al via HalLEOween, la festa delle streghe più amata dai bambini">Leolandia cambia volto: al via HalLEOween, la festa delle streghe più&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/relais-chateaux-e-slow-food-insieme-per-food-for-change/" rel="bookmark" class="td-image-wrap " title="RELAIS &amp; CHÂTEAUX E SLOW FOOD insieme per FOOD FOR CHANGE" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="RELAIS &amp; CHÂTEAUX E SLOW FOOD insieme per FOOD FOR CHANGE" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/slow_food_gruppo-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cucina/" class="td-post-category">Cucina</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/relais-chateaux-e-slow-food-insieme-per-food-for-change/" rel="bookmark" title="RELAIS &amp; CHÂTEAUX E SLOW FOOD insieme per FOOD FOR CHANGE">RELAIS &amp; CHÂTEAUX E SLOW FOOD insieme per FOOD FOR CHANGE</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/viaggi-e-viaggiatori-nelleuropa-moderna-di-antoni-maczak/" rel="bookmark" class="td-image-wrap " title="Viaggi e viaggiatori nell&#8217;Europa moderna di Antoni Mączak" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Viaggi e viaggiatori nell&#8217;Europa moderna di Antoni Mączak" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/08/md30443412642-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/libri/" class="td-post-category">Libri</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/viaggi-e-viaggiatori-nelleuropa-moderna-di-antoni-maczak/" rel="bookmark" title="Viaggi e viaggiatori nell&#8217;Europa moderna di Antoni Mączak">Viaggi e viaggiatori nell&#8217;Europa moderna di Antoni Mączak</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/per-scoprire-arezzo-non-basta-un-giorno-ecco-extra-time-il-voucher-vacanza-che-regala-tempo-esperienze-e-trasporti/" rel="bookmark" class="td-image-wrap " title="Per scoprire Arezzo non basta un giorno: ecco Extra Time il “voucher vacanza” che regala tempo, esperienze e trasporti" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Per scoprire Arezzo non basta un giorno: ecco Extra Time il “voucher vacanza” che regala tempo, esperienze e trasporti" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/unnamed-50-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/viaggi/" class="td-post-category">Viaggi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/per-scoprire-arezzo-non-basta-un-giorno-ecco-extra-time-il-voucher-vacanza-che-regala-tempo-esperienze-e-trasporti/" rel="bookmark" title="Per scoprire Arezzo non basta un giorno: ecco Extra Time il “voucher vacanza” che regala tempo, esperienze e trasporti">Per scoprire Arezzo non basta un giorno: ecco Extra Time il&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/postcards-from-italy-progetto-di-carolina-sandretto-prosegue-fino-al-30-settembre-a-viareggio/" rel="bookmark" class="td-image-wrap " title="Postcards from Italy, progetto di Carolina Sandretto, prosegue fino al 30 settembre a Viareggio" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Postcards from Italy, progetto di Carolina Sandretto, prosegue fino al 30 settembre a Viareggio" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/08/CarolinaSandretto_PostcardsFromItaly_Margherita1-325x325-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/eventi/" class="td-post-category">Eventi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/postcards-from-italy-progetto-di-carolina-sandretto-prosegue-fino-al-30-settembre-a-viareggio/" rel="bookmark" title="Postcards from Italy, progetto di Carolina Sandretto, prosegue fino al 30 settembre a Viareggio">Postcards from Italy, progetto di Carolina Sandretto, prosegue fino al 30&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_8_798" data-td_block_id="tdi_8_798"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_8_798" data-td_block_id="tdi_8_798"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-454"><a href="https://www.laspeziaoggi.it/category/cucina/">Cucina</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9_3d8 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_9_3d8" ><script>var block_tdi_9_3d8 = new tdBlock();
block_tdi_9_3d8.id = "tdi_9_3d8";
block_tdi_9_3d8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"35","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_9_3d8","tdc_css_class":"tdi_9_3d8","tdc_css_class_style":"tdi_9_3d8_rand_style"}';
block_tdi_9_3d8.td_column_number = "3";
block_tdi_9_3d8.block_type = "td_block_mega_menu";
block_tdi_9_3d8.post_count = "5";
block_tdi_9_3d8.found_posts = "28";
block_tdi_9_3d8.header_color = "";
block_tdi_9_3d8.ajax_pagination_infinite_stop = "";
block_tdi_9_3d8.max_num_pages = "6";
tdBlocksArray.push(block_tdi_9_3d8);
</script><div id=tdi_9_3d8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/cooperativa-agricola-san-michele-arcangelo-dove-la-terra-accoglie-luomo-il-lavoro-lo-nobilita-e-la-comunita-lo-rende-migliore/" rel="bookmark" class="td-image-wrap " title="Cooperativa agricola San Michele Arcangelo, dove la terra accoglie l&#8217;uomo, il lavoro lo nobilita e la comunità lo rende migliore" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cooperativa agricola San Michele Arcangelo, dove la terra accoglie l&#8217;uomo, il lavoro lo nobilita e la comunità lo rende migliore" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/SanMichelArcangelo_1_resize-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cucina/" class="td-post-category">Cucina</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/cooperativa-agricola-san-michele-arcangelo-dove-la-terra-accoglie-luomo-il-lavoro-lo-nobilita-e-la-comunita-lo-rende-migliore/" rel="bookmark" title="Cooperativa agricola San Michele Arcangelo, dove la terra accoglie l&#8217;uomo, il lavoro lo nobilita e la comunità lo rende migliore">Cooperativa agricola San Michele Arcangelo, dove la terra accoglie l&#8217;uomo, il&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/relais-chateaux-e-slow-food-insieme-per-food-for-change/" rel="bookmark" class="td-image-wrap " title="RELAIS &amp; CHÂTEAUX E SLOW FOOD insieme per FOOD FOR CHANGE" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="RELAIS &amp; CHÂTEAUX E SLOW FOOD insieme per FOOD FOR CHANGE" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/slow_food_gruppo-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cucina/" class="td-post-category">Cucina</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/relais-chateaux-e-slow-food-insieme-per-food-for-change/" rel="bookmark" title="RELAIS &amp; CHÂTEAUX E SLOW FOOD insieme per FOOD FOR CHANGE">RELAIS &amp; CHÂTEAUX E SLOW FOOD insieme per FOOD FOR CHANGE</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/le-delizie-albesi-dellazienda-agricola-prunotto-mariangela/" rel="bookmark" class="td-image-wrap " title="Le delizie albesi dell&#8217;Azienda Agricola Prunotto Mariangela" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Le delizie albesi dell&#8217;Azienda Agricola Prunotto Mariangela" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/IMG_6184-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cucina/" class="td-post-category">Cucina</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/le-delizie-albesi-dellazienda-agricola-prunotto-mariangela/" rel="bookmark" title="Le delizie albesi dell&#8217;Azienda Agricola Prunotto Mariangela">Le delizie albesi dell&#8217;Azienda Agricola Prunotto Mariangela</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/a-tivoli-un-nuovo-presidio-slow-food-luva-pizzutello/" rel="bookmark" class="td-image-wrap " title="A Tivoli un nuovo Presidio Slow Food: l&#8217;uva Pizzutello" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="A Tivoli un nuovo Presidio Slow Food: l&#8217;uva Pizzutello" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/bff155d01baf1363b9f880e279c8d7c5-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cucina/" class="td-post-category">Cucina</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/a-tivoli-un-nuovo-presidio-slow-food-luva-pizzutello/" rel="bookmark" title="A Tivoli un nuovo Presidio Slow Food: l&#8217;uva Pizzutello">A Tivoli un nuovo Presidio Slow Food: l&#8217;uva Pizzutello</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/antico-pastificio-morelli-dalla-toscana-qualita-e-artigianalita-da-cinque-generazioni/" rel="bookmark" class="td-image-wrap " title="Antico Pastificio Morelli, in Toscana qualità e artigianalità da cinque generazioni" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Antico Pastificio Morelli, in Toscana qualità e artigianalità da cinque generazioni" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/AMBIENTATA-TIPICITA-REGIONALI-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cucina/" class="td-post-category">Cucina</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/antico-pastificio-morelli-dalla-toscana-qualita-e-artigianalita-da-cinque-generazioni/" rel="bookmark" title="Antico Pastificio Morelli, in Toscana qualità e artigianalità da cinque generazioni">Antico Pastificio Morelli, in Toscana qualità e artigianalità da cinque generazioni</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_9_3d8" data-td_block_id="tdi_9_3d8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_9_3d8" data-td_block_id="tdi_9_3d8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.laspeziaoggi.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div>
            </div>

            
<article id="post-3588" class="td-post-template-4 post-3588 post type-post status-publish format-standard has-post-thumbnail category-cronaca tag-biodigestore-saliceti tag-vezzano-ligure td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.laspeziaoggi.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Cronaca" class="entry-crumb" href="https://www.laspeziaoggi.it/category/cronaca/">Cronaca</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Dibattito a Vezzano su biodigestore. Appello a destra e sinistra: ciascuno faccia...</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><img width="400" height="262"   data-srcset="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/lettera-aperta-3.jpeg 400w, https://www.laspeziaoggi.it/wp-content/uploads/2020/05/lettera-aperta-3-300x197.jpeg 300w"  alt="" title="lettera-aperta-3" data-src="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/lettera-aperta-3.jpeg" data-sizes="(max-width: 400px) 100vw, 400px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="262" class="entry-thumb" src="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/lettera-aperta-3.jpeg" srcset="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/lettera-aperta-3.jpeg 400w, https://www.laspeziaoggi.it/wp-content/uploads/2020/05/lettera-aperta-3-300x197.jpeg 300w" sizes="(max-width: 400px) 100vw, 400px" alt="" title="lettera-aperta-3"/></noscript></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://www.laspeziaoggi.it/category/cronaca/">Cronaca</a></li></ul>                <h1 class="entry-title">Dibattito a Vezzano su biodigestore. Appello a destra e sinistra: ciascuno faccia la sua parte</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.laspeziaoggi.it/author/redazione932/">Redazione</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-29T14:47:16+02:00" >29 Settembre 2020</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-3588">45</span></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0"  style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;" data-src="https://www.facebook.com/plugins/like.php?href=https://www.laspeziaoggi.it/dibattito-a-vezzano-su-biodigestore-appello-a-destra-e-sinistra-ciascuno-faccia-la-sua-parte/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.laspeziaoggi.it%2Fdibattito-a-vezzano-su-biodigestore-appello-a-destra-e-sinistra-ciascuno-faccia-la-sua-parte%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Dibattito+a+Vezzano+su+biodigestore.+Appello+a+destra+e+sinistra%3A+ciascuno+faccia+la+sua+parte&url=https%3A%2F%2Fwww.laspeziaoggi.it%2Fdibattito-a-vezzano-su-biodigestore-appello-a-destra-e-sinistra-ciascuno-faccia-la-sua-parte%2F&via=laspeziaoggi">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.laspeziaoggi.it/dibattito-a-vezzano-su-biodigestore-appello-a-destra-e-sinistra-ciascuno-faccia-la-sua-parte/&amp;media=https://www.laspeziaoggi.it/wp-content/uploads/2020/05/lettera-aperta-3.jpeg&description=Dibattito+a+Vezzano+su+biodigestore.+Appello+a+destra+e+sinistra%3A+ciascuno+faccia+la+sua+parte">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Dibattito+a+Vezzano+su+biodigestore.+Appello+a+destra+e+sinistra%3A+ciascuno+faccia+la+sua+parte %0A%0A https://www.laspeziaoggi.it/dibattito-a-vezzano-su-biodigestore-appello-a-destra-e-sinistra-ciascuno-faccia-la-sua-parte/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content tagdiv-type">
        <p>VEZZANO LIGURE- In consiglio comunale a Vezzano si riparlerà del progetto di biodigestore di Saliceti da 90.000 tonnellate di rifiuti organici per due terzi al servizio di Genova e del Tigullio. Temiamo che le forze politiche siano tentate dal continuare la campagna elettorale. I presupposti ci sono tutti.</p>
<p>La Lega, per voce del suo capogruppo Jacopo Ruggia, è tornata a tuonare contro il sindaco Bertoni, che tentenna sul ricorso al TAR e non rilascia parere sanitario (obbligatorio) in una zona già segnata da un impianto invasivo come il TMB, capace di trattare 105.000 tonnellate di rifiuti indifferenziati prevalentemente genovesi. La Lega sarebbe più credibile se invece di pretendere coerenza da chi governa Vezzano, mettesse in campo azioni concrete ed efficaci dove essa governa, cioè in Regione e in Provincia. Sono due enti con poteri enormemente superiori a quelli del Comune, che può solo votare contro il progetto in Conferenza dei servizi e ricorrere al TAR. Ricordiamo a Ruggia che la Regione, governata dal centrodestra, ha aperto la procedura per approvare il progetto presentato da Recos/Iren, sebbene violi tutta la pianificazione regionale e provinciale in materia di rifiuti, sia per il sito che per le quantità. Perché la Lega in Regione non chiede a Toti l’archiviazione della procedura di PAUR?<br />
La Lega è maggioranza anche in Provincia, l’ente che per legge è titolare della scelta dei siti e del Piano d’area. E’ stata scippata nel suo ruolo. Ebbene perché il partito di Salvini, che coniò lo slogan “Ciascuno padrone a casa propria”, non impegna con voto del consiglio prima del 7 ottobre la Provincia a bocciare il progetto in Conferenza dei servizi? In tale sede l’ente presieduto da Peracchini ha molto più potere del sindaco Bertoni, perché ha funzione autorizzatoria. Se gli impegni della senatrice Pucciarelli a Sarzana prima del voto non erano pura propaganda, la Lega passi dalle parole ai fatti.<br />
In Consiglio a Vezzano si discuterà anche la mozione di maggioranza (di centrosinistra). Chiede alla Regione (governata dal centrodestra) di archiviare la procedura di approvazione del progetto. Richiesta sacrosanta. Nello stesso tempo non ci risulta che il sindaco Bertoni abbia presentato in Conferenza dei servizi le prescrizioni che la stessa Regione (sezione urbanistica) gli ha imposto nel PUC solo un anno fa: di vincolare Saliceti ad area agricola. E’ un argomento forte che assieme alle sentenze del Consiglio di Stato dà al comune argomenti per tutelare il proprio territorio. Dal sindaco Bertoni e dal vicesindaco Regoli e dalla loro maggioranza ci attendiamo atti concreti anche per smentire le voci che vorrebbero Vezzano orientato non al voto contrario al progetto, ma a chiedere garanzie sulla sicurezza per la falda (che nessuno può dare) e la riduzione delle quantità. Sul ricorso al Tar ci rifiutiamo di credere all’ultima fake news secondo cui il Comune lo escluderebbe per timore di richiesta danni da parte di Recos. Se fosse vero, vorremmo conoscere la fonte di un simile parere legale.<br />
Rivolgiamo un appello a tutte le forze politiche: se davvero volete contrastare questo insano progetto, fate azioni concrete negli enti dove comandate, invece di pontificare dove siete all’opposizione. Ci piacerebbe una convergenza bipartisan nell’interesse di tutti gli spezzini indipendentemente dal loro credo politico.</p>
<p>Comitato No biodigestore Saliceti, Sarzana, che botta!, Acqua Bene Comune, Cittadinanzattiva</p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.laspeziaoggi.it/tag/biodigestore-saliceti/">Biodigestore Saliceti</a></li><li><a href="https://www.laspeziaoggi.it/tag/vezzano-ligure/">Vezzano Ligure</a></li></ul>        </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0"  style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;" data-src="https://www.facebook.com/plugins/like.php?href=https://www.laspeziaoggi.it/dibattito-a-vezzano-su-biodigestore-appello-a-destra-e-sinistra-ciascuno-faccia-la-sua-parte/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.laspeziaoggi.it%2Fdibattito-a-vezzano-su-biodigestore-appello-a-destra-e-sinistra-ciascuno-faccia-la-sua-parte%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Dibattito+a+Vezzano+su+biodigestore.+Appello+a+destra+e+sinistra%3A+ciascuno+faccia+la+sua+parte&url=https%3A%2F%2Fwww.laspeziaoggi.it%2Fdibattito-a-vezzano-su-biodigestore-appello-a-destra-e-sinistra-ciascuno-faccia-la-sua-parte%2F&via=laspeziaoggi">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.laspeziaoggi.it/dibattito-a-vezzano-su-biodigestore-appello-a-destra-e-sinistra-ciascuno-faccia-la-sua-parte/&amp;media=https://www.laspeziaoggi.it/wp-content/uploads/2020/05/lettera-aperta-3.jpeg&description=Dibattito+a+Vezzano+su+biodigestore.+Appello+a+destra+e+sinistra%3A+ciascuno+faccia+la+sua+parte">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Dibattito+a+Vezzano+su+biodigestore.+Appello+a+destra+e+sinistra%3A+ciascuno+faccia+la+sua+parte %0A%0A https://www.laspeziaoggi.it/dibattito-a-vezzano-su-biodigestore-appello-a-destra-e-sinistra-ciascuno-faccia-la-sua-parte/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.laspeziaoggi.it/al-nuovo-giovedi-1-ottobre-la-verita-su-la-dolce-vita-di-giuseppe-pedersoli/">Al &#8220;Nuovo&#8221; giovedì 1° ottobre &#8220;La verità su La Dolce Vita&#8221; di Giuseppe Pedersoli</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.laspeziaoggi.it/author/redazione932/">Redazione</a></span></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2020-09-29T14:47:16+02:00"><meta itemprop="dateModified" content="2020-09-29T14:47:16+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.laspeziaoggi.it/dibattito-a-vezzano-su-biodigestore-appello-a-destra-e-sinistra-ciascuno-faccia-la-sua-parte/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/logo-la-spezia-oggi.jpg"></span><meta itemprop="name" content="La Spezia Oggi"></span><meta itemprop="headline " content="Dibattito a Vezzano su biodigestore. Appello a destra e sinistra: ciascuno faccia la sua parte"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/lettera-aperta-3.jpeg"><meta itemprop="width" content="400"><meta itemprop="height" content="262"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts tdi_11_231 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_11_231" ><script>var block_tdi_11_231 = new tdBlock();
block_tdi_11_231.id = "tdi_11_231";
block_tdi_11_231.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_11_231","td_column_number":3,"live_filter_cur_post_id":3588,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_11_231","tdc_css_class_style":"tdi_11_231_rand_style"}';
block_tdi_11_231.td_column_number = "3";
block_tdi_11_231.block_type = "td_block_related_posts";
block_tdi_11_231.post_count = "6";
block_tdi_11_231.found_posts = "150";
block_tdi_11_231.header_color = "";
block_tdi_11_231.ajax_pagination_infinite_stop = "";
block_tdi_11_231.max_num_pages = "25";
tdBlocksArray.push(block_tdi_11_231);
</script><h4 class="td-related-title td-block-title"><a id="tdi_12_628" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_11_231" href="#">ARTICOLI CORRELATI</a><a id="tdi_13_866" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_11_231" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_11_231 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/monumento-allalpino-in-degrado-lamministrazione-intervenga/" rel="bookmark" class="td-image-wrap " title="Monumento all&#8217;Alpino in degrado: l&#8217;Amministrazione intervenga" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Monumento all&#8217;Alpino in degrado: l&#8217;Amministrazione intervenga" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/20200928_113146-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cronaca/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/monumento-allalpino-in-degrado-lamministrazione-intervenga/" rel="bookmark" title="Monumento all&#8217;Alpino in degrado: l&#8217;Amministrazione intervenga">Monumento all&#8217;Alpino in degrado: l&#8217;Amministrazione intervenga</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/aperto-e-usufruibile-lo-skate-park-nel-parco-xxv-aprile-della-maggiolina/" rel="bookmark" class="td-image-wrap " title="Aperto e usufruibile lo skate park nel parco XXV Aprile della Maggiolina" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Aperto e usufruibile lo skate park nel parco XXV Aprile della Maggiolina" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/Peracchini-skate-park-2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cronaca/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/aperto-e-usufruibile-lo-skate-park-nel-parco-xxv-aprile-della-maggiolina/" rel="bookmark" title="Aperto e usufruibile lo skate park nel parco XXV Aprile della Maggiolina">Aperto e usufruibile lo skate park nel parco XXV Aprile della Maggiolina</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/lerici-la-commemorazione-dello-scoppio-di-falconara-sara-senza-pubblico/" rel="bookmark" class="td-image-wrap " title="Lerici, la commemorazione dello scoppio di Falconara sarà senza pubblico" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Lerici, la commemorazione dello scoppio di Falconara sarà senza pubblico" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/lerici1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cronaca/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/lerici-la-commemorazione-dello-scoppio-di-falconara-sara-senza-pubblico/" rel="bookmark" title="Lerici, la commemorazione dello scoppio di Falconara sarà senza pubblico">Lerici, la commemorazione dello scoppio di Falconara sarà senza pubblico</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/comitato-viabilita-2-fiumi-attendiamo-risposte-concrete-in-tempi-brevi/" rel="bookmark" class="td-image-wrap " title="Comitato Viabilità 2 fiumi: &#8220;Attendiamo risposte concrete in tempi brevi!&#8221;." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Comitato Viabilità 2 fiumi: &#8220;Attendiamo risposte concrete in tempi brevi!&#8221;." data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/lettera-aperta-3-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cronaca/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/comitato-viabilita-2-fiumi-attendiamo-risposte-concrete-in-tempi-brevi/" rel="bookmark" title="Comitato Viabilità 2 fiumi: &#8220;Attendiamo risposte concrete in tempi brevi!&#8221;.">Comitato Viabilità 2 fiumi: &#8220;Attendiamo risposte concrete in tempi brevi!&#8221;.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/prorogata-la-scadenza-per-il-concorso-footgrafico-liguria-tra-terra-e-mare/" rel="bookmark" class="td-image-wrap " title="Prorogata la scadenza per il concorso footgrafico &#8220;Liguria tra terra e mare&#8221;." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Prorogata la scadenza per il concorso footgrafico &#8220;Liguria tra terra e mare&#8221;." data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/Bando_fotografia_01-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cronaca/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/prorogata-la-scadenza-per-il-concorso-footgrafico-liguria-tra-terra-e-mare/" rel="bookmark" title="Prorogata la scadenza per il concorso footgrafico &#8220;Liguria tra terra e mare&#8221;.">Prorogata la scadenza per il concorso footgrafico &#8220;Liguria tra terra e mare&#8221;.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/il-consolato-dominicano-di-genova-scrive-alla-citta-della-spezia/" rel="bookmark" class="td-image-wrap " title="Il Consolato Dominicano di Genova scrive alla città della Spezia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Il Consolato Dominicano di Genova scrive alla città della Spezia" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/lettera-aperta-3-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cronaca/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/il-consolato-dominicano-di-genova-scrive-alla-citta-della-spezia/" rel="bookmark" title="Il Consolato Dominicano di Genova scrive alla città della Spezia">Il Consolato Dominicano di Genova scrive alla città della Spezia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_11_231" data-td_block_id="tdi_11_231"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_11_231" data-td_block_id="tdi_11_231"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget tdi_14_7f5 td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Resta in contatto</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">6,852</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/laspeziaoggi.news"  >Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">3,172</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://twitter.com/LaSpeziaOggitw"  >Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">433</span><span class="td_social_info td_social_info_name">Iscritti</span><span class="td_social_button"><a href="https://www.youtube.com/LaSpeziaOggiNews"  >Iscriviti</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_21 td_block_widget tdi_15_837 td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_15_837" ><script>var block_tdi_15_837 = new tdBlock();
block_tdi_15_837.id = "tdi_15_837";
block_tdi_15_837.atts = '{"custom_title":"In Primo Piano","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"29","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_15_837","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_15_837","tdc_css_class_style":"tdi_15_837_rand_style"}';
block_tdi_15_837.td_column_number = "1";
block_tdi_15_837.block_type = "td_block_21";
block_tdi_15_837.post_count = "3";
block_tdi_15_837.found_posts = "99";
block_tdi_15_837.header_color = "#";
block_tdi_15_837.ajax_pagination_infinite_stop = "";
block_tdi_15_837.max_num_pages = "33";
tdBlocksArray.push(block_tdi_15_837);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">In Primo Piano</span></h4></div><div id=tdi_15_837 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/il-terzo-giorno-il-secondo-romanzo-di-lamberto-bava/" rel="bookmark" class="td-image-wrap " title="Il terzo giorno, il secondo romanzo di Lamberto Bava" ><img class="entry-thumb" src="" alt="" title="Il terzo giorno, il secondo romanzo di Lamberto Bava" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/https-2F2Fmedia.cineblog.it2Fc2Fc452Flamberto-bava-produttore-di-un-nuovo-horror-diretto-dalla-geretta-geretta-di-demoni-3-1-150x150.jpg"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/il-terzo-giorno-il-secondo-romanzo-di-lamberto-bava/" rel="bookmark" title="Il terzo giorno, il secondo romanzo di Lamberto Bava">Il terzo giorno, il secondo romanzo di Lamberto Bava</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://www.laspeziaoggi.it/category/cinema/" class="td-post-category">Cinema</a>                    <span class="td-post-author-name"><a href="https://www.laspeziaoggi.it/author/redazione932/">Redazione</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-29T09:00:21+02:00" >29 Settembre 2020</time></span>                    <span class="td-module-comments"><a href="https://www.laspeziaoggi.it/il-terzo-giorno-il-secondo-romanzo-di-lamberto-bava/#respond">0</a></span>                </div>

                <div class="td-excerpt">
                    É in tutte le librerie Il terzo giorno (Cut-up Edizioni), secondo romanzo del celebre regista Lamberto Bava che quest&#039;anno festeggia 40 anni di carriera: il...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/cooperativa-agricola-san-michele-arcangelo-dove-la-terra-accoglie-luomo-il-lavoro-lo-nobilita-e-la-comunita-lo-rende-migliore/" rel="bookmark" class="td-image-wrap " title="Cooperativa agricola San Michele Arcangelo, dove la terra accoglie l&#8217;uomo, il lavoro lo nobilita e la comunità lo rende migliore" ><img class="entry-thumb" src="" alt="" title="Cooperativa agricola San Michele Arcangelo, dove la terra accoglie l&#8217;uomo, il lavoro lo nobilita e la comunità lo rende migliore" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/SanMichelArcangelo_1_resize-150x150.jpg"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/cooperativa-agricola-san-michele-arcangelo-dove-la-terra-accoglie-luomo-il-lavoro-lo-nobilita-e-la-comunita-lo-rende-migliore/" rel="bookmark" title="Cooperativa agricola San Michele Arcangelo, dove la terra accoglie l&#8217;uomo, il lavoro lo nobilita e la comunità lo rende migliore">Cooperativa agricola San Michele Arcangelo, dove la terra accoglie l&#8217;uomo, il lavoro lo nobilita...</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://www.laspeziaoggi.it/category/cucina/" class="td-post-category">Cucina</a>                    <span class="td-post-author-name"><a href="https://www.laspeziaoggi.it/author/redazione932/">Redazione</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-28T08:57:47+02:00" >28 Settembre 2020</time></span>                    <span class="td-module-comments"><a href="https://www.laspeziaoggi.it/cooperativa-agricola-san-michele-arcangelo-dove-la-terra-accoglie-luomo-il-lavoro-lo-nobilita-e-la-comunita-lo-rende-migliore/#respond">0</a></span>                </div>

                <div class="td-excerpt">
                    MACERATA - Tra le profumate e generose colline che separano Corridonia da Monte San Giusto, in provincia di Macerata, cresce dal 2007 la cooperativa...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/fresh-news-cat-litter-la-lettiera-ecologica-prodotta-con-carta-riciclata/" rel="bookmark" class="td-image-wrap " title="Fresh News Cat Litter, la lettiera ecologica prodotta con carta riciclata" ><img class="entry-thumb" src="" alt="" title="Fresh News Cat Litter, la lettiera ecologica prodotta con carta riciclata" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/12lb-Fresh-News-Original-150x150.jpg"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/fresh-news-cat-litter-la-lettiera-ecologica-prodotta-con-carta-riciclata/" rel="bookmark" title="Fresh News Cat Litter, la lettiera ecologica prodotta con carta riciclata">Fresh News Cat Litter, la lettiera ecologica prodotta con carta riciclata</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://www.laspeziaoggi.it/category/natura-e-ambiente/" class="td-post-category">Natura e Ambiente</a>                    <span class="td-post-author-name"><a href="https://www.laspeziaoggi.it/author/redazione932/">Redazione</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-27T08:48:34+02:00" >27 Settembre 2020</time></span>                    <span class="td-module-comments"><a href="https://www.laspeziaoggi.it/fresh-news-cat-litter-la-lettiera-ecologica-prodotta-con-carta-riciclata/#respond">0</a></span>                </div>

                <div class="td-excerpt">
                    La lettiera per gatti Fresh News® cat litter  è super assorbente e ha un eccezionale controllo degli odori. I pellets di carta assorbono l’umidità conservando la...                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><aside id="categories-3" class="td_block_template_1 widget categories-3 widget_categories"><h4 class="block-title"><span>Categorie</span></h4>
			<ul>
					<li class="cat-item cat-item-30"><a href="https://www.laspeziaoggi.it/category/cinema/">Cinema</a>
</li>
	<li class="cat-item cat-item-172"><a href="https://www.laspeziaoggi.it/category/cronaca/">Cronaca</a>
</li>
	<li class="cat-item cat-item-35"><a href="https://www.laspeziaoggi.it/category/cucina/">Cucina</a>
</li>
	<li class="cat-item cat-item-94"><a href="https://www.laspeziaoggi.it/category/cultura/">Cultura</a>
</li>
	<li class="cat-item cat-item-33"><a href="https://www.laspeziaoggi.it/category/eventi/">Eventi</a>
</li>
	<li class="cat-item cat-item-32"><a href="https://www.laspeziaoggi.it/category/libri/">Libri</a>
</li>
	<li class="cat-item cat-item-144"><a href="https://www.laspeziaoggi.it/category/moda-e-lifestyle/">Moda e Lifestyle</a>
</li>
	<li class="cat-item cat-item-37"><a href="https://www.laspeziaoggi.it/category/natura-e-ambiente/">Natura e Ambiente</a>
</li>
	<li class="cat-item cat-item-113"><a href="https://www.laspeziaoggi.it/category/politica/">Politica</a>
</li>
	<li class="cat-item cat-item-29"><a href="https://www.laspeziaoggi.it/category/primo-piano/">Primo Piano</a>
</li>
	<li class="cat-item cat-item-36"><a href="https://www.laspeziaoggi.it/category/salute-e-benessere/">Salute e Benessere</a>
</li>
	<li class="cat-item cat-item-536"><a href="https://www.laspeziaoggi.it/category/sport/">Sport</a>
</li>
	<li class="cat-item cat-item-31"><a href="https://www.laspeziaoggi.it/category/teatro-e-musica/">Teatro e Musica</a>
</li>
	<li class="cat-item cat-item-34"><a href="https://www.laspeziaoggi.it/category/viaggi/">Viaggi</a>
</li>
			</ul>

			</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->

    
    
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
                <div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-2 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.laspeziaoggi.it/"><img  alt="La Spezia Oggi" title="" data-src="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/footer_logo.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/footer_logo.jpg" alt="La Spezia Oggi" title=""/></noscript></a></div><div class="footer-text-wrap">Questo blog non rappresenta una testata giornalistica in quanto viene aggiornato senza alcuna periodicità.
Non può pertanto considerarsi un prodotto editoriale ai sensi della legge n° 62 del 7.03.2001.<div class="footer-email-wrap">Contattaci: <a href="mailto:info@laspeziaoggi.it">info@laspeziaoggi.it</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/laspeziaoggi.news/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/laspeziaoggitw" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LaSpeziaOggiNews" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_17_588 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_17_588" ><script>var block_tdi_17_588 = new tdBlock();
block_tdi_17_588.id = "tdi_17_588";
block_tdi_17_588.atts = '{"custom_title":"ARTICOLI POPOLARI","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_17_588","tdc_css_class":"tdi_17_588","tdc_css_class_style":"tdi_17_588_rand_style"}';
block_tdi_17_588.td_column_number = "1";
block_tdi_17_588.block_type = "td_block_7";
block_tdi_17_588.post_count = "3";
block_tdi_17_588.found_posts = "802";
block_tdi_17_588.header_color = "";
block_tdi_17_588.ajax_pagination_infinite_stop = "";
block_tdi_17_588.max_num_pages = "268";
tdBlocksArray.push(block_tdi_17_588);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ARTICOLI POPOLARI</span></h4></div><div id=tdi_17_588 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/vacanza-gratis-in-liguria-per-i-medici-anti-covid/" rel="bookmark" class="td-image-wrap " title="Vacanza gratis in Liguria per i medici anti-Covid" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Vacanza gratis in Liguria per i medici anti-Covid" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/regione-liguria-1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/vacanza-gratis-in-liguria-per-i-medici-anti-covid/" rel="bookmark" title="Vacanza gratis in Liguria per i medici anti-Covid">Vacanza gratis in Liguria per i medici anti-Covid</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-11T07:12:57+02:00" >11 Giugno 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/consigli-di-lettura-di-francesco-testi-lanno-della-maturita-di-anna-balzarro/" rel="bookmark" class="td-image-wrap " title="Consigli di lettura di Francesco Testi: &#8220;L&#8217;anno della maturità&#8221; di Anna Balzarro" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Consigli di lettura di Francesco Testi: &#8220;L&#8217;anno della maturità&#8221; di Anna Balzarro" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/06/IMG_1807-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/consigli-di-lettura-di-francesco-testi-lanno-della-maturita-di-anna-balzarro/" rel="bookmark" title="Consigli di lettura di Francesco Testi: &#8220;L&#8217;anno della maturità&#8221; di Anna Balzarro">Consigli di lettura di Francesco Testi: &#8220;L&#8217;anno della maturità&#8221; di Anna...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-19T09:40:15+02:00" >19 Giugno 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/cellulite-no-grazie-con-anticellplus-herbamour/" rel="bookmark" class="td-image-wrap " title="Cellulite? No grazie! Con AnticellPlus HerbAmour" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Cellulite? No grazie! Con AnticellPlus HerbAmour" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/06/FB62D0C6-C713-4998-9ED5-FADD38E57964-100x70.jpeg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/cellulite-no-grazie-con-anticellplus-herbamour/" rel="bookmark" title="Cellulite? No grazie! Con AnticellPlus HerbAmour">Cellulite? No grazie! Con AnticellPlus HerbAmour</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-26T22:20:46+02:00" >26 Giugno 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories tdi_18_767 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_18_767" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE POPOLARI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.laspeziaoggi.it/category/cronaca/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">151</span></a></li><li><a href="https://www.laspeziaoggi.it/category/eventi/"><span class="td-cat-name">Eventi</span><span class="td-cat-no">145</span></a></li><li><a href="https://www.laspeziaoggi.it/category/primo-piano/"><span class="td-cat-name">Primo Piano</span><span class="td-cat-no">99</span></a></li><li><a href="https://www.laspeziaoggi.it/category/teatro-e-musica/"><span class="td-cat-name">Teatro e Musica</span><span class="td-cat-no">96</span></a></li><li><a href="https://www.laspeziaoggi.it/category/libri/"><span class="td-cat-name">Libri</span><span class="td-cat-no">92</span></a></li><li><a href="https://www.laspeziaoggi.it/category/cinema/"><span class="td-cat-name">Cinema</span><span class="td-cat-no">80</span></a></li><li><a href="https://www.laspeziaoggi.it/category/cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">79</span></a></li><li><a href="https://www.laspeziaoggi.it/category/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">64</span></a></li><li><a href="https://www.laspeziaoggi.it/category/viaggi/"><span class="td-cat-name">Viaggi</span><span class="td-cat-no">57</span></a></li></ul></div>                            </div>
        </div>
    </div>
</div>

                <!-- Sub Footer -->
                    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-477"><a href="https://www.laspeziaoggi.it/pagina-di-esempio/">Contatti</a></li>
<li id="menu-item-478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-478"><a href="https://www.laspeziaoggi.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-474" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-474"><a href="https://www.laspeziaoggi.it/cookie-policy-eu/">Cookie policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; La Spezia Oggi - web project <a href="http://www.dreamcreations.it" target="_blank" rel="noopener">DreamCreations</a>                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
            
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRI ARTICOLI</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/al-nuovo-giovedi-1-ottobre-la-verita-su-la-dolce-vita-di-giuseppe-pedersoli/" rel="bookmark" class="td-image-wrap " title="Al &#8220;Nuovo&#8221; giovedì 1° ottobre &#8220;La verità su La Dolce Vita&#8221; di Giuseppe Pedersoli" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Al &#8220;Nuovo&#8221; giovedì 1° ottobre &#8220;La verità su La Dolce Vita&#8221; di Giuseppe Pedersoli" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/cinema-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/al-nuovo-giovedi-1-ottobre-la-verita-su-la-dolce-vita-di-giuseppe-pedersoli/" rel="bookmark" title="Al &#8220;Nuovo&#8221; giovedì 1° ottobre &#8220;La verità su La Dolce Vita&#8221; di Giuseppe Pedersoli">Al &#8220;Nuovo&#8221; giovedì 1° ottobre &#8220;La verità su La Dolce Vita&#8221;...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-29T14:38:16+02:00" >29 Settembre 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/pallavolo-si-rivede-il-lunezia-volley/" rel="bookmark" class="td-image-wrap " title="Pallavolo, si rivede il Lunezia Volley" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Pallavolo, si rivede il Lunezia Volley" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/S8470021-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/pallavolo-si-rivede-il-lunezia-volley/" rel="bookmark" title="Pallavolo, si rivede il Lunezia Volley">Pallavolo, si rivede il Lunezia Volley</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-29T14:30:03+02:00" >29 Settembre 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/sarzana-dantesca-gli-eventi-di-ottobre/" rel="bookmark" class="td-image-wrap " title="Sarzana dantesca, gli eventi di ottobre." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Sarzana dantesca, gli eventi di ottobre." data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/Locandina-Dante-Ottobre-2020-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/sarzana-dantesca-gli-eventi-di-ottobre/" rel="bookmark" title="Sarzana dantesca, gli eventi di ottobre.">Sarzana dantesca, gli eventi di ottobre.</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-29T10:14:04+02:00" >29 Settembre 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5f73688fabb2c
    -->

    <script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.laspeziaoggi.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laspeziaoggi.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeEuvYUAAAAAOIySkClwpVmkNi-glqZRbzrz9Q0&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LeEuvYUAAAAAOIySkClwpVmkNi-glqZRbzrz9Q0","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laspeziaoggi.it/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.2.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.laspeziaoggi.it/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.7.0' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://www.laspeziaoggi.it/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.laspeziaoggi.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.laspeziaoggi.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.6.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.laspeziaoggi.it/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.laspeziaoggi.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.laspeziaoggi.it/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"La Spezia","api_location":"La Spezia","api_language":"it","api_key":"b3d2a44179fe10b20e4451c70732fca3","today_icon":"broken-clouds-d","today_icon_text":"cielo coperto","today_temp":[19.9,67.9],"today_humidity":71,"today_wind_speed":[0.5,0.3],"today_min":[19.4,67],"today_max":[20.6,69],"today_clouds":100,"current_unit":0,"forecast":[{"timestamp":1601402400,"day_name":"Mar","day_temp":[19,66],"owm_day_index":0},{"timestamp":1601424000,"day_name":"Mer","day_temp":[20,67],"owm_day_index":2},{"timestamp":1601510400,"day_name":"Gio","day_temp":[19,66],"owm_day_index":10},{"timestamp":1601596800,"day_name":"Ven","day_temp":[20,68],"owm_day_index":18},{"timestamp":1601683200,"day_name":"Sab","day_temp":[21,69],"owm_day_index":26},{"timestamp":1601769600,"day_name":"Dom","day_temp":[17,62],"owm_day_index":34}]});
				});
			
			
</script>


</body>
</html>