<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Covid, Fipe – Confcommercio: “Riaprire i ristoranti di sera e nelle città con contagi più bassi” - La Spezia Oggi</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.laspeziaoggi.it/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/favicon.jpg">
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.laspeziaoggi.it/covid-fipe-confcommercio-riaprire-i-ristoranti-di-sera-e-nelle-citta-con-contagi-piu-bassi/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Covid, Fipe – Confcommercio: “Riaprire i ristoranti di sera e nelle città con contagi più bassi” - La Spezia Oggi" />
	<meta property="og:description" content="“La riapertura serale, almeno nelle zone gialle, dei pubblici esercizi in grado di garantire il servizio al tavolo non è più rinviabile. È significativo che anche l’Anci, e dunque i sindaci di tutta Italia, si sia detta favorevole a un allentamento delle restrizioni nei confronti di bar e ristoranti. Sta crescendo la consapevolezza che è [&hellip;]" />
	<meta property="og:url" content="https://www.laspeziaoggi.it/covid-fipe-confcommercio-riaprire-i-ristoranti-di-sera-e-nelle-citta-con-contagi-piu-bassi/" />
	<meta property="og:site_name" content="La Spezia Oggi" />
	<meta property="article:published_time" content="2021-02-23T09:35:16+00:00" />
	<meta property="article:modified_time" content="2021-02-22T20:37:36+00:00" />
	<meta property="og:image" content="https://www.laspeziaoggi.it/wp-content/uploads/2020/07/confcommercio-e1465478955435.jpg" />
	<meta property="og:image:width" content="531" />
	<meta property="og:image:height" content="250" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.laspeziaoggi.it/#organization","name":"La Spezia Oggi","url":"https://www.laspeziaoggi.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.laspeziaoggi.it/#logo","inLanguage":"it-IT","url":"https://www.laspeziaoggi.it/wp-content/uploads/2020/05/logo-la-spezia-oggi.jpg","width":442,"height":104,"caption":"La Spezia Oggi"},"image":{"@id":"https://www.laspeziaoggi.it/#logo"}},{"@type":"WebSite","@id":"https://www.laspeziaoggi.it/#website","url":"https://www.laspeziaoggi.it/","name":"La Spezia Oggi","description":"","publisher":{"@id":"https://www.laspeziaoggi.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.laspeziaoggi.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.laspeziaoggi.it/covid-fipe-confcommercio-riaprire-i-ristoranti-di-sera-e-nelle-citta-con-contagi-piu-bassi/#primaryimage","inLanguage":"it-IT","url":"https://www.laspeziaoggi.it/wp-content/uploads/2020/07/confcommercio-e1465478955435.jpg","width":531,"height":250},{"@type":"WebPage","@id":"https://www.laspeziaoggi.it/covid-fipe-confcommercio-riaprire-i-ristoranti-di-sera-e-nelle-citta-con-contagi-piu-bassi/#webpage","url":"https://www.laspeziaoggi.it/covid-fipe-confcommercio-riaprire-i-ristoranti-di-sera-e-nelle-citta-con-contagi-piu-bassi/","name":"Covid, Fipe \u2013 Confcommercio: \u201cRiaprire i ristoranti di sera e nelle citt\u00e0 con contagi pi\u00f9 bassi\u201d - La Spezia Oggi","isPartOf":{"@id":"https://www.laspeziaoggi.it/#website"},"primaryImageOfPage":{"@id":"https://www.laspeziaoggi.it/covid-fipe-confcommercio-riaprire-i-ristoranti-di-sera-e-nelle-citta-con-contagi-piu-bassi/#primaryimage"},"datePublished":"2021-02-23T09:35:16+00:00","dateModified":"2021-02-22T20:37:36+00:00","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.laspeziaoggi.it/covid-fipe-confcommercio-riaprire-i-ristoranti-di-sera-e-nelle-citta-con-contagi-piu-bassi/"]}]},{"@type":"Article","@id":"https://www.laspeziaoggi.it/covid-fipe-confcommercio-riaprire-i-ristoranti-di-sera-e-nelle-citta-con-contagi-piu-bassi/#article","isPartOf":{"@id":"https://www.laspeziaoggi.it/covid-fipe-confcommercio-riaprire-i-ristoranti-di-sera-e-nelle-citta-con-contagi-piu-bassi/#webpage"},"author":{"@id":"https://www.laspeziaoggi.it/#/schema/person/787d482eb1fc1a53bf0e01b559ae76c2"},"headline":"Covid, Fipe \u2013 Confcommercio: \u201cRiaprire i ristoranti di sera e nelle citt\u00e0 con contagi pi\u00f9 bassi\u201d","datePublished":"2021-02-23T09:35:16+00:00","dateModified":"2021-02-22T20:37:36+00:00","mainEntityOfPage":{"@id":"https://www.laspeziaoggi.it/covid-fipe-confcommercio-riaprire-i-ristoranti-di-sera-e-nelle-citta-con-contagi-piu-bassi/#webpage"},"publisher":{"@id":"https://www.laspeziaoggi.it/#organization"},"image":{"@id":"https://www.laspeziaoggi.it/covid-fipe-confcommercio-riaprire-i-ristoranti-di-sera-e-nelle-citta-con-contagi-piu-bassi/#primaryimage"},"keywords":"Confcommercio,Ristoratori","articleSection":"Cronaca","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.laspeziaoggi.it/#/schema/person/787d482eb1fc1a53bf0e01b559ae76c2","name":"Redazione"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Spezia Oggi &raquo; Feed" href="https://www.laspeziaoggi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Spezia Oggi &raquo; Feed dei commenti" href="https://www.laspeziaoggi.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.laspeziaoggi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.laspeziaoggi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.laspeziaoggi.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.laspeziaoggi.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.laspeziaoggi.it/wp-content/themes/Newspaper/style.css?ver=10.3.6.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.laspeziaoggi.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.laspeziaoggi.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.laspeziaoggi.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f0bb15f19d923f80d074525b9859334c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.laspeziaoggi.it/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/magazine/demo_style.css?ver=10.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.laspeziaoggi.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a336a33b491e4d82f056f6bf77847b68' type='text/css' media='all' />
<script type='text/javascript' src='https://www.laspeziaoggi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.laspeziaoggi.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.laspeziaoggi.it/wp-json/wp/v2/posts/5676" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.laspeziaoggi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.laspeziaoggi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.laspeziaoggi.it/?p=5676' />
<link rel="alternate" type="application/json+oembed" href="https://www.laspeziaoggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laspeziaoggi.it%2Fcovid-fipe-confcommercio-riaprire-i-ristoranti-di-sera-e-nelle-citta-con-contagi-piu-bassi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.laspeziaoggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laspeziaoggi.it%2Fcovid-fipe-confcommercio-riaprire-i-ristoranti-di-sera-e-nelle-citta-con-contagi-piu-bassi%2F&#038;format=xml" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-31283458-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-31283458-1');
</script>		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"289e23bb7d","wpRestUrl":"https:\/\/www.laspeziaoggi.it\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.laspeziaoggi.it\/wp-admin\/","wpRestNonce":"289e23bb7d","wpRestUrl":"https:\/\/www.laspeziaoggi.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.laspeziaoggi.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.laspeziaoggi.it/category/cronaca/",
                    "name": "Cronaca"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.laspeziaoggi.it/covid-fipe-confcommercio-riaprire-i-ristoranti-di-sera-e-nelle-citta-con-contagi-piu-bassi/",
                    "name": "Covid, Fipe – Confcommercio: “Riaprire i ristoranti di sera e nelle città..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #f68200;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #f68200;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #f68200;
                }
                .tdm-btn-style1 {
					background-color: #f68200;
				}
				.tdm-btn-style2:before {
				    border-color: #f68200;
				}
				.tdm-btn-style2 {
				    color: #f68200;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #f68200;
                    -moz-box-shadow: 0 2px 16px #f68200;
                    box-shadow: 0 2px 16px #f68200;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #f68200;
                    -moz-box-shadow: 0 4px 26px #f68200;
                    box-shadow: 0 4px 26px #f68200;
				}
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-5676 single-format-standard td-standard-pack covid-fipe-confcommercio-riaprire-i-ristoranti-di-sera-e-nelle-citta-con-contagi-piu-bassi global-block-template-1 td-magazine single_template_4 wpb-js-composer js-comp-ver-6.2.0 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/laspeziaoggi.news/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/laspeziaoggitw" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LaSpeziaOggiNews" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-340"><a href="https://www.laspeziaoggi.it/">Home</a></li>
<li id="menu-item-446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="https://www.laspeziaoggi.it/category/primo-piano/">Primo Piano</a></li>
<li id="menu-item-447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a href="https://www.laspeziaoggi.it/category/natura-e-ambiente/">Natura e Ambiente</a></li>
<li id="menu-item-448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href="https://www.laspeziaoggi.it/category/teatro-e-musica/">Teatro e Musica</a></li>
<li id="menu-item-449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449"><a href="https://www.laspeziaoggi.it/category/eventi/">Eventi</a></li>
<li id="menu-item-450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450"><a href="https://www.laspeziaoggi.it/category/libri/">Libri</a></li>
<li id="menu-item-451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="https://www.laspeziaoggi.it/category/salute-e-benessere/">Salute e Benessere</a></li>
<li id="menu-item-452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://www.laspeziaoggi.it/category/cinema/">Cinema</a></li>
<li id="menu-item-453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://www.laspeziaoggi.it/category/viaggi/">Viaggi</a></li>
<li id="menu-item-454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="https://www.laspeziaoggi.it/category/cucina/">Cucina</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.laspeziaoggi.it/privacy-policy/">Privacy Policy</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.laspeziaoggi.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap td_stretch_container">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">15.9</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">La Spezia</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                martedì, 23Febbraio , 2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-468"><a href="https://www.laspeziaoggi.it/pagina-di-esempio/">Contatti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/laspeziaoggi.news/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/laspeziaoggitw" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LaSpeziaOggiNews" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Password dimenticata? Chiedi aiuto</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.laspeziaoggi.it/privacy-policy/">Privacy Policy</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_container">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.laspeziaoggi.it/">
			<img   data-retina="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/retina-logo.jpg"  alt="La Spezia Oggi" width="442" data-src="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/logo-la-spezia-oggi.jpg" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data"  data-retina="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/retina-logo.jpg" src="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/logo-la-spezia-oggi.jpg" alt="La Spezia Oggi" width="442"/></noscript>
			<span class="td-visual-hidden">La Spezia Oggi</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.laspeziaoggi.it/">
			<img  data-retina="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/logo-mobile-retina.jpg"  alt="La Spezia Oggi" data-src="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/mobile_logo.jpg" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/logo-mobile-retina.jpg" src="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/mobile_logo.jpg" alt="La Spezia Oggi"/></noscript>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.laspeziaoggi.it/">
			<img  data-retina="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/retina-logo.jpg"  alt="La Spezia Oggi" data-src="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/logo-la-spezia-oggi.jpg" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/retina-logo.jpg" src="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/logo-la-spezia-oggi.jpg" alt="La Spezia Oggi"/></noscript>
		</a>
	    </div>
    <div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-340"><a href="https://www.laspeziaoggi.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-446"><a href="https://www.laspeziaoggi.it/category/primo-piano/">Primo Piano</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_a4e td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_1_a4e" ><script>var block_tdi_1_a4e = new tdBlock();
block_tdi_1_a4e.id = "tdi_1_a4e";
block_tdi_1_a4e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"29","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_a4e","tdc_css_class":"tdi_1_a4e","tdc_css_class_style":"tdi_1_a4e_rand_style"}';
block_tdi_1_a4e.td_column_number = "3";
block_tdi_1_a4e.block_type = "td_block_mega_menu";
block_tdi_1_a4e.post_count = "5";
block_tdi_1_a4e.found_posts = "178";
block_tdi_1_a4e.header_color = "";
block_tdi_1_a4e.ajax_pagination_infinite_stop = "";
block_tdi_1_a4e.max_num_pages = "36";
tdBlocksArray.push(block_tdi_1_a4e);
</script><div id=tdi_1_a4e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/ristoratori-in-piazza-la-protesta/" rel="bookmark" class="td-image-wrap " title="Ristoratori in Piazza, la protesta." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ristoratori in Piazza, la protesta." data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/02/DSC03613-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cronaca/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/ristoratori-in-piazza-la-protesta/" rel="bookmark" title="Ristoratori in Piazza, la protesta.">Ristoratori in Piazza, la protesta.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/giulietta-masina-una-biografia-per-il-centenario/" rel="bookmark" class="td-image-wrap " title="Giulietta Masina, una biografia per il centenario" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Giulietta Masina, una biografia per il centenario" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/02/photo-3-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cinema/" class="td-post-category">Cinema</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/giulietta-masina-una-biografia-per-il-centenario/" rel="bookmark" title="Giulietta Masina, una biografia per il centenario">Giulietta Masina, una biografia per il centenario</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/nilde-iotti-su-iorestoinsala/" rel="bookmark" class="td-image-wrap " title="Nilde Iotti su #iorestoinsala" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nilde Iotti su #iorestoinsala" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/02/nilde-iotti-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cinema/" class="td-post-category">Cinema</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/nilde-iotti-su-iorestoinsala/" rel="bookmark" title="Nilde Iotti su #iorestoinsala">Nilde Iotti su #iorestoinsala</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/berlinale-pietro-marcello-nella-sezione-special-con-lucio-dalla/" rel="bookmark" class="td-image-wrap " title="Berlinale: Pietro Marcello nella sezione Special con Lucio Dalla" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Berlinale: Pietro Marcello nella sezione Special con Lucio Dalla" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/02/photo-1-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cinema/" class="td-post-category">Cinema</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/berlinale-pietro-marcello-nella-sezione-special-con-lucio-dalla/" rel="bookmark" title="Berlinale: Pietro Marcello nella sezione Special con Lucio Dalla">Berlinale: Pietro Marcello nella sezione Special con Lucio Dalla</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/unidea-per-san-valentino-regala-il-tanzer-in-val-pusteria/" rel="bookmark" class="td-image-wrap " title="Un’idea per San Valentino? Regala il Tanzer, in Val Pusteria" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Un’idea per San Valentino? Regala il Tanzer, in Val Pusteria" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/02/unnamed-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/primo-piano/" class="td-post-category">Primo Piano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/unidea-per-san-valentino-regala-il-tanzer-in-val-pusteria/" rel="bookmark" title="Un’idea per San Valentino? Regala il Tanzer, in Val Pusteria">Un’idea per San Valentino? Regala il Tanzer, in Val Pusteria</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_a4e" data-td_block_id="tdi_1_a4e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_1_a4e" data-td_block_id="tdi_1_a4e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-447"><a href="https://www.laspeziaoggi.it/category/natura-e-ambiente/">Natura e Ambiente</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_473 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_2_473" ><script>var block_tdi_2_473 = new tdBlock();
block_tdi_2_473.id = "tdi_2_473";
block_tdi_2_473.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"37","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_473","tdc_css_class":"tdi_2_473","tdc_css_class_style":"tdi_2_473_rand_style"}';
block_tdi_2_473.td_column_number = "3";
block_tdi_2_473.block_type = "td_block_mega_menu";
block_tdi_2_473.post_count = "5";
block_tdi_2_473.found_posts = "74";
block_tdi_2_473.header_color = "";
block_tdi_2_473.ajax_pagination_infinite_stop = "";
block_tdi_2_473.max_num_pages = "15";
tdBlocksArray.push(block_tdi_2_473);
</script><div id=tdi_2_473 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/aiola-fivizzano-il-castello-nel-parco-riemerge-dal-bosco/" rel="bookmark" class="td-image-wrap " title="Aiola Fivizzano, il Castello nel Parco riemerge dal bosco" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Aiola Fivizzano, il Castello nel Parco riemerge dal bosco" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/01/ridotto-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/natura-e-ambiente/" class="td-post-category">Natura e Ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/aiola-fivizzano-il-castello-nel-parco-riemerge-dal-bosco/" rel="bookmark" title="Aiola Fivizzano, il Castello nel Parco riemerge dal bosco">Aiola Fivizzano, il Castello nel Parco riemerge dal bosco</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/esselunga-vinci-tu-vince-lambiente-ecco-come-un-concorso-puo-cambiare-il-modo-di-andare-a-fare-la-spesa/" rel="bookmark" class="td-image-wrap " title="ESSELUNGA “VINCI TU, VINCE L&#8217;AMBIENTE”. Ecco come un concorso può cambiare il modo di andare a fare la spesa" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="ESSELUNGA “VINCI TU, VINCE L&#8217;AMBIENTE”. Ecco come un concorso può cambiare il modo di andare a fare la spesa" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/01/IPM_ESSELUNGA_VOLANTINO_low-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/natura-e-ambiente/" class="td-post-category">Natura e Ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/esselunga-vinci-tu-vince-lambiente-ecco-come-un-concorso-puo-cambiare-il-modo-di-andare-a-fare-la-spesa/" rel="bookmark" title="ESSELUNGA “VINCI TU, VINCE L&#8217;AMBIENTE”. Ecco come un concorso può cambiare il modo di andare a fare la spesa">ESSELUNGA “VINCI TU, VINCE L&#8217;AMBIENTE”. Ecco come un concorso può cambiare&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/centrale-enel-il-wwf-scrive-al-ministro-patuanelli/" rel="bookmark" class="td-image-wrap " title="Centrale Enel, il WWF scrive al Ministro Patuanelli" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Centrale Enel, il WWF scrive al Ministro Patuanelli" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/lettera1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/natura-e-ambiente/" class="td-post-category">Natura e Ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/centrale-enel-il-wwf-scrive-al-ministro-patuanelli/" rel="bookmark" title="Centrale Enel, il WWF scrive al Ministro Patuanelli">Centrale Enel, il WWF scrive al Ministro Patuanelli</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/da-legambiente-soddisfazione-per-il-finanziamento-del-radoppio-della-pontremolese/" rel="bookmark" class="td-image-wrap " title="Da Legambiente soddisfazione per il finanziamento del radoppio della Pontremolese" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Da Legambiente soddisfazione per il finanziamento del radoppio della Pontremolese" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/01/ferrovia-aulla-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/natura-e-ambiente/" class="td-post-category">Natura e Ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/da-legambiente-soddisfazione-per-il-finanziamento-del-radoppio-della-pontremolese/" rel="bookmark" title="Da Legambiente soddisfazione per il finanziamento del radoppio della Pontremolese">Da Legambiente soddisfazione per il finanziamento del radoppio della Pontremolese</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/montemarcello-quale-dovrebbe-essere-il-profilo-del-nuovo-presidente-del-parco/" rel="bookmark" class="td-image-wrap " title="Montemarcello, quale dovrebbe essere il profilo del Nuovo Presidente del Parco?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Montemarcello, quale dovrebbe essere il profilo del Nuovo Presidente del Parco?" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/lettera1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/natura-e-ambiente/" class="td-post-category">Natura e Ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/montemarcello-quale-dovrebbe-essere-il-profilo-del-nuovo-presidente-del-parco/" rel="bookmark" title="Montemarcello, quale dovrebbe essere il profilo del Nuovo Presidente del Parco?">Montemarcello, quale dovrebbe essere il profilo del Nuovo Presidente del Parco?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_473" data-td_block_id="tdi_2_473"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_473" data-td_block_id="tdi_2_473"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-448"><a href="https://www.laspeziaoggi.it/category/teatro-e-musica/">Teatro e Musica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_e67 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_3_e67" ><script>var block_tdi_3_e67 = new tdBlock();
block_tdi_3_e67.id = "tdi_3_e67";
block_tdi_3_e67.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"31","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_e67","tdc_css_class":"tdi_3_e67","tdc_css_class_style":"tdi_3_e67_rand_style"}';
block_tdi_3_e67.td_column_number = "3";
block_tdi_3_e67.block_type = "td_block_mega_menu";
block_tdi_3_e67.post_count = "5";
block_tdi_3_e67.found_posts = "121";
block_tdi_3_e67.header_color = "";
block_tdi_3_e67.ajax_pagination_infinite_stop = "";
block_tdi_3_e67.max_num_pages = "25";
tdBlocksArray.push(block_tdi_3_e67);
</script><div id=tdi_3_e67 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/full-immersion-di-doppiaggio-con-pietro-ubaldi-per-la-riapertura-ufficiale-della-scuola-di-recitazione-e-media-del-teatro-g-a-g/" rel="bookmark" class="td-image-wrap " title="Full immersion di doppiaggio con Pietro Ubaldi per la riapertura ufficiale della Scuola di recitazione e Media del Teatro G.A.G." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Full immersion di doppiaggio con Pietro Ubaldi per la riapertura ufficiale della Scuola di recitazione e Media del Teatro G.A.G." data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/02/doppiatore-doppiaggio-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/teatro-e-musica/" class="td-post-category">Teatro e Musica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/full-immersion-di-doppiaggio-con-pietro-ubaldi-per-la-riapertura-ufficiale-della-scuola-di-recitazione-e-media-del-teatro-g-a-g/" rel="bookmark" title="Full immersion di doppiaggio con Pietro Ubaldi per la riapertura ufficiale della Scuola di recitazione e Media del Teatro G.A.G.">Full immersion di doppiaggio con Pietro Ubaldi per la riapertura ufficiale&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/da-febbraio-a-giugno-nove-associazioni-al-teatro-civico-con-i-loro-progetti-artistici/" rel="bookmark" class="td-image-wrap " title="Da febbraio a giugno nove associazioni al Teatro Civico con i loro progetti artistici" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Da febbraio a giugno nove associazioni al Teatro Civico con i loro progetti artistici" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/civico2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/teatro-e-musica/" class="td-post-category">Teatro e Musica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/da-febbraio-a-giugno-nove-associazioni-al-teatro-civico-con-i-loro-progetti-artistici/" rel="bookmark" title="Da febbraio a giugno nove associazioni al Teatro Civico con i loro progetti artistici">Da febbraio a giugno nove associazioni al Teatro Civico con i&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/per-il-premio-pianistico-concerti-a-teatro-si-cercano-giurati/" rel="bookmark" class="td-image-wrap " title="Per il Premio Pianistico &#8220;Concerti a Teatro&#8221; si cercano giurati" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Per il Premio Pianistico &#8220;Concerti a Teatro&#8221; si cercano giurati" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-07-at-00.48.18-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/teatro-e-musica/" class="td-post-category">Teatro e Musica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/per-il-premio-pianistico-concerti-a-teatro-si-cercano-giurati/" rel="bookmark" title="Per il Premio Pianistico &#8220;Concerti a Teatro&#8221; si cercano giurati">Per il Premio Pianistico &#8220;Concerti a Teatro&#8221; si cercano giurati</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/la-scomparsa-del-dj-riccardo-cioni-con-lui-se-ne-va-unepoca/" rel="bookmark" class="td-image-wrap " title="La scomparsa del dj Riccardo Cioni, con lui se ne va un&#8217;epoca" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La scomparsa del dj Riccardo Cioni, con lui se ne va un&#8217;epoca" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/01/30582290_10156812784188268_2357000961445623730_n-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cronaca/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/la-scomparsa-del-dj-riccardo-cioni-con-lui-se-ne-va-unepoca/" rel="bookmark" title="La scomparsa del dj Riccardo Cioni, con lui se ne va un&#8217;epoca">La scomparsa del dj Riccardo Cioni, con lui se ne va&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/in-uscita-want-you-so-bad-lultima-produzione-di-joe-mazzola/" rel="bookmark" class="td-image-wrap " title="In uscita &#8220;Want you so bad&#8221;, l&#8217;ultima produzione di Joe Mazzola" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="In uscita &#8220;Want you so bad&#8221;, l&#8217;ultima produzione di Joe Mazzola" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/12/16cc0ab2-6ddd-40d5-b4bb-2445c2ae9394-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/teatro-e-musica/" class="td-post-category">Teatro e Musica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/in-uscita-want-you-so-bad-lultima-produzione-di-joe-mazzola/" rel="bookmark" title="In uscita &#8220;Want you so bad&#8221;, l&#8217;ultima produzione di Joe Mazzola">In uscita &#8220;Want you so bad&#8221;, l&#8217;ultima produzione di Joe Mazzola</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_e67" data-td_block_id="tdi_3_e67"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_e67" data-td_block_id="tdi_3_e67"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-449"><a href="https://www.laspeziaoggi.it/category/eventi/">Eventi</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4_eab td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_4_eab" ><script>var block_tdi_4_eab = new tdBlock();
block_tdi_4_eab.id = "tdi_4_eab";
block_tdi_4_eab.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"33","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_eab","tdc_css_class":"tdi_4_eab","tdc_css_class_style":"tdi_4_eab_rand_style"}';
block_tdi_4_eab.td_column_number = "3";
block_tdi_4_eab.block_type = "td_block_mega_menu";
block_tdi_4_eab.post_count = "5";
block_tdi_4_eab.found_posts = "230";
block_tdi_4_eab.header_color = "";
block_tdi_4_eab.ajax_pagination_infinite_stop = "";
block_tdi_4_eab.max_num_pages = "46";
tdBlocksArray.push(block_tdi_4_eab);
</script><div id=tdi_4_eab class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/6-mostra-collettiva-darte-presso-hans-burger-fotografia/" rel="bookmark" class="td-image-wrap " title="“6” mostra collettiva d’arte presso Hans Burger Fotografia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="“6” mostra collettiva d’arte presso Hans Burger Fotografia" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/02/6-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/eventi/" class="td-post-category">Eventi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/6-mostra-collettiva-darte-presso-hans-burger-fotografia/" rel="bookmark" title="“6” mostra collettiva d’arte presso Hans Burger Fotografia">“6” mostra collettiva d’arte presso Hans Burger Fotografia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/venerdi-19-ore-17-presentazione-on-line-del-volume-secondo-di-un-mondo-nuovouna-speranza-appena-nata/" rel="bookmark" class="td-image-wrap " title="Venerdì 19 ore 17 presentazione on line del Volume secondo di &#8220;Un mondo nuovo,una speranza appena nata&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Venerdì 19 ore 17 presentazione on line del Volume secondo di &#8220;Un mondo nuovo,una speranza appena nata&#8221;" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/02/Copertina-fronte-Un-mondo-nuovouna-speranza-appena-nata-II-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/eventi/" class="td-post-category">Eventi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/venerdi-19-ore-17-presentazione-on-line-del-volume-secondo-di-un-mondo-nuovouna-speranza-appena-nata/" rel="bookmark" title="Venerdì 19 ore 17 presentazione on line del Volume secondo di &#8220;Un mondo nuovo,una speranza appena nata&#8221;">Venerdì 19 ore 17 presentazione on line del Volume secondo di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/vicenda-enel-webinar-di-legambiente/" rel="bookmark" class="td-image-wrap " title="Vicenda Enel, Webinar di Legambiente" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Vicenda Enel, Webinar di Legambiente" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/Legambiente_logo-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/eventi/" class="td-post-category">Eventi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/vicenda-enel-webinar-di-legambiente/" rel="bookmark" title="Vicenda Enel, Webinar di Legambiente">Vicenda Enel, Webinar di Legambiente</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/lascia-la-luce-accesa-flashmbob-contro-il-progetto-light-up/" rel="bookmark" class="td-image-wrap " title="&#8220;Lascia la luce accesa&#8221;, Flashmbob contro il progetto &#8220;Light Up&#8221;." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8220;Lascia la luce accesa&#8221;, Flashmbob contro il progetto &#8220;Light Up&#8221;." data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/02/148567481_10221863941500328_8812414864238996644_n-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/eventi/" class="td-post-category">Eventi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/lascia-la-luce-accesa-flashmbob-contro-il-progetto-light-up/" rel="bookmark" title="&#8220;Lascia la luce accesa&#8221;, Flashmbob contro il progetto &#8220;Light Up&#8221;.">&#8220;Lascia la luce accesa&#8221;, Flashmbob contro il progetto &#8220;Light Up&#8221;.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/sara-virtuale-anche-il-carnevale-a-4-zampe-e-non-solo/" rel="bookmark" class="td-image-wrap " title="Sarà virtuale anche il &#8220;Carnevale a 4 zampe e non solo&#8221;." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sarà virtuale anche il &#8220;Carnevale a 4 zampe e non solo&#8221;." data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/02/IMG-20210205-WA0008-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/eventi/" class="td-post-category">Eventi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/sara-virtuale-anche-il-carnevale-a-4-zampe-e-non-solo/" rel="bookmark" title="Sarà virtuale anche il &#8220;Carnevale a 4 zampe e non solo&#8221;.">Sarà virtuale anche il &#8220;Carnevale a 4 zampe e non solo&#8221;.</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_eab" data-td_block_id="tdi_4_eab"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_eab" data-td_block_id="tdi_4_eab"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-450"><a href="https://www.laspeziaoggi.it/category/libri/">Libri</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_00e td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_5_00e" ><script>var block_tdi_5_00e = new tdBlock();
block_tdi_5_00e.id = "tdi_5_00e";
block_tdi_5_00e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"32","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_00e","tdc_css_class":"tdi_5_00e","tdc_css_class_style":"tdi_5_00e_rand_style"}';
block_tdi_5_00e.td_column_number = "3";
block_tdi_5_00e.block_type = "td_block_mega_menu";
block_tdi_5_00e.post_count = "5";
block_tdi_5_00e.found_posts = "143";
block_tdi_5_00e.header_color = "";
block_tdi_5_00e.ajax_pagination_infinite_stop = "";
block_tdi_5_00e.max_num_pages = "29";
tdBlocksArray.push(block_tdi_5_00e);
</script><div id=tdi_5_00e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/annalisa-serafini-recensisce-open-di-andre-agassi-per-la-rubrica-un-libro-perche-no/" rel="bookmark" class="td-image-wrap " title="Annalisa Serafini recensisce &#8220;Open&#8221; di Andre Agassi, per la rubrica &#8220;Un libro? Perché no&#8221;." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Annalisa Serafini recensisce &#8220;Open&#8221; di Andre Agassi, per la rubrica &#8220;Un libro? Perché no&#8221;." data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/02/agassi-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/libri/" class="td-post-category">Libri</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/annalisa-serafini-recensisce-open-di-andre-agassi-per-la-rubrica-un-libro-perche-no/" rel="bookmark" title="Annalisa Serafini recensisce &#8220;Open&#8221; di Andre Agassi, per la rubrica &#8220;Un libro? Perché no&#8221;.">Annalisa Serafini recensisce &#8220;Open&#8221; di Andre Agassi, per la rubrica &#8220;Un&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/giulietta-masina-una-biografia-per-il-centenario/" rel="bookmark" class="td-image-wrap " title="Giulietta Masina, una biografia per il centenario" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Giulietta Masina, una biografia per il centenario" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/02/photo-3-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cinema/" class="td-post-category">Cinema</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/giulietta-masina-una-biografia-per-il-centenario/" rel="bookmark" title="Giulietta Masina, una biografia per il centenario">Giulietta Masina, una biografia per il centenario</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/25-ricette-senza-glutine-dal-mondo-il-nuovo-libro-di-sara-bontempi/" rel="bookmark" class="td-image-wrap " title="25 ricette senza glutine dal mondo, il nuovo libro di Sara Bontempi" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="25 ricette senza glutine dal mondo, il nuovo libro di Sara Bontempi" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/02/25-ricette-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/libri/" class="td-post-category">Libri</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/25-ricette-senza-glutine-dal-mondo-il-nuovo-libro-di-sara-bontempi/" rel="bookmark" title="25 ricette senza glutine dal mondo, il nuovo libro di Sara Bontempi">25 ricette senza glutine dal mondo, il nuovo libro di Sara&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/la-biblioteca-civica-andrea-doria-di-lerici-accoglie-quarantacinque-libri-per-ipovedenti-e-soggetti-dislessici/" rel="bookmark" class="td-image-wrap " title="La biblioteca civica Andrea Doria di Lerici accoglie quarantacinque libri per ipovedenti e soggetti dislessici" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La biblioteca civica Andrea Doria di Lerici accoglie quarantacinque libri per ipovedenti e soggetti dislessici" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/lerici1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/libri/" class="td-post-category">Libri</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/la-biblioteca-civica-andrea-doria-di-lerici-accoglie-quarantacinque-libri-per-ipovedenti-e-soggetti-dislessici/" rel="bookmark" title="La biblioteca civica Andrea Doria di Lerici accoglie quarantacinque libri per ipovedenti e soggetti dislessici">La biblioteca civica Andrea Doria di Lerici accoglie quarantacinque libri per&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/annalisa-serafini-recensisce-i-delitti-del-barlume-di-marco-malvaldi-per-la-rubrica-un-libro-perche-no/" rel="bookmark" class="td-image-wrap " title="Annalisa Serafini recensisce &#8220;I delitti del BarLume&#8221;, di Marco Malvaldi, per la rubrica &#8220;Un libro? Perché no&#8221;." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Annalisa Serafini recensisce &#8220;I delitti del BarLume&#8221;, di Marco Malvaldi, per la rubrica &#8220;Un libro? Perché no&#8221;." data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/02/IMG_8278-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/libri/" class="td-post-category">Libri</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/annalisa-serafini-recensisce-i-delitti-del-barlume-di-marco-malvaldi-per-la-rubrica-un-libro-perche-no/" rel="bookmark" title="Annalisa Serafini recensisce &#8220;I delitti del BarLume&#8221;, di Marco Malvaldi, per la rubrica &#8220;Un libro? Perché no&#8221;.">Annalisa Serafini recensisce &#8220;I delitti del BarLume&#8221;, di Marco Malvaldi, per&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_00e" data-td_block_id="tdi_5_00e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_00e" data-td_block_id="tdi_5_00e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-451"><a href="https://www.laspeziaoggi.it/category/salute-e-benessere/">Salute e Benessere</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6_ea8 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_6_ea8" ><script>var block_tdi_6_ea8 = new tdBlock();
block_tdi_6_ea8.id = "tdi_6_ea8";
block_tdi_6_ea8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"36","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6_ea8","tdc_css_class":"tdi_6_ea8","tdc_css_class_style":"tdi_6_ea8_rand_style"}';
block_tdi_6_ea8.td_column_number = "3";
block_tdi_6_ea8.block_type = "td_block_mega_menu";
block_tdi_6_ea8.post_count = "5";
block_tdi_6_ea8.found_posts = "42";
block_tdi_6_ea8.header_color = "";
block_tdi_6_ea8.ajax_pagination_infinite_stop = "";
block_tdi_6_ea8.max_num_pages = "9";
tdBlocksArray.push(block_tdi_6_ea8);
</script><div id=tdi_6_ea8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/lago-di-garda-amor-vincit-omnia-l11-febbraio-riapre-il-quellenhof-luxury-resort-lazise-allinsegna-del-romanticismo/" rel="bookmark" class="td-image-wrap " title="Lago di Garda, “Amor vincit omnia”. L’11 febbraio riapre il Quellenhof Luxury Resort Lazise all&#8217;insegna del romanticismo." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Lago di Garda, “Amor vincit omnia”. L’11 febbraio riapre il Quellenhof Luxury Resort Lazise all&#8217;insegna del romanticismo." data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/01/L51DJ6It-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/salute-e-benessere/" class="td-post-category">Salute e Benessere</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/lago-di-garda-amor-vincit-omnia-l11-febbraio-riapre-il-quellenhof-luxury-resort-lazise-allinsegna-del-romanticismo/" rel="bookmark" title="Lago di Garda, “Amor vincit omnia”. L’11 febbraio riapre il Quellenhof Luxury Resort Lazise all&#8217;insegna del romanticismo.">Lago di Garda, “Amor vincit omnia”. L’11 febbraio riapre il Quellenhof&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/disidratazione-non-sottovalutiamo-leffetto-sui-nostri-occhi/" rel="bookmark" class="td-image-wrap " title="Disidratazione: non sottovalutiamo l’effetto sui nostri occhi" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Disidratazione: non sottovalutiamo l’effetto sui nostri occhi" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/12/bb1aba91-deab-441e-b08b-bfa2e7002869-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/salute-e-benessere/" class="td-post-category">Salute e Benessere</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/disidratazione-non-sottovalutiamo-leffetto-sui-nostri-occhi/" rel="bookmark" title="Disidratazione: non sottovalutiamo l’effetto sui nostri occhi">Disidratazione: non sottovalutiamo l’effetto sui nostri occhi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/meyer-lincontro-speciale-tra-una-dottoressa-e-un-cane-della-pet-therapy/" rel="bookmark" class="td-image-wrap " title="Meyer, l’incontro speciale tra una dottoressa e un cane della pet therapy" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Meyer, l’incontro speciale tra una dottoressa e un cane della pet therapy" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/12/Playtherapy-al-Meyer-ai-tempi-del-Covid-191-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/primo-piano/" class="td-post-category">Primo Piano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/meyer-lincontro-speciale-tra-una-dottoressa-e-un-cane-della-pet-therapy/" rel="bookmark" title="Meyer, l’incontro speciale tra una dottoressa e un cane della pet therapy">Meyer, l’incontro speciale tra una dottoressa e un cane della pet&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/creazioni-esclusive-tridentum-aqua-le-essenze-del-trentino-in-un-flacone/" rel="bookmark" class="td-image-wrap " title="Creazioni esclusive: Tridentum Aqua, le essenze del Trentino in un flacone" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Creazioni esclusive: Tridentum Aqua, le essenze del Trentino in un flacone" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/12/347b3a40-ab61-4be1-a572-f1b514a3f5d4-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/moda-e-lifestyle/" class="td-post-category">Moda e Lifestyle</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/creazioni-esclusive-tridentum-aqua-le-essenze-del-trentino-in-un-flacone/" rel="bookmark" title="Creazioni esclusive: Tridentum Aqua, le essenze del Trentino in un flacone">Creazioni esclusive: Tridentum Aqua, le essenze del Trentino in un flacone</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/lush-presenta-la-profumata-magia-di-un-natale-100-cruelty-free/" rel="bookmark" class="td-image-wrap " title="Lush presenta la profumata magia di un Natale 100% cruelty free!" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Lush presenta la profumata magia di un Natale 100% cruelty free!" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/11/wow_gift_hero_image_2020_01-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/moda-e-lifestyle/" class="td-post-category">Moda e Lifestyle</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/lush-presenta-la-profumata-magia-di-un-natale-100-cruelty-free/" rel="bookmark" title="Lush presenta la profumata magia di un Natale 100% cruelty free!">Lush presenta la profumata magia di un Natale 100% cruelty free!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_6_ea8" data-td_block_id="tdi_6_ea8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_6_ea8" data-td_block_id="tdi_6_ea8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-452"><a href="https://www.laspeziaoggi.it/category/cinema/">Cinema</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7_83a td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_7_83a" ><script>var block_tdi_7_83a = new tdBlock();
block_tdi_7_83a.id = "tdi_7_83a";
block_tdi_7_83a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"30","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7_83a","tdc_css_class":"tdi_7_83a","tdc_css_class_style":"tdi_7_83a_rand_style"}';
block_tdi_7_83a.td_column_number = "3";
block_tdi_7_83a.block_type = "td_block_mega_menu";
block_tdi_7_83a.post_count = "5";
block_tdi_7_83a.found_posts = "126";
block_tdi_7_83a.header_color = "";
block_tdi_7_83a.ajax_pagination_infinite_stop = "";
block_tdi_7_83a.max_num_pages = "26";
tdBlocksArray.push(block_tdi_7_83a);
</script><div id=tdi_7_83a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/paolo-minuto-nominato-direttore-artistico-del-valdarnocinema-film-festival/" rel="bookmark" class="td-image-wrap " title="Paolo Minuto nominato direttore artistico del ValdarnoCinema Film Festival" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Paolo Minuto nominato direttore artistico del ValdarnoCinema Film Festival" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/02/Paolo-Minuto-3jpeg-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cinema/" class="td-post-category">Cinema</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/paolo-minuto-nominato-direttore-artistico-del-valdarnocinema-film-festival/" rel="bookmark" title="Paolo Minuto nominato direttore artistico del ValdarnoCinema Film Festival">Paolo Minuto nominato direttore artistico del ValdarnoCinema Film Festival</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/il-nuovo-astoria-garibaldi-alla-milano-sanremo-della-cultura/" rel="bookmark" class="td-image-wrap " title="Il Nuovo, Astoria, Garibaldi alla Milano-Sanremo della cultura" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Il Nuovo, Astoria, Garibaldi alla Milano-Sanremo della cultura" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/02/145425134_104965604958239_803683192498118441_n-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cinema/" class="td-post-category">Cinema</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/il-nuovo-astoria-garibaldi-alla-milano-sanremo-della-cultura/" rel="bookmark" title="Il Nuovo, Astoria, Garibaldi alla Milano-Sanremo della cultura">Il Nuovo, Astoria, Garibaldi alla Milano-Sanremo della cultura</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/giulietta-masina-una-biografia-per-il-centenario/" rel="bookmark" class="td-image-wrap " title="Giulietta Masina, una biografia per il centenario" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Giulietta Masina, una biografia per il centenario" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/02/photo-3-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cinema/" class="td-post-category">Cinema</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/giulietta-masina-una-biografia-per-il-centenario/" rel="bookmark" title="Giulietta Masina, una biografia per il centenario">Giulietta Masina, una biografia per il centenario</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/nilde-iotti-su-iorestoinsala/" rel="bookmark" class="td-image-wrap " title="Nilde Iotti su #iorestoinsala" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nilde Iotti su #iorestoinsala" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/02/nilde-iotti-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cinema/" class="td-post-category">Cinema</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/nilde-iotti-su-iorestoinsala/" rel="bookmark" title="Nilde Iotti su #iorestoinsala">Nilde Iotti su #iorestoinsala</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/berlinale-pietro-marcello-nella-sezione-special-con-lucio-dalla/" rel="bookmark" class="td-image-wrap " title="Berlinale: Pietro Marcello nella sezione Special con Lucio Dalla" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Berlinale: Pietro Marcello nella sezione Special con Lucio Dalla" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/02/photo-1-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cinema/" class="td-post-category">Cinema</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/berlinale-pietro-marcello-nella-sezione-special-con-lucio-dalla/" rel="bookmark" title="Berlinale: Pietro Marcello nella sezione Special con Lucio Dalla">Berlinale: Pietro Marcello nella sezione Special con Lucio Dalla</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_83a" data-td_block_id="tdi_7_83a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_7_83a" data-td_block_id="tdi_7_83a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-453"><a href="https://www.laspeziaoggi.it/category/viaggi/">Viaggi</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8_4b1 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_8_4b1" ><script>var block_tdi_8_4b1 = new tdBlock();
block_tdi_8_4b1.id = "tdi_8_4b1";
block_tdi_8_4b1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"34","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8_4b1","tdc_css_class":"tdi_8_4b1","tdc_css_class_style":"tdi_8_4b1_rand_style"}';
block_tdi_8_4b1.td_column_number = "3";
block_tdi_8_4b1.block_type = "td_block_mega_menu";
block_tdi_8_4b1.post_count = "5";
block_tdi_8_4b1.found_posts = "81";
block_tdi_8_4b1.header_color = "";
block_tdi_8_4b1.ajax_pagination_infinite_stop = "";
block_tdi_8_4b1.max_num_pages = "17";
tdBlocksArray.push(block_tdi_8_4b1);
</script><div id=tdi_8_4b1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/sestriere-il-20-febbraio-si-torna-a-sciare-con-lapertura-ai-turisti/" rel="bookmark" class="td-image-wrap " title="Sestriere: il 20 febbraio si torna a sciare con l’apertura ai turisti" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sestriere: il 20 febbraio si torna a sciare con l’apertura ai turisti" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/02/DSC_7890-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/viaggi/" class="td-post-category">Viaggi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/sestriere-il-20-febbraio-si-torna-a-sciare-con-lapertura-ai-turisti/" rel="bookmark" title="Sestriere: il 20 febbraio si torna a sciare con l’apertura ai turisti">Sestriere: il 20 febbraio si torna a sciare con l’apertura ai&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/unidea-per-san-valentino-regala-il-tanzer-in-val-pusteria/" rel="bookmark" class="td-image-wrap " title="Un’idea per San Valentino? Regala il Tanzer, in Val Pusteria" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Un’idea per San Valentino? Regala il Tanzer, in Val Pusteria" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/02/unnamed-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/primo-piano/" class="td-post-category">Primo Piano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/unidea-per-san-valentino-regala-il-tanzer-in-val-pusteria/" rel="bookmark" title="Un’idea per San Valentino? Regala il Tanzer, in Val Pusteria">Un’idea per San Valentino? Regala il Tanzer, in Val Pusteria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/skiarea-alpe-cimbra-da-mercoledi-17-febbraio-apriamo/" rel="bookmark" class="td-image-wrap " title="Skiarea Alpe Cimbra: «Da mercoledì 17 febbraio apriamo»" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Skiarea Alpe Cimbra: «Da mercoledì 17 febbraio apriamo»" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/02/plurigiornalieri-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/primo-piano/" class="td-post-category">Primo Piano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/skiarea-alpe-cimbra-da-mercoledi-17-febbraio-apriamo/" rel="bookmark" title="Skiarea Alpe Cimbra: «Da mercoledì 17 febbraio apriamo»">Skiarea Alpe Cimbra: «Da mercoledì 17 febbraio apriamo»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/lago-di-garda-amor-vincit-omnia-l11-febbraio-riapre-il-quellenhof-luxury-resort-lazise-allinsegna-del-romanticismo/" rel="bookmark" class="td-image-wrap " title="Lago di Garda, “Amor vincit omnia”. L’11 febbraio riapre il Quellenhof Luxury Resort Lazise all&#8217;insegna del romanticismo." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Lago di Garda, “Amor vincit omnia”. L’11 febbraio riapre il Quellenhof Luxury Resort Lazise all&#8217;insegna del romanticismo." data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/01/L51DJ6It-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/salute-e-benessere/" class="td-post-category">Salute e Benessere</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/lago-di-garda-amor-vincit-omnia-l11-febbraio-riapre-il-quellenhof-luxury-resort-lazise-allinsegna-del-romanticismo/" rel="bookmark" title="Lago di Garda, “Amor vincit omnia”. L’11 febbraio riapre il Quellenhof Luxury Resort Lazise all&#8217;insegna del romanticismo.">Lago di Garda, “Amor vincit omnia”. L’11 febbraio riapre il Quellenhof&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/aiola-fivizzano-il-castello-nel-parco-riemerge-dal-bosco/" rel="bookmark" class="td-image-wrap " title="Aiola Fivizzano, il Castello nel Parco riemerge dal bosco" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Aiola Fivizzano, il Castello nel Parco riemerge dal bosco" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/01/ridotto-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/natura-e-ambiente/" class="td-post-category">Natura e Ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/aiola-fivizzano-il-castello-nel-parco-riemerge-dal-bosco/" rel="bookmark" title="Aiola Fivizzano, il Castello nel Parco riemerge dal bosco">Aiola Fivizzano, il Castello nel Parco riemerge dal bosco</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_8_4b1" data-td_block_id="tdi_8_4b1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_8_4b1" data-td_block_id="tdi_8_4b1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-454"><a href="https://www.laspeziaoggi.it/category/cucina/">Cucina</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9_a48 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_9_a48" ><script>var block_tdi_9_a48 = new tdBlock();
block_tdi_9_a48.id = "tdi_9_a48";
block_tdi_9_a48.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"35","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_9_a48","tdc_css_class":"tdi_9_a48","tdc_css_class_style":"tdi_9_a48_rand_style"}';
block_tdi_9_a48.td_column_number = "3";
block_tdi_9_a48.block_type = "td_block_mega_menu";
block_tdi_9_a48.post_count = "5";
block_tdi_9_a48.found_posts = "33";
block_tdi_9_a48.header_color = "";
block_tdi_9_a48.ajax_pagination_infinite_stop = "";
block_tdi_9_a48.max_num_pages = "7";
tdBlocksArray.push(block_tdi_9_a48);
</script><div id=tdi_9_a48 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/dalla-puglia-un-nuovo-presidio-slow-food-i-ceci-lisci-di-cassano-delle-murge/" rel="bookmark" class="td-image-wrap " title="Dalla Puglia un nuovo Presidio Slow Food: i ceci lisci di Cassano delle Murge" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dalla Puglia un nuovo Presidio Slow Food: i ceci lisci di Cassano delle Murge" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/slow-food-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cucina/" class="td-post-category">Cucina</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/dalla-puglia-un-nuovo-presidio-slow-food-i-ceci-lisci-di-cassano-delle-murge/" rel="bookmark" title="Dalla Puglia un nuovo Presidio Slow Food: i ceci lisci di Cassano delle Murge">Dalla Puglia un nuovo Presidio Slow Food: i ceci lisci di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/dalla-sardegna-tre-formaggi-di-pecora-diventano-presidi-slow-food/" rel="bookmark" class="td-image-wrap " title="Dalla Sardegna tre formaggi di pecora diventano Presìdi Slow Food" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dalla Sardegna tre formaggi di pecora diventano Presìdi Slow Food" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/slow-food-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cucina/" class="td-post-category">Cucina</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/dalla-sardegna-tre-formaggi-di-pecora-diventano-presidi-slow-food/" rel="bookmark" title="Dalla Sardegna tre formaggi di pecora diventano Presìdi Slow Food">Dalla Sardegna tre formaggi di pecora diventano Presìdi Slow Food</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/come-fare-il-dolce-di-san-martino/" rel="bookmark" class="td-image-wrap " title="Come fare il dolce di San Martino" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Come fare il dolce di San Martino" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/08/dolce-san-martino4-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cucina/" class="td-post-category">Cucina</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/come-fare-il-dolce-di-san-martino/" rel="bookmark" title="Come fare il dolce di San Martino">Come fare il dolce di San Martino</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/dal-trentino-arriva-il-grano-saraceno-di-terragnolo-nuovo-presidio-slow-food/" rel="bookmark" class="td-image-wrap " title="Dal Trentino arriva il grano saraceno di Terragnolo, nuovo Presidio Slow Food" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dal Trentino arriva il grano saraceno di Terragnolo, nuovo Presidio Slow Food" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/11/foto_sito_690x230-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cucina/" class="td-post-category">Cucina</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/dal-trentino-arriva-il-grano-saraceno-di-terragnolo-nuovo-presidio-slow-food/" rel="bookmark" title="Dal Trentino arriva il grano saraceno di Terragnolo, nuovo Presidio Slow Food">Dal Trentino arriva il grano saraceno di Terragnolo, nuovo Presidio Slow&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/a-cena-con-i-libri-e-i-loro-autori-liniziativa-di-cut-up-edizioni/" rel="bookmark" class="td-image-wrap " title="A cena con i libri e i loro autori.  L&#8217;iniziativa di Cut-up Edizioni" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="A cena con i libri e i loro autori.  L&#8217;iniziativa di Cut-up Edizioni" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/10/IMG_7143-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cucina/" class="td-post-category">Cucina</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/a-cena-con-i-libri-e-i-loro-autori-liniziativa-di-cut-up-edizioni/" rel="bookmark" title="A cena con i libri e i loro autori.  L&#8217;iniziativa di Cut-up Edizioni">A cena con i libri e i loro autori.  L&#8217;iniziativa&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_9_a48" data-td_block_id="tdi_9_a48"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_9_a48" data-td_block_id="tdi_9_a48"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.laspeziaoggi.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div>
            </div>

            
<article id="post-5676" class="td-post-template-4 post-5676 post type-post status-publish format-standard has-post-thumbnail category-cronaca tag-confcommercio tag-ristoratori td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.laspeziaoggi.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Cronaca" class="entry-crumb" href="https://www.laspeziaoggi.it/category/cronaca/">Cronaca</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Covid, Fipe – Confcommercio: “Riaprire i ristoranti di sera e nelle città...</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><img width="531" height="250"   data-srcset="https://www.laspeziaoggi.it/wp-content/uploads/2020/07/confcommercio-e1465478955435.jpg 531w, https://www.laspeziaoggi.it/wp-content/uploads/2020/07/confcommercio-e1465478955435-300x141.jpg 300w"  alt="" title="confcommercio-e1465478955435" data-src="https://www.laspeziaoggi.it/wp-content/uploads/2020/07/confcommercio-e1465478955435.jpg" data-sizes="(max-width: 531px) 100vw, 531px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="531" height="250" class="entry-thumb" src="https://www.laspeziaoggi.it/wp-content/uploads/2020/07/confcommercio-e1465478955435.jpg" srcset="https://www.laspeziaoggi.it/wp-content/uploads/2020/07/confcommercio-e1465478955435.jpg 531w, https://www.laspeziaoggi.it/wp-content/uploads/2020/07/confcommercio-e1465478955435-300x141.jpg 300w" sizes="(max-width: 531px) 100vw, 531px" alt="" title="confcommercio-e1465478955435"/></noscript></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://www.laspeziaoggi.it/category/cronaca/">Cronaca</a></li></ul>                <h1 class="entry-title">Covid, Fipe – Confcommercio: “Riaprire i ristoranti di sera e nelle città con contagi più bassi”</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.laspeziaoggi.it/author/redazione932/">Redazione</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-23T10:35:16+01:00" >23 Febbraio 2021</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-5676">27</span></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0"  style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;" data-src="https://www.facebook.com/plugins/like.php?href=https://www.laspeziaoggi.it/covid-fipe-confcommercio-riaprire-i-ristoranti-di-sera-e-nelle-citta-con-contagi-piu-bassi/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.laspeziaoggi.it%2Fcovid-fipe-confcommercio-riaprire-i-ristoranti-di-sera-e-nelle-citta-con-contagi-piu-bassi%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Covid%2C+Fipe+%E2%80%93+Confcommercio%3A+%E2%80%9CRiaprire+i+ristoranti+di+sera+e+nelle+citt%C3%A0+con+contagi+pi%C3%B9+bassi%E2%80%9D&url=https%3A%2F%2Fwww.laspeziaoggi.it%2Fcovid-fipe-confcommercio-riaprire-i-ristoranti-di-sera-e-nelle-citta-con-contagi-piu-bassi%2F&via=laspeziaoggi">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.laspeziaoggi.it/covid-fipe-confcommercio-riaprire-i-ristoranti-di-sera-e-nelle-citta-con-contagi-piu-bassi/&amp;media=https://www.laspeziaoggi.it/wp-content/uploads/2020/07/confcommercio-e1465478955435.jpg&description=Covid%2C+Fipe+%E2%80%93+Confcommercio%3A+%E2%80%9CRiaprire+i+ristoranti+di+sera+e+nelle+citt%C3%A0+con+contagi+pi%C3%B9+bassi%E2%80%9D">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Covid%2C+Fipe+%E2%80%93+Confcommercio%3A+%E2%80%9CRiaprire+i+ristoranti+di+sera+e+nelle+citt%C3%A0+con+contagi+pi%C3%B9+bassi%E2%80%9D %0A%0A https://www.laspeziaoggi.it/covid-fipe-confcommercio-riaprire-i-ristoranti-di-sera-e-nelle-citta-con-contagi-piu-bassi/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content tagdiv-type">
        <p><em>“La riapertura serale, almeno nelle zone gialle, dei pubblici esercizi in grado di garantire il servizio al tavolo non è più rinviabile. È significativo che anche l’Anci, e dunque i sindaci di tutta Italia, si sia detta favorevole a un allentamento delle restrizioni nei confronti di bar e ristoranti. Sta crescendo la consapevolezza che è più facile far rispettare le misure di distanziamento e di sicurezza sanitaria all’interno di un locale, piuttosto che nelle piazze e nelle strade dove le persone finiscono per assembrarsi senza alcuna precauzione. Ci auguriamo che il primo Dpcm del nuovo governo segni un cambio di passo nelle politiche di mitigazione del contagio da covid19, che da troppo tempo stanno penalizzando solo alcune categorie caricandole di responsabilità che non gli spettano”.</em><br />
Così <strong>Fipe-Confcommercio,</strong> la Federazione italiana dei Pubblici esercizi.</p>
<p><em>“Da un anno </em>– prosegue la Federazione – <em>portiamo avanti la battaglia a difesa della dignità di centinaia di migliaia di imprese che non possono essere aperte o chiuse con un’ordinanza pubblicata nella notte e valida dalla mattina successiva. Occorre rispetto per il lavoro di oltre un milione di persone e per un’intera filiera che proprio in bar e ristoranti ha un fondamentale punto di riferimento. Chiediamo ai nostri imprenditori di applicare con rigore i protocolli sanitari e chiediamo alle Istituzioni controlli a tappeto perché tutti li rispettino. Tutto questo per consentirci di poter riaprire anche alla sera, fino alle 22, in zona gialla e fino alle 18 in zona arancione. E visto che i contagi si stanno diffondendo a macchia di leopardo sul territorio, con piccoli focolai e città pressoché immuni, chiediamo che le aperture possano essere regolate anche su</em> <em>base locale, di modo che le misure restrittive siano efficaci e selettive”.</em></p>
<p><em>&#8220;Sta crescendo la consapevolezza che è più facile far rispettare le misure di distanziamento e di sicurezza sanitaria all’interno di un locale, piuttosto che nelle piazze e nelle strade dove le persone finiscono per assembrarsi senza alcuna precauzione. Ci auguriamo che il primo Dpcm del nuovo governo segni un cambio di passo nelle politiche di mitigazione del contagio da covid19, che da troppo tempo stanno penalizzando solo alcune categorie caricandole di responsabilità che non gli spettano&#8221;.</em></p>
<p>“<em>Da un anno</em> – prosegue la Federazione – <em>portiamo avanti la battaglia a difesa della dignità di centinaia di migliaia di imprese che non possono essere aperte o chiuse con un’ordinanza pubblicata nella notte e valida dalla mattina successiva. Occorre rispetto per il lavoro di oltre un milione di persone e per un’intera filiera che proprio in bar e ristoranti ha un fondamentale punto di riferimento. Chiediamo ai nostri imprenditori di applicare con rigore i protocolli sanitari e chiediamo alle Istituzioni controlli a tappeto perché tutti li rispettino. Tutto questo per consentirci di poter riaprire anche alla sera, fino alle 22, in zona gialla e fino alle 18 in zona arancione. E visto che i contagi si stanno diffondendo a macchia di leopardo sul territorio, con piccoli focolai e città pressoché immuni, chiediamo che le aperture possano essere regolate anche su base locale, di modo che le misure restrittive siano efficaci e selettive”.</em></p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.laspeziaoggi.it/tag/confcommercio/">Confcommercio</a></li><li><a href="https://www.laspeziaoggi.it/tag/ristoratori/">Ristoratori</a></li></ul>        </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0"  style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;" data-src="https://www.facebook.com/plugins/like.php?href=https://www.laspeziaoggi.it/covid-fipe-confcommercio-riaprire-i-ristoranti-di-sera-e-nelle-citta-con-contagi-piu-bassi/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.laspeziaoggi.it%2Fcovid-fipe-confcommercio-riaprire-i-ristoranti-di-sera-e-nelle-citta-con-contagi-piu-bassi%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Covid%2C+Fipe+%E2%80%93+Confcommercio%3A+%E2%80%9CRiaprire+i+ristoranti+di+sera+e+nelle+citt%C3%A0+con+contagi+pi%C3%B9+bassi%E2%80%9D&url=https%3A%2F%2Fwww.laspeziaoggi.it%2Fcovid-fipe-confcommercio-riaprire-i-ristoranti-di-sera-e-nelle-citta-con-contagi-piu-bassi%2F&via=laspeziaoggi">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.laspeziaoggi.it/covid-fipe-confcommercio-riaprire-i-ristoranti-di-sera-e-nelle-citta-con-contagi-piu-bassi/&amp;media=https://www.laspeziaoggi.it/wp-content/uploads/2020/07/confcommercio-e1465478955435.jpg&description=Covid%2C+Fipe+%E2%80%93+Confcommercio%3A+%E2%80%9CRiaprire+i+ristoranti+di+sera+e+nelle+citt%C3%A0+con+contagi+pi%C3%B9+bassi%E2%80%9D">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Covid%2C+Fipe+%E2%80%93+Confcommercio%3A+%E2%80%9CRiaprire+i+ristoranti+di+sera+e+nelle+citt%C3%A0+con+contagi+pi%C3%B9+bassi%E2%80%9D %0A%0A https://www.laspeziaoggi.it/covid-fipe-confcommercio-riaprire-i-ristoranti-di-sera-e-nelle-citta-con-contagi-piu-bassi/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.laspeziaoggi.it/tennis-a-s-venerio-arriva-il-padel-mentre-avanza-lo-slam-by-head/">Tennis, a S. Venerio arriva il &#8220;padel&#8221; mentre avanza lo &#8220;Slam by Head&#8221;</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.laspeziaoggi.it/author/redazione932/">Redazione</a></span></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2021-02-23T10:35:16+01:00"><meta itemprop="dateModified" content="2021-02-22T21:37:36+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.laspeziaoggi.it/covid-fipe-confcommercio-riaprire-i-ristoranti-di-sera-e-nelle-citta-con-contagi-piu-bassi/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/logo-la-spezia-oggi.jpg"></span><meta itemprop="name" content="La Spezia Oggi"></span><meta itemprop="headline " content="Covid, Fipe – Confcommercio: “Riaprire i ristoranti di sera e nelle città con contagi più bassi”"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.laspeziaoggi.it/wp-content/uploads/2020/07/confcommercio-e1465478955435.jpg"><meta itemprop="width" content="531"><meta itemprop="height" content="250"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts tdi_11_4a2 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_11_4a2" ><script>var block_tdi_11_4a2 = new tdBlock();
block_tdi_11_4a2.id = "tdi_11_4a2";
block_tdi_11_4a2.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_11_4a2","td_column_number":3,"live_filter_cur_post_id":5676,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_11_4a2","tdc_css_class_style":"tdi_11_4a2_rand_style"}';
block_tdi_11_4a2.td_column_number = "3";
block_tdi_11_4a2.block_type = "td_block_related_posts";
block_tdi_11_4a2.post_count = "6";
block_tdi_11_4a2.found_posts = "350";
block_tdi_11_4a2.header_color = "";
block_tdi_11_4a2.ajax_pagination_infinite_stop = "";
block_tdi_11_4a2.max_num_pages = "59";
tdBlocksArray.push(block_tdi_11_4a2);
</script><h4 class="td-related-title td-block-title"><a id="tdi_12_841" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_11_4a2" href="#">ARTICOLI CORRELATI</a><a id="tdi_13_a44" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_11_4a2" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_11_4a2 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/attentato-in-congo-il-cordoglio-del-cndd/" rel="bookmark" class="td-image-wrap " title="Attentato in Congo, il cordoglio del CNDD" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Attentato in Congo, il cordoglio del CNDD" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/lettera1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cronaca/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/attentato-in-congo-il-cordoglio-del-cndd/" rel="bookmark" title="Attentato in Congo, il cordoglio del CNDD">Attentato in Congo, il cordoglio del CNDD</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/ristoratori-in-piazza-la-protesta/" rel="bookmark" class="td-image-wrap " title="Ristoratori in Piazza, la protesta." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ristoratori in Piazza, la protesta." data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/02/DSC03613-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cronaca/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/ristoratori-in-piazza-la-protesta/" rel="bookmark" title="Ristoratori in Piazza, la protesta.">Ristoratori in Piazza, la protesta.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/ristorazione-la-regione-lazio-sia-da-esempio-per-le-altre/" rel="bookmark" class="td-image-wrap " title="Ristorazione, la Regione Lazio sia da esempio per le altre" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ristorazione, la Regione Lazio sia da esempio per le altre" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/lettera1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cronaca/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/ristorazione-la-regione-lazio-sia-da-esempio-per-le-altre/" rel="bookmark" title="Ristorazione, la Regione Lazio sia da esempio per le altre">Ristorazione, la Regione Lazio sia da esempio per le altre</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/aidea-aperte-le-iscrizioni-allessame-di-lingua-italiana-per-ottenere-la-cittadinanza/" rel="bookmark" class="td-image-wrap " title="Aidea, aperte le iscrizioni all&#8217;essame di lingua italiana per ottenere la cittadinanza" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Aidea, aperte le iscrizioni all&#8217;essame di lingua italiana per ottenere la cittadinanza" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/06/Aidea-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cronaca/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/aidea-aperte-le-iscrizioni-allessame-di-lingua-italiana-per-ottenere-la-cittadinanza/" rel="bookmark" title="Aidea, aperte le iscrizioni all&#8217;essame di lingua italiana per ottenere la cittadinanza">Aidea, aperte le iscrizioni all&#8217;essame di lingua italiana per ottenere la cittadinanza</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/carnevale-spezzino-2021-tutti-i-premiati/" rel="bookmark" class="td-image-wrap " title="Carnevale Spezzino 2021, tutti i premiati" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Carnevale Spezzino 2021, tutti i premiati" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/02/Alcune-mascherine-partecipanti-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cronaca/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/carnevale-spezzino-2021-tutti-i-premiati/" rel="bookmark" title="Carnevale Spezzino 2021, tutti i premiati">Carnevale Spezzino 2021, tutti i premiati</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/fiepet-confesercenti-dopo-i-fatti-di-san-valentino-necessari-aiuti-immediati-dalla-regione-liguria/" rel="bookmark" class="td-image-wrap " title="Fiepet Confesercenti: “Dopo i fatti di San Valentino necessari aiuti immediati dalla Regione Liguria”" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Fiepet Confesercenti: “Dopo i fatti di San Valentino necessari aiuti immediati dalla Regione Liguria”" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/06/confesercenti-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cronaca/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/fiepet-confesercenti-dopo-i-fatti-di-san-valentino-necessari-aiuti-immediati-dalla-regione-liguria/" rel="bookmark" title="Fiepet Confesercenti: “Dopo i fatti di San Valentino necessari aiuti immediati dalla Regione Liguria”">Fiepet Confesercenti: “Dopo i fatti di San Valentino necessari aiuti immediati dalla Regione Liguria”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_11_4a2" data-td_block_id="tdi_11_4a2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_11_4a2" data-td_block_id="tdi_11_4a2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget tdi_14_e39 td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Resta in contatto</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">6,874</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/laspeziaoggi.news"  >Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">3,211</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://twitter.com/LaSpeziaOggitw"  >Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">446</span><span class="td_social_info td_social_info_name">Iscritti</span><span class="td_social_button"><a href="https://www.youtube.com/LaSpeziaOggiNews"  >Iscriviti</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_21 td_block_widget tdi_15_e4e td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_15_e4e" ><script>var block_tdi_15_e4e = new tdBlock();
block_tdi_15_e4e.id = "tdi_15_e4e";
block_tdi_15_e4e.atts = '{"custom_title":"In Primo Piano","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"29","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_15_e4e","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_15_e4e","tdc_css_class_style":"tdi_15_e4e_rand_style"}';
block_tdi_15_e4e.td_column_number = "1";
block_tdi_15_e4e.block_type = "td_block_21";
block_tdi_15_e4e.post_count = "3";
block_tdi_15_e4e.found_posts = "178";
block_tdi_15_e4e.header_color = "#";
block_tdi_15_e4e.ajax_pagination_infinite_stop = "";
block_tdi_15_e4e.max_num_pages = "60";
tdBlocksArray.push(block_tdi_15_e4e);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">In Primo Piano</span></h4></div><div id=tdi_15_e4e class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/ristoratori-in-piazza-la-protesta/" rel="bookmark" class="td-image-wrap " title="Ristoratori in Piazza, la protesta." ><img class="entry-thumb" src="" alt="" title="Ristoratori in Piazza, la protesta." data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/02/DSC03613-150x150.jpg"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/ristoratori-in-piazza-la-protesta/" rel="bookmark" title="Ristoratori in Piazza, la protesta.">Ristoratori in Piazza, la protesta.</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://www.laspeziaoggi.it/category/cronaca/" class="td-post-category">Cronaca</a>                    <span class="td-post-author-name"><a href="https://www.laspeziaoggi.it/author/claudia135/">Claudia Bertanza</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-22T21:25:31+01:00" >22 Febbraio 2021</time></span>                    <span class="td-module-comments"><a href="https://www.laspeziaoggi.it/ristoratori-in-piazza-la-protesta/#respond">0</a></span>                </div>

                <div class="td-excerpt">
                    LA SPEZIA- Anche nella nostra città i ristoratori sono scesi in Piazza. In Piazza Europa questa mattina alle 11 si sono dati appuntamento per...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/giulietta-masina-una-biografia-per-il-centenario/" rel="bookmark" class="td-image-wrap " title="Giulietta Masina, una biografia per il centenario" ><img class="entry-thumb" src="" alt="" title="Giulietta Masina, una biografia per il centenario" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/02/photo-3-150x150.jpeg"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/giulietta-masina-una-biografia-per-il-centenario/" rel="bookmark" title="Giulietta Masina, una biografia per il centenario">Giulietta Masina, una biografia per il centenario</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://www.laspeziaoggi.it/category/cinema/" class="td-post-category">Cinema</a>                    <span class="td-post-author-name"><a href="https://www.laspeziaoggi.it/author/redazione932/">Redazione</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-19T21:44:41+01:00" >19 Febbraio 2021</time></span>                    <span class="td-module-comments"><a href="https://www.laspeziaoggi.it/giulietta-masina-una-biografia-per-il-centenario/#respond">0</a></span>                </div>

                <div class="td-excerpt">
                    In libreria dal 20 febbraio pubblicato da Edizioni Sabinae con il Centro Sperimentale di Cinematografia, la biografia Giulietta Masina di Gianfranco Angelucci, arricchita da un considerevole apparato fotografico proveniente dall&#039;Archivio...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/nilde-iotti-su-iorestoinsala/" rel="bookmark" class="td-image-wrap " title="Nilde Iotti su #iorestoinsala" ><img class="entry-thumb" src="" alt="" title="Nilde Iotti su #iorestoinsala" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/02/nilde-iotti-150x150.jpg"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/nilde-iotti-su-iorestoinsala/" rel="bookmark" title="Nilde Iotti su #iorestoinsala">Nilde Iotti su #iorestoinsala</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://www.laspeziaoggi.it/category/cinema/" class="td-post-category">Cinema</a>                    <span class="td-post-author-name"><a href="https://www.laspeziaoggi.it/author/redazione932/">Redazione</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-15T08:39:53+01:00" >15 Febbraio 2021</time></span>                    <span class="td-module-comments"><a href="https://www.laspeziaoggi.it/nilde-iotti-su-iorestoinsala/#respond">0</a></span>                </div>

                <div class="td-excerpt">
                    Arriva su #iorestoinsala dal 15 febbraio, preceduto da una diretta alle 20:30 con il regista del film Peter Marcias e Paola Cortellesi, Nilde Iotti, il tempo delle donne, evento speciale...                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><aside id="categories-3" class="td_block_template_1 widget categories-3 widget_categories"><h4 class="block-title"><span>Categorie</span></h4>
			<ul>
					<li class="cat-item cat-item-30"><a href="https://www.laspeziaoggi.it/category/cinema/">Cinema</a>
</li>
	<li class="cat-item cat-item-172"><a href="https://www.laspeziaoggi.it/category/cronaca/">Cronaca</a>
</li>
	<li class="cat-item cat-item-35"><a href="https://www.laspeziaoggi.it/category/cucina/">Cucina</a>
</li>
	<li class="cat-item cat-item-94"><a href="https://www.laspeziaoggi.it/category/cultura/">Cultura</a>
</li>
	<li class="cat-item cat-item-33"><a href="https://www.laspeziaoggi.it/category/eventi/">Eventi</a>
</li>
	<li class="cat-item cat-item-32"><a href="https://www.laspeziaoggi.it/category/libri/">Libri</a>
</li>
	<li class="cat-item cat-item-144"><a href="https://www.laspeziaoggi.it/category/moda-e-lifestyle/">Moda e Lifestyle</a>
</li>
	<li class="cat-item cat-item-37"><a href="https://www.laspeziaoggi.it/category/natura-e-ambiente/">Natura e Ambiente</a>
</li>
	<li class="cat-item cat-item-113"><a href="https://www.laspeziaoggi.it/category/politica/">Politica</a>
</li>
	<li class="cat-item cat-item-29"><a href="https://www.laspeziaoggi.it/category/primo-piano/">Primo Piano</a>
</li>
	<li class="cat-item cat-item-36"><a href="https://www.laspeziaoggi.it/category/salute-e-benessere/">Salute e Benessere</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.laspeziaoggi.it/category/senza-categoria/">Senza categoria</a>
</li>
	<li class="cat-item cat-item-536"><a href="https://www.laspeziaoggi.it/category/sport/">Sport</a>
</li>
	<li class="cat-item cat-item-31"><a href="https://www.laspeziaoggi.it/category/teatro-e-musica/">Teatro e Musica</a>
</li>
	<li class="cat-item cat-item-34"><a href="https://www.laspeziaoggi.it/category/viaggi/">Viaggi</a>
</li>
			</ul>

			</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->

    
    
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
                <div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-2 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.laspeziaoggi.it/"><img  alt="La Spezia Oggi" title="" data-src="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/footer_logo.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/footer_logo.jpg" alt="La Spezia Oggi" title=""/></noscript></a></div><div class="footer-text-wrap">Questo blog non rappresenta una testata giornalistica in quanto viene aggiornato senza alcuna periodicità.
Non può pertanto considerarsi un prodotto editoriale ai sensi della legge n° 62 del 7.03.2001.<div class="footer-email-wrap">Contattaci: <a href="mailto:info@laspeziaoggi.it">info@laspeziaoggi.it</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/laspeziaoggi.news/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/laspeziaoggitw" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LaSpeziaOggiNews" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_17_0ad td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_17_0ad" ><script>var block_tdi_17_0ad = new tdBlock();
block_tdi_17_0ad.id = "tdi_17_0ad";
block_tdi_17_0ad.atts = '{"custom_title":"ARTICOLI POPOLARI","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_17_0ad","tdc_css_class":"tdi_17_0ad","tdc_css_class_style":"tdi_17_0ad_rand_style"}';
block_tdi_17_0ad.td_column_number = "1";
block_tdi_17_0ad.block_type = "td_block_7";
block_tdi_17_0ad.post_count = "3";
block_tdi_17_0ad.found_posts = "1399";
block_tdi_17_0ad.header_color = "";
block_tdi_17_0ad.ajax_pagination_infinite_stop = "";
block_tdi_17_0ad.max_num_pages = "467";
tdBlocksArray.push(block_tdi_17_0ad);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ARTICOLI POPOLARI</span></h4></div><div id=tdi_17_0ad class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/una-testimonianza-io-aggredita-in-centro-a-sarzana-nessuno-mi-ha-aiutata/" rel="bookmark" class="td-image-wrap " title="Una testimonianza: &#8220;Io, aggredita in centro a Sarzana. Nessuno mi ha aiutata.&#8221;." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Una testimonianza: &#8220;Io, aggredita in centro a Sarzana. Nessuno mi ha aiutata.&#8221;." data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/lettera1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/una-testimonianza-io-aggredita-in-centro-a-sarzana-nessuno-mi-ha-aiutata/" rel="bookmark" title="Una testimonianza: &#8220;Io, aggredita in centro a Sarzana. Nessuno mi ha aiutata.&#8221;.">Una testimonianza: &#8220;Io, aggredita in centro a Sarzana. Nessuno mi ha...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-29T11:03:38+01:00" >29 Dicembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/rivoglio-mio-figlio-plagiata-raggirata-umiliata-parla-unaltra-giovane-madre-ospite-di-serinper-di-vinicia-tesconi/" rel="bookmark" class="td-image-wrap " title="“Rivoglio mio figlio”: plagiata, raggirata, umiliata parla un’altra giovane madre ospite di Serinper (Di Vinicia Tesconi)" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="“Rivoglio mio figlio”: plagiata, raggirata, umiliata parla un’altra giovane madre ospite di Serinper (Di Vinicia Tesconi)" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/12/affidi-affido-bambini-bambino-147783.1024x768-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/rivoglio-mio-figlio-plagiata-raggirata-umiliata-parla-unaltra-giovane-madre-ospite-di-serinper-di-vinicia-tesconi/" rel="bookmark" title="“Rivoglio mio figlio”: plagiata, raggirata, umiliata parla un’altra giovane madre ospite di Serinper (Di Vinicia Tesconi)">“Rivoglio mio figlio”: plagiata, raggirata, umiliata parla un’altra giovane madre ospite...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-12T21:56:02+01:00" >12 Dicembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/vacanza-gratis-in-liguria-per-i-medici-anti-covid/" rel="bookmark" class="td-image-wrap " title="Vacanza gratis in Liguria per i medici anti-Covid" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Vacanza gratis in Liguria per i medici anti-Covid" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/regione-liguria-1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/vacanza-gratis-in-liguria-per-i-medici-anti-covid/" rel="bookmark" title="Vacanza gratis in Liguria per i medici anti-Covid">Vacanza gratis in Liguria per i medici anti-Covid</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-11T07:12:57+02:00" >11 Giugno 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories tdi_18_670 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_18_670" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE POPOLARI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.laspeziaoggi.it/category/cronaca/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">351</span></a></li><li><a href="https://www.laspeziaoggi.it/category/eventi/"><span class="td-cat-name">Eventi</span><span class="td-cat-no">230</span></a></li><li><a href="https://www.laspeziaoggi.it/category/primo-piano/"><span class="td-cat-name">Primo Piano</span><span class="td-cat-no">178</span></a></li><li><a href="https://www.laspeziaoggi.it/category/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">145</span></a></li><li><a href="https://www.laspeziaoggi.it/category/libri/"><span class="td-cat-name">Libri</span><span class="td-cat-no">143</span></a></li><li><a href="https://www.laspeziaoggi.it/category/cinema/"><span class="td-cat-name">Cinema</span><span class="td-cat-no">126</span></a></li><li><a href="https://www.laspeziaoggi.it/category/teatro-e-musica/"><span class="td-cat-name">Teatro e Musica</span><span class="td-cat-no">121</span></a></li><li><a href="https://www.laspeziaoggi.it/category/cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">112</span></a></li><li><a href="https://www.laspeziaoggi.it/category/viaggi/"><span class="td-cat-name">Viaggi</span><span class="td-cat-no">81</span></a></li></ul></div>                            </div>
        </div>
    </div>
</div>

                <!-- Sub Footer -->
                    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-477"><a href="https://www.laspeziaoggi.it/pagina-di-esempio/">Contatti</a></li>
<li id="menu-item-478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-478"><a href="https://www.laspeziaoggi.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-474" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-474"><a href="https://www.laspeziaoggi.it/cookie-policy-eu/">Cookie policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; La Spezia Oggi - web project <a href="http://www.dreamcreations.it" target="_blank" rel="noopener">DreamCreations</a>                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
            
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRI ARTICOLI</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/tennis-a-s-venerio-arriva-il-padel-mentre-avanza-lo-slam-by-head/" rel="bookmark" class="td-image-wrap " title="Tennis, a S. Venerio arriva il &#8220;padel&#8221; mentre avanza lo &#8220;Slam by Head&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Tennis, a S. Venerio arriva il &#8220;padel&#8221; mentre avanza lo &#8220;Slam by Head&#8221;" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/02/ggg-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/tennis-a-s-venerio-arriva-il-padel-mentre-avanza-lo-slam-by-head/" rel="bookmark" title="Tennis, a S. Venerio arriva il &#8220;padel&#8221; mentre avanza lo &#8220;Slam by Head&#8221;">Tennis, a S. Venerio arriva il &#8220;padel&#8221; mentre avanza lo &#8220;Slam...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-23T08:38:24+01:00" >23 Febbraio 2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/attentato-in-congo-il-cordoglio-del-cndd/" rel="bookmark" class="td-image-wrap " title="Attentato in Congo, il cordoglio del CNDD" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Attentato in Congo, il cordoglio del CNDD" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/lettera1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/attentato-in-congo-il-cordoglio-del-cndd/" rel="bookmark" title="Attentato in Congo, il cordoglio del CNDD">Attentato in Congo, il cordoglio del CNDD</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-22T22:00:21+01:00" >22 Febbraio 2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/pallavolo-brillante-lavvio-della-mulattieri-in-serie-c-ligure-maschile/" rel="bookmark" class="td-image-wrap " title="Pallavolo, brillante l&#8217;avvio della Mulattieri in Serie C ligure maschile" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Pallavolo, brillante l&#8217;avvio della Mulattieri in Serie C ligure maschile" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/02/S9600073-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/pallavolo-brillante-lavvio-della-mulattieri-in-serie-c-ligure-maschile/" rel="bookmark" title="Pallavolo, brillante l&#8217;avvio della Mulattieri in Serie C ligure maschile">Pallavolo, brillante l&#8217;avvio della Mulattieri in Serie C ligure maschile</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-22T21:54:43+01:00" >22 Febbraio 2021</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.6.1 (rara)
        Deploy mode: deploy
        
        uid: 6034e4a1b04e7
    -->

    <script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.laspeziaoggi.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laspeziaoggi.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeEuvYUAAAAAOIySkClwpVmkNi-glqZRbzrz9Q0&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LeEuvYUAAAAAOIySkClwpVmkNi-glqZRbzrz9Q0","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laspeziaoggi.it/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.2.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.laspeziaoggi.it/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.7.0' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://www.laspeziaoggi.it/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.laspeziaoggi.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.laspeziaoggi.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.6.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.laspeziaoggi.it/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.laspeziaoggi.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.laspeziaoggi.it/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"La Spezia","api_location":"La Spezia","api_language":"it","api_key":"b3d2a44179fe10b20e4451c70732fca3","today_icon":"clear-sky-d","today_icon_text":"cielo sereno","today_temp":[15.9,60.6],"today_humidity":58,"today_wind_speed":[2.6,1.6],"today_min":[13,55.4],"today_max":[17.8,64],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1614081600,"day_name":"Mar","day_temp":[16,61],"owm_day_index":0},{"timestamp":1614124800,"day_name":"Mer","day_temp":[18,64],"owm_day_index":4},{"timestamp":1614211200,"day_name":"Gio","day_temp":[17,63],"owm_day_index":12},{"timestamp":1614297600,"day_name":"Ven","day_temp":[16,61],"owm_day_index":20},{"timestamp":1614384000,"day_name":"Sab","day_temp":[17,62],"owm_day_index":28}]});
				});
			
			
</script>


</body>
</html>