<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Cinema sotto le stelle, il programma dal 17 al 24 luglio - La Spezia Oggi</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.laspeziaoggi.it/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/favicon.jpg">
	<!-- This site is optimized with the Yoast SEO plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.laspeziaoggi.it/cinema-sotto-le-stelle-il-programma-dal-17-al-24-luglio/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Cinema sotto le stelle, il programma dal 17 al 24 luglio - La Spezia Oggi" />
	<meta property="og:description" content="Arena La Spezia Piazza Europa Cinema Il Nuovo Venerdì 17 Luglio Ore 21.30 C&#8217;era Una Volta A Hollywood ( A grande Richiesta) Sabato 18 Luglio Ore 21.30 La Sfida Delle Mogli ( In Prima per il Cinema) Domenica 19 Luglio Ore 21.30 La Vita Invisibile Di Euridice Gusmao ( A grande Richiesta) Lunedì 20 Luglio [&hellip;]" />
	<meta property="og:url" content="https://www.laspeziaoggi.it/cinema-sotto-le-stelle-il-programma-dal-17-al-24-luglio/" />
	<meta property="og:site_name" content="La Spezia Oggi" />
	<meta property="article:published_time" content="2020-07-16T19:59:45+00:00" />
	<meta property="og:image" content="https://www.laspeziaoggi.it/wp-content/uploads/2020/06/miocinema-cover-home.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="1080" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.laspeziaoggi.it/#organization","name":"La Spezia Oggi","url":"https://www.laspeziaoggi.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.laspeziaoggi.it/#logo","inLanguage":"it-IT","url":"https://www.laspeziaoggi.it/wp-content/uploads/2020/05/logo-la-spezia-oggi.jpg","width":442,"height":104,"caption":"La Spezia Oggi"},"image":{"@id":"https://www.laspeziaoggi.it/#logo"}},{"@type":"WebSite","@id":"https://www.laspeziaoggi.it/#website","url":"https://www.laspeziaoggi.it/","name":"La Spezia Oggi","description":"","publisher":{"@id":"https://www.laspeziaoggi.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.laspeziaoggi.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.laspeziaoggi.it/cinema-sotto-le-stelle-il-programma-dal-17-al-24-luglio/#primaryimage","inLanguage":"it-IT","url":"https://www.laspeziaoggi.it/wp-content/uploads/2020/06/miocinema-cover-home.jpg","width":1280,"height":1080},{"@type":"WebPage","@id":"https://www.laspeziaoggi.it/cinema-sotto-le-stelle-il-programma-dal-17-al-24-luglio/#webpage","url":"https://www.laspeziaoggi.it/cinema-sotto-le-stelle-il-programma-dal-17-al-24-luglio/","name":"Cinema sotto le stelle, il programma dal 17 al 24 luglio - La Spezia Oggi","isPartOf":{"@id":"https://www.laspeziaoggi.it/#website"},"primaryImageOfPage":{"@id":"https://www.laspeziaoggi.it/cinema-sotto-le-stelle-il-programma-dal-17-al-24-luglio/#primaryimage"},"datePublished":"2020-07-16T19:59:45+00:00","dateModified":"2020-07-16T19:59:45+00:00","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.laspeziaoggi.it/cinema-sotto-le-stelle-il-programma-dal-17-al-24-luglio/"]}]},{"@type":"Article","@id":"https://www.laspeziaoggi.it/cinema-sotto-le-stelle-il-programma-dal-17-al-24-luglio/#article","isPartOf":{"@id":"https://www.laspeziaoggi.it/cinema-sotto-le-stelle-il-programma-dal-17-al-24-luglio/#webpage"},"author":{"@id":"https://www.laspeziaoggi.it/#/schema/person/787d482eb1fc1a53bf0e01b559ae76c2"},"headline":"Cinema sotto le stelle, il programma dal 17 al 24 luglio","datePublished":"2020-07-16T19:59:45+00:00","dateModified":"2020-07-16T19:59:45+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.laspeziaoggi.it/cinema-sotto-le-stelle-il-programma-dal-17-al-24-luglio/#webpage"},"publisher":{"@id":"https://www.laspeziaoggi.it/#organization"},"image":{"@id":"https://www.laspeziaoggi.it/cinema-sotto-le-stelle-il-programma-dal-17-al-24-luglio/#primaryimage"},"keywords":"Astoria,Cinema all'aperto,Film,Garibaldi,Il Nuovo","articleSection":"Cinema","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://www.laspeziaoggi.it/#/schema/person/787d482eb1fc1a53bf0e01b559ae76c2","name":"Redazione"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Spezia Oggi &raquo; Feed" href="https://www.laspeziaoggi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Spezia Oggi &raquo; Feed dei commenti" href="https://www.laspeziaoggi.it/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<!-- Note: MonsterInsights is not currently configured on this site. The site owner needs to authenticate with Google Analytics in the MonsterInsights settings panel. -->
<!-- No UA code set -->
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.laspeziaoggi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.laspeziaoggi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.laspeziaoggi.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.laspeziaoggi.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.laspeziaoggi.it/wp-content/themes/Newspaper/style.css?ver=10.3.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.laspeziaoggi.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.laspeziaoggi.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.laspeziaoggi.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=e06dc97a9cdcc3f12ae1599dfcd5b98f' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.laspeziaoggi.it/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/magazine/demo_style.css?ver=10.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.laspeziaoggi.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=243b277d395aac11337949f2c0b8e89c' type='text/css' media='all' />
<script type='text/javascript' src='https://www.laspeziaoggi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.laspeziaoggi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.laspeziaoggi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.laspeziaoggi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.laspeziaoggi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.laspeziaoggi.it/?p=1915' />
<link rel="alternate" type="application/json+oembed" href="https://www.laspeziaoggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laspeziaoggi.it%2Fcinema-sotto-le-stelle-il-programma-dal-17-al-24-luglio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.laspeziaoggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laspeziaoggi.it%2Fcinema-sotto-le-stelle-il-programma-dal-17-al-24-luglio%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"e153539379","wpRestUrl":"https:\/\/www.laspeziaoggi.it\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.laspeziaoggi.it\/wp-admin\/","wpRestNonce":"e153539379","wpRestUrl":"https:\/\/www.laspeziaoggi.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.laspeziaoggi.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.laspeziaoggi.it/category/cinema/",
                    "name": "Cinema"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.laspeziaoggi.it/cinema-sotto-le-stelle-il-programma-dal-17-al-24-luglio/",
                    "name": "Cinema sotto le stelle, il programma dal 17 al 24 luglio"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #f68200;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #f68200;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #f68200;
                }
                .tdm-btn-style1 {
					background-color: #f68200;
				}
				.tdm-btn-style2:before {
				    border-color: #f68200;
				}
				.tdm-btn-style2 {
				    color: #f68200;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #f68200;
                    -moz-box-shadow: 0 2px 16px #f68200;
                    box-shadow: 0 2px 16px #f68200;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #f68200;
                    -moz-box-shadow: 0 4px 26px #f68200;
                    box-shadow: 0 4px 26px #f68200;
				}
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-1915 single-format-standard td-standard-pack cinema-sotto-le-stelle-il-programma-dal-17-al-24-luglio global-block-template-1 td-magazine single_template_4 wpb-js-composer js-comp-ver-6.2.0 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/laspeziaoggi.news/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/laspeziaoggitw" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LaSpeziaOggiNews" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-340"><a href="https://www.laspeziaoggi.it/">Home</a></li>
<li id="menu-item-446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="https://www.laspeziaoggi.it/category/primo-piano/">Primo Piano</a></li>
<li id="menu-item-447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a href="https://www.laspeziaoggi.it/category/natura-e-ambiente/">Natura e Ambiente</a></li>
<li id="menu-item-448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href="https://www.laspeziaoggi.it/category/teatro-e-musica/">Teatro e Musica</a></li>
<li id="menu-item-449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449"><a href="https://www.laspeziaoggi.it/category/eventi/">Eventi</a></li>
<li id="menu-item-450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450"><a href="https://www.laspeziaoggi.it/category/libri/">Libri</a></li>
<li id="menu-item-451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="https://www.laspeziaoggi.it/category/salute-e-benessere/">Salute e Benessere</a></li>
<li id="menu-item-452" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-452"><a href="https://www.laspeziaoggi.it/category/cinema/">Cinema</a></li>
<li id="menu-item-453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://www.laspeziaoggi.it/category/viaggi/">Viaggi</a></li>
<li id="menu-item-454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="https://www.laspeziaoggi.it/category/cucina/">Cucina</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.laspeziaoggi.it/privacy-policy/">Privacy Policy</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.laspeziaoggi.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap td_stretch_container">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">21.2</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">La Spezia</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                venerdì, 17Luglio , 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-468"><a href="https://www.laspeziaoggi.it/pagina-di-esempio/">Contatti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/laspeziaoggi.news/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/laspeziaoggitw" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LaSpeziaOggiNews" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Password dimenticata? Chiedi aiuto</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.laspeziaoggi.it/privacy-policy/">Privacy Policy</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_container">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.laspeziaoggi.it/">
			<img class="td-retina-data"  data-retina="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/retina-logo.jpg" src="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/logo-la-spezia-oggi.jpg" alt="La Spezia Oggi" width="442"/>
			<span class="td-visual-hidden">La Spezia Oggi</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.laspeziaoggi.it/">
			<img class="td-retina-data" data-retina="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/logo-mobile-retina.jpg" src="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/mobile_logo.jpg" alt="La Spezia Oggi"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.laspeziaoggi.it/">
			<img class="td-retina-data" data-retina="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/retina-logo.jpg" src="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/logo-la-spezia-oggi.jpg" alt="La Spezia Oggi"/>
		</a>
	    </div>
    <div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-340"><a href="https://www.laspeziaoggi.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-446"><a href="https://www.laspeziaoggi.it/category/primo-piano/">Primo Piano</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_55f td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_1_55f" ><script>var block_tdi_1_55f = new tdBlock();
block_tdi_1_55f.id = "tdi_1_55f";
block_tdi_1_55f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"29","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_55f","tdc_css_class":"tdi_1_55f","tdc_css_class_style":"tdi_1_55f_rand_style"}';
block_tdi_1_55f.td_column_number = "3";
block_tdi_1_55f.block_type = "td_block_mega_menu";
block_tdi_1_55f.post_count = "5";
block_tdi_1_55f.found_posts = "45";
block_tdi_1_55f.header_color = "";
block_tdi_1_55f.ajax_pagination_infinite_stop = "";
block_tdi_1_55f.max_num_pages = "9";
tdBlocksArray.push(block_tdi_1_55f);
</script><div id=tdi_1_55f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/g8-di-genova-quelle-ingiustizie-a-carico-della-polizia-e-i-veri-torturatori-mai-scovati/" rel="bookmark" class="td-image-wrap " title="G8 di Genova: quelle ingiustizie a carico della polizia, e i veri torturatori mai scovati" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="G8 di Genova: quelle ingiustizie a carico della polizia, e i veri torturatori mai scovati" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/07/9788897033783_0_221_0_75-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/libri/" class="td-post-category">Libri</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/g8-di-genova-quelle-ingiustizie-a-carico-della-polizia-e-i-veri-torturatori-mai-scovati/" rel="bookmark" title="G8 di Genova: quelle ingiustizie a carico della polizia, e i veri torturatori mai scovati">G8 di Genova: quelle ingiustizie a carico della polizia, e i&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/capelli-biondi-che-passione-tendenze-dellestate-2020-di-antonella-contin/" rel="bookmark" class="td-image-wrap " title="Capelli biondi che passione : tendenze dell&#8217;estate 2020. Di Antonella Contin" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Capelli biondi che passione : tendenze dell&#8217;estate 2020. Di Antonella Contin" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/07/374aa230-2290-4a49-9a08-ad6d0007ac85-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/moda-e-lifestyle/" class="td-post-category">Moda e Lifestyle</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/capelli-biondi-che-passione-tendenze-dellestate-2020-di-antonella-contin/" rel="bookmark" title="Capelli biondi che passione : tendenze dell&#8217;estate 2020. Di Antonella Contin">Capelli biondi che passione : tendenze dell&#8217;estate 2020. Di Antonella Contin</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/katia-la-galante-intervista-paolo-di-orazio-pezzo-da-novanta-dellhorror-made-in-italy/" rel="bookmark" class="td-image-wrap " title="Katia La Galante intervista Paolo Di Orazio, pezzo da novanta dell’horror Made in Italy" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Katia La Galante intervista Paolo Di Orazio, pezzo da novanta dell’horror Made in Italy" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/07/IMG_3403-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/libri/" class="td-post-category">Libri</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/katia-la-galante-intervista-paolo-di-orazio-pezzo-da-novanta-dellhorror-made-in-italy/" rel="bookmark" title="Katia La Galante intervista Paolo Di Orazio, pezzo da novanta dell’horror Made in Italy">Katia La Galante intervista Paolo Di Orazio, pezzo da novanta dell’horror&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/attore-e-animalista-intervista-a-massimo-wertmuller/" rel="bookmark" class="td-image-wrap " title="Attore, animalista e ambientalista, intervista a Massimo Wertmuller" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Attore, animalista e ambientalista, intervista a Massimo Wertmuller" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/07/36554ACE-BB98-431C-870C-A85F8A1C1E9D-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cinema/" class="td-post-category">Cinema</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/attore-e-animalista-intervista-a-massimo-wertmuller/" rel="bookmark" title="Attore, animalista e ambientalista, intervista a Massimo Wertmuller">Attore, animalista e ambientalista, intervista a Massimo Wertmuller</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/dal-cinema-alla-scrittura-intervista-ad-anna-maria-kanakis/" rel="bookmark" class="td-image-wrap " title="Dal cinema alla scrittura: intervista ad Anna Maria Kanakis" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dal cinema alla scrittura: intervista ad Anna Maria Kanakis" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/07/93615116_10222345407889187_6160033002924539904_n-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cinema/" class="td-post-category">Cinema</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/dal-cinema-alla-scrittura-intervista-ad-anna-maria-kanakis/" rel="bookmark" title="Dal cinema alla scrittura: intervista ad Anna Maria Kanakis">Dal cinema alla scrittura: intervista ad Anna Maria Kanakis</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_55f" data-td_block_id="tdi_1_55f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_1_55f" data-td_block_id="tdi_1_55f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-447"><a href="https://www.laspeziaoggi.it/category/natura-e-ambiente/">Natura e Ambiente</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_ffb td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_2_ffb" ><script>var block_tdi_2_ffb = new tdBlock();
block_tdi_2_ffb.id = "tdi_2_ffb";
block_tdi_2_ffb.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"37","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_ffb","tdc_css_class":"tdi_2_ffb","tdc_css_class_style":"tdi_2_ffb_rand_style"}';
block_tdi_2_ffb.td_column_number = "3";
block_tdi_2_ffb.block_type = "td_block_mega_menu";
block_tdi_2_ffb.post_count = "5";
block_tdi_2_ffb.found_posts = "33";
block_tdi_2_ffb.header_color = "";
block_tdi_2_ffb.ajax_pagination_infinite_stop = "";
block_tdi_2_ffb.max_num_pages = "7";
tdBlocksArray.push(block_tdi_2_ffb);
</script><div id=tdi_2_ffb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/tu-credi-ti-sbagli-la-campagna-del-fondo-amici-di-paco/" rel="bookmark" class="td-image-wrap " title="&#8220;Tu credi&#8230; ti sbagli&#8221;&#8230; la campagna del Fondo Amici di Paco" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8220;Tu credi&#8230; ti sbagli&#8221;&#8230; la campagna del Fondo Amici di Paco" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/07/WhatsApp-Image-2019-09-09-at-09.16.0910-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/natura-e-ambiente/" class="td-post-category">Natura e Ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/tu-credi-ti-sbagli-la-campagna-del-fondo-amici-di-paco/" rel="bookmark" title="&#8220;Tu credi&#8230; ti sbagli&#8221;&#8230; la campagna del Fondo Amici di Paco">&#8220;Tu credi&#8230; ti sbagli&#8221;&#8230; la campagna del Fondo Amici di Paco</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/delusione-e-tornare-sul-luogo-del-delitto-e-scoprire-che-la-promessa-fatta-non-e-stata-mantenuta-lettera-di-silvia-maria-mannoni/" rel="bookmark" class="td-image-wrap " title="Delusione è: tornare sul “luogo del delitto” e scoprire che la promessa fatta non è stata mantenuta. Lettera di Silvia Maria Mannoni" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Delusione è: tornare sul “luogo del delitto” e scoprire che la promessa fatta non è stata mantenuta. Lettera di Silvia Maria Mannoni" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/06/FB_IMG_1592853632354-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/natura-e-ambiente/" class="td-post-category">Natura e Ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/delusione-e-tornare-sul-luogo-del-delitto-e-scoprire-che-la-promessa-fatta-non-e-stata-mantenuta-lettera-di-silvia-maria-mannoni/" rel="bookmark" title="Delusione è: tornare sul “luogo del delitto” e scoprire che la promessa fatta non è stata mantenuta. Lettera di Silvia Maria Mannoni">Delusione è: tornare sul “luogo del delitto” e scoprire che la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/effetto-del-lockdown-sulla-fauna-selvatica-fem-nella-ricerca-pubblicata-da-nature-ecology-and-evolution/" rel="bookmark" class="td-image-wrap " title="Effetto del lockdown sulla fauna selvatica. FEM nella ricerca pubblicata da Nature Ecology and Evolution" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Effetto del lockdown sulla fauna selvatica. FEM nella ricerca pubblicata da Nature Ecology and Evolution" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/06/capriolo-con-collare-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/natura-e-ambiente/" class="td-post-category">Natura e Ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/effetto-del-lockdown-sulla-fauna-selvatica-fem-nella-ricerca-pubblicata-da-nature-ecology-and-evolution/" rel="bookmark" title="Effetto del lockdown sulla fauna selvatica. FEM nella ricerca pubblicata da Nature Ecology and Evolution">Effetto del lockdown sulla fauna selvatica. FEM nella ricerca pubblicata da&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/viaggio-nellitalia-dei-presidi-slow-food-la-cipolla-rossa-di-breme/" rel="bookmark" class="td-image-wrap " title="Viaggio nell’Italia dei Presìdi Slow Food: la cipolla rossa di Breme" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Viaggio nell’Italia dei Presìdi Slow Food: la cipolla rossa di Breme" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/06/1531567_10151835161012124_1399679328_o-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cucina/" class="td-post-category">Cucina</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/viaggio-nellitalia-dei-presidi-slow-food-la-cipolla-rossa-di-breme/" rel="bookmark" title="Viaggio nell’Italia dei Presìdi Slow Food: la cipolla rossa di Breme">Viaggio nell’Italia dei Presìdi Slow Food: la cipolla rossa di Breme</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/agricoltura-via-al-bonus-donne-in-campo/" rel="bookmark" class="td-image-wrap " title="Agricoltura, via al bonus &#8220;Donne in campo&#8221;." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Agricoltura, via al bonus &#8220;Donne in campo&#8221;." data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/06/donne-in-campo-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/natura-e-ambiente/" class="td-post-category">Natura e Ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/agricoltura-via-al-bonus-donne-in-campo/" rel="bookmark" title="Agricoltura, via al bonus &#8220;Donne in campo&#8221;.">Agricoltura, via al bonus &#8220;Donne in campo&#8221;.</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_ffb" data-td_block_id="tdi_2_ffb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_ffb" data-td_block_id="tdi_2_ffb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-448"><a href="https://www.laspeziaoggi.it/category/teatro-e-musica/">Teatro e Musica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_f55 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_3_f55" ><script>var block_tdi_3_f55 = new tdBlock();
block_tdi_3_f55.id = "tdi_3_f55";
block_tdi_3_f55.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"31","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_f55","tdc_css_class":"tdi_3_f55","tdc_css_class_style":"tdi_3_f55_rand_style"}';
block_tdi_3_f55.td_column_number = "3";
block_tdi_3_f55.block_type = "td_block_mega_menu";
block_tdi_3_f55.post_count = "5";
block_tdi_3_f55.found_posts = "46";
block_tdi_3_f55.header_color = "";
block_tdi_3_f55.ajax_pagination_infinite_stop = "";
block_tdi_3_f55.max_num_pages = "10";
tdBlocksArray.push(block_tdi_3_f55);
</script><div id=tdi_3_f55 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/la-musica-di-benicchi-ravera-vitale-jazz-trio-ad-equi-terme-sabato-18-luglio-2020/" rel="bookmark" class="td-image-wrap " title="La musica di Benicchi Ravera Vitale jazz trio ad Equi Terme sabato 18 luglio 2020." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La musica di Benicchi Ravera Vitale jazz trio ad Equi Terme sabato 18 luglio 2020." data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/07/a77d9bfd-de43-48e2-92bc-1280c9e3399a-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/eventi/" class="td-post-category">Eventi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/la-musica-di-benicchi-ravera-vitale-jazz-trio-ad-equi-terme-sabato-18-luglio-2020/" rel="bookmark" title="La musica di Benicchi Ravera Vitale jazz trio ad Equi Terme sabato 18 luglio 2020.">La musica di Benicchi Ravera Vitale jazz trio ad Equi Terme&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/i-fiati-del-teatro-carlo-felice-al-porto-antico/" rel="bookmark" class="td-image-wrap " title="I Fiati del Teatro Carlo Felice al Porto Antico" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="I Fiati del Teatro Carlo Felice al Porto Antico" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/teatro-carlo-felice-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/teatro-e-musica/" class="td-post-category">Teatro e Musica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/i-fiati-del-teatro-carlo-felice-al-porto-antico/" rel="bookmark" title="I Fiati del Teatro Carlo Felice al Porto Antico">I Fiati del Teatro Carlo Felice al Porto Antico</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/levanto-music-festival-amfiteatrof-il-9-e-11-luglio-incontro-con-il-jazz-di-paolo-silvestri-e-la-musica-dei-popoli-con-cadira-trio/" rel="bookmark" class="td-image-wrap " title="Levanto Music Festival Amfiteatrof: il 9 e 11 luglio incontro con il jazz di Paolo Silvestri e la musica dei popoli con Cadira Trio" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Levanto Music Festival Amfiteatrof: il 9 e 11 luglio incontro con il jazz di Paolo Silvestri e la musica dei popoli con Cadira Trio" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/07/Cadira_Trio_Ducale-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/teatro-e-musica/" class="td-post-category">Teatro e Musica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/levanto-music-festival-amfiteatrof-il-9-e-11-luglio-incontro-con-il-jazz-di-paolo-silvestri-e-la-musica-dei-popoli-con-cadira-trio/" rel="bookmark" title="Levanto Music Festival Amfiteatrof: il 9 e 11 luglio incontro con il jazz di Paolo Silvestri e la musica dei popoli con Cadira Trio">Levanto Music Festival Amfiteatrof: il 9 e 11 luglio incontro con&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/genova-dal-10-luglio-riapre-il-carlo-felice/" rel="bookmark" class="td-image-wrap " title="Genova, dal 10 luglio riapre il Carlo Felice" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Genova, dal 10 luglio riapre il Carlo Felice" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/07/Firma-Nervi-2020-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/teatro-e-musica/" class="td-post-category">Teatro e Musica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/genova-dal-10-luglio-riapre-il-carlo-felice/" rel="bookmark" title="Genova, dal 10 luglio riapre il Carlo Felice">Genova, dal 10 luglio riapre il Carlo Felice</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/ennio-morricone-lultimo-brano-inedito-del-maestro-e-dedicato-alle-vittime-del-ponte-morandi/" rel="bookmark" class="td-image-wrap " title="Ennio Morricone, l&#8217;ultimo brano inedito del Maestro è dedicato alle vittime del Ponte Morandi" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ennio Morricone, l&#8217;ultimo brano inedito del Maestro è dedicato alle vittime del Ponte Morandi" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/07/morricone-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/teatro-e-musica/" class="td-post-category">Teatro e Musica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/ennio-morricone-lultimo-brano-inedito-del-maestro-e-dedicato-alle-vittime-del-ponte-morandi/" rel="bookmark" title="Ennio Morricone, l&#8217;ultimo brano inedito del Maestro è dedicato alle vittime del Ponte Morandi">Ennio Morricone, l&#8217;ultimo brano inedito del Maestro è dedicato alle vittime&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_f55" data-td_block_id="tdi_3_f55"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_f55" data-td_block_id="tdi_3_f55"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-449"><a href="https://www.laspeziaoggi.it/category/eventi/">Eventi</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4_bf5 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_4_bf5" ><script>var block_tdi_4_bf5 = new tdBlock();
block_tdi_4_bf5.id = "tdi_4_bf5";
block_tdi_4_bf5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"33","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_bf5","tdc_css_class":"tdi_4_bf5","tdc_css_class_style":"tdi_4_bf5_rand_style"}';
block_tdi_4_bf5.td_column_number = "3";
block_tdi_4_bf5.block_type = "td_block_mega_menu";
block_tdi_4_bf5.post_count = "5";
block_tdi_4_bf5.found_posts = "63";
block_tdi_4_bf5.header_color = "";
block_tdi_4_bf5.ajax_pagination_infinite_stop = "";
block_tdi_4_bf5.max_num_pages = "13";
tdBlocksArray.push(block_tdi_4_bf5);
</script><div id=tdi_4_bf5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/presentazione-di-a-bocca-coperta-a-villa-bertelli-forte-dei-marmi/" rel="bookmark" class="td-image-wrap " title="Presentazione di &#8220;A bocca coperta&#8221; a Villa Bertelli, Forte Dei Marmi" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Presentazione di &#8220;A bocca coperta&#8221; a Villa Bertelli, Forte Dei Marmi" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/07/Evento-17-luglio-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/eventi/" class="td-post-category">Eventi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/presentazione-di-a-bocca-coperta-a-villa-bertelli-forte-dei-marmi/" rel="bookmark" title="Presentazione di &#8220;A bocca coperta&#8221; a Villa Bertelli, Forte Dei Marmi">Presentazione di &#8220;A bocca coperta&#8221; a Villa Bertelli, Forte Dei Marmi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/la-musica-di-benicchi-ravera-vitale-jazz-trio-ad-equi-terme-sabato-18-luglio-2020/" rel="bookmark" class="td-image-wrap " title="La musica di Benicchi Ravera Vitale jazz trio ad Equi Terme sabato 18 luglio 2020." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La musica di Benicchi Ravera Vitale jazz trio ad Equi Terme sabato 18 luglio 2020." data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/07/a77d9bfd-de43-48e2-92bc-1280c9e3399a-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/eventi/" class="td-post-category">Eventi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/la-musica-di-benicchi-ravera-vitale-jazz-trio-ad-equi-terme-sabato-18-luglio-2020/" rel="bookmark" title="La musica di Benicchi Ravera Vitale jazz trio ad Equi Terme sabato 18 luglio 2020.">La musica di Benicchi Ravera Vitale jazz trio ad Equi Terme&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/gli-anni-sessanta-tra-speranza-e-inizio-del-declino-a-san-terenzo-martedi-21-luglio-ore-21/" rel="bookmark" class="td-image-wrap " title="&#8220;Gli anni Sessanta tra speranza e inizio del declino&#8221; a San Terenzo martedì 21 luglio ore 21" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8220;Gli anni Sessanta tra speranza e inizio del declino&#8221; a San Terenzo martedì 21 luglio ore 21" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/07/medit-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/eventi/" class="td-post-category">Eventi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/gli-anni-sessanta-tra-speranza-e-inizio-del-declino-a-san-terenzo-martedi-21-luglio-ore-21/" rel="bookmark" title="&#8220;Gli anni Sessanta tra speranza e inizio del declino&#8221; a San Terenzo martedì 21 luglio ore 21">&#8220;Gli anni Sessanta tra speranza e inizio del declino&#8221; a San&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/frabolibri-2020-laculturanonsiferma/" rel="bookmark" class="td-image-wrap " title="Frabolibri 2020, #laculturanonsiferma" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Frabolibri 2020, #laculturanonsiferma" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/07/frabosa-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/eventi/" class="td-post-category">Eventi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/frabolibri-2020-laculturanonsiferma/" rel="bookmark" title="Frabolibri 2020, #laculturanonsiferma">Frabolibri 2020, #laculturanonsiferma</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/festival-della-fiaba-dall11-al-13-settembre-torna-a-modena-la-manifestazione-pensata-per-un-pubblico-adulto/" rel="bookmark" class="td-image-wrap " title="Festival della Fiaba: dall&#8217;11 al 13 settembre torna a Modena la manifestazione pensata per un pubblico adulto" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Festival della Fiaba: dall&#8217;11 al 13 settembre torna a Modena la manifestazione pensata per un pubblico adulto" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/07/85_2092-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/festival-della-fiaba-dall11-al-13-settembre-torna-a-modena-la-manifestazione-pensata-per-un-pubblico-adulto/" rel="bookmark" title="Festival della Fiaba: dall&#8217;11 al 13 settembre torna a Modena la manifestazione pensata per un pubblico adulto">Festival della Fiaba: dall&#8217;11 al 13 settembre torna a Modena la&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_bf5" data-td_block_id="tdi_4_bf5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_bf5" data-td_block_id="tdi_4_bf5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-450"><a href="https://www.laspeziaoggi.it/category/libri/">Libri</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_603 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_5_603" ><script>var block_tdi_5_603 = new tdBlock();
block_tdi_5_603.id = "tdi_5_603";
block_tdi_5_603.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"32","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_603","tdc_css_class":"tdi_5_603","tdc_css_class_style":"tdi_5_603_rand_style"}';
block_tdi_5_603.td_column_number = "3";
block_tdi_5_603.block_type = "td_block_mega_menu";
block_tdi_5_603.post_count = "5";
block_tdi_5_603.found_posts = "61";
block_tdi_5_603.header_color = "";
block_tdi_5_603.ajax_pagination_infinite_stop = "";
block_tdi_5_603.max_num_pages = "13";
tdBlocksArray.push(block_tdi_5_603);
</script><div id=tdi_5_603 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/presentazione-di-a-bocca-coperta-a-villa-bertelli-forte-dei-marmi/" rel="bookmark" class="td-image-wrap " title="Presentazione di &#8220;A bocca coperta&#8221; a Villa Bertelli, Forte Dei Marmi" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Presentazione di &#8220;A bocca coperta&#8221; a Villa Bertelli, Forte Dei Marmi" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/07/Evento-17-luglio-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/eventi/" class="td-post-category">Eventi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/presentazione-di-a-bocca-coperta-a-villa-bertelli-forte-dei-marmi/" rel="bookmark" title="Presentazione di &#8220;A bocca coperta&#8221; a Villa Bertelli, Forte Dei Marmi">Presentazione di &#8220;A bocca coperta&#8221; a Villa Bertelli, Forte Dei Marmi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/frabolibri-2020-laculturanonsiferma/" rel="bookmark" class="td-image-wrap " title="Frabolibri 2020, #laculturanonsiferma" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Frabolibri 2020, #laculturanonsiferma" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/07/frabosa-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/eventi/" class="td-post-category">Eventi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/frabolibri-2020-laculturanonsiferma/" rel="bookmark" title="Frabolibri 2020, #laculturanonsiferma">Frabolibri 2020, #laculturanonsiferma</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/libreria-liberi-tutti-gli-appuntamenti-della-settimana/" rel="bookmark" class="td-image-wrap " title="Libreria LIBeRI TUTTI, gli appuntamenti della settimana." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Libreria LIBeRI TUTTI, gli appuntamenti della settimana." data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/07/Liberitutti-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/eventi/" class="td-post-category">Eventi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/libreria-liberi-tutti-gli-appuntamenti-della-settimana/" rel="bookmark" title="Libreria LIBeRI TUTTI, gli appuntamenti della settimana.">Libreria LIBeRI TUTTI, gli appuntamenti della settimana.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/g8-di-genova-quelle-ingiustizie-a-carico-della-polizia-e-i-veri-torturatori-mai-scovati/" rel="bookmark" class="td-image-wrap " title="G8 di Genova: quelle ingiustizie a carico della polizia, e i veri torturatori mai scovati" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="G8 di Genova: quelle ingiustizie a carico della polizia, e i veri torturatori mai scovati" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/07/9788897033783_0_221_0_75-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/libri/" class="td-post-category">Libri</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/g8-di-genova-quelle-ingiustizie-a-carico-della-polizia-e-i-veri-torturatori-mai-scovati/" rel="bookmark" title="G8 di Genova: quelle ingiustizie a carico della polizia, e i veri torturatori mai scovati">G8 di Genova: quelle ingiustizie a carico della polizia, e i&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/annalisa-serafini-recensisce-in-tempo-di-guerra-di-concita-de-gregorio-per-la-rubrica-un-libro-perche-no/" rel="bookmark" class="td-image-wrap " title="Annalisa Serafini recensisce &#8220;In tempo di guerra&#8221;, di Concita De Gregorio, per la rubrica &#8220;Un libro? Perché no&#8221;." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Annalisa Serafini recensisce &#8220;In tempo di guerra&#8221;, di Concita De Gregorio, per la rubrica &#8220;Un libro? Perché no&#8221;." data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/07/IMG_4227-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/libri/" class="td-post-category">Libri</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/annalisa-serafini-recensisce-in-tempo-di-guerra-di-concita-de-gregorio-per-la-rubrica-un-libro-perche-no/" rel="bookmark" title="Annalisa Serafini recensisce &#8220;In tempo di guerra&#8221;, di Concita De Gregorio, per la rubrica &#8220;Un libro? Perché no&#8221;.">Annalisa Serafini recensisce &#8220;In tempo di guerra&#8221;, di Concita De Gregorio,&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_603" data-td_block_id="tdi_5_603"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_603" data-td_block_id="tdi_5_603"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-451"><a href="https://www.laspeziaoggi.it/category/salute-e-benessere/">Salute e Benessere</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6_33e td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_6_33e" ><script>var block_tdi_6_33e = new tdBlock();
block_tdi_6_33e.id = "tdi_6_33e";
block_tdi_6_33e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"36","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6_33e","tdc_css_class":"tdi_6_33e","tdc_css_class_style":"tdi_6_33e_rand_style"}';
block_tdi_6_33e.td_column_number = "3";
block_tdi_6_33e.block_type = "td_block_mega_menu";
block_tdi_6_33e.post_count = "5";
block_tdi_6_33e.found_posts = "16";
block_tdi_6_33e.header_color = "";
block_tdi_6_33e.ajax_pagination_infinite_stop = "";
block_tdi_6_33e.max_num_pages = "4";
tdBlocksArray.push(block_tdi_6_33e);
</script><div id=tdi_6_33e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/yoga-ad-alta-quota-con-tofana-freccia-nel-cielo-e-marmolada-move-to-the-top-ogni-giovedi-e-sabato-lezioni-su-prenotazione-tra-le-dolomiti/" rel="bookmark" class="td-image-wrap " title="Yoga ad alta quota con Tofana &#8211; Freccia nel Cielo e Marmolada &#8211; Move To The Top. Ogni giovedì e sabato, lezioni su prenotazione tra le Dolomiti." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Yoga ad alta quota con Tofana &#8211; Freccia nel Cielo e Marmolada &#8211; Move To The Top. Ogni giovedì e sabato, lezioni su prenotazione tra le Dolomiti." data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/07/yoga-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/salute-e-benessere/" class="td-post-category">Salute e Benessere</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/yoga-ad-alta-quota-con-tofana-freccia-nel-cielo-e-marmolada-move-to-the-top-ogni-giovedi-e-sabato-lezioni-su-prenotazione-tra-le-dolomiti/" rel="bookmark" title="Yoga ad alta quota con Tofana &#8211; Freccia nel Cielo e Marmolada &#8211; Move To The Top. Ogni giovedì e sabato, lezioni su prenotazione tra le Dolomiti.">Yoga ad alta quota con Tofana &#8211; Freccia nel Cielo e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/cellulite-no-grazie-con-anticellplus-herbamour/" rel="bookmark" class="td-image-wrap " title="Cellulite? No grazie! Con AnticellPlus HerbAmour" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cellulite? No grazie! Con AnticellPlus HerbAmour" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/06/FB62D0C6-C713-4998-9ED5-FADD38E57964-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/primo-piano/" class="td-post-category">Primo Piano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/cellulite-no-grazie-con-anticellplus-herbamour/" rel="bookmark" title="Cellulite? No grazie! Con AnticellPlus HerbAmour">Cellulite? No grazie! Con AnticellPlus HerbAmour</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/magnesio-in-polvere-quando-serve-un-aiuto-naturale/" rel="bookmark" class="td-image-wrap " title="Magnesio in polvere: quando serve un aiuto naturale" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Magnesio in polvere: quando serve un aiuto naturale" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/06/propol-C-1000-n-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/salute-e-benessere/" class="td-post-category">Salute e Benessere</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/magnesio-in-polvere-quando-serve-un-aiuto-naturale/" rel="bookmark" title="Magnesio in polvere: quando serve un aiuto naturale">Magnesio in polvere: quando serve un aiuto naturale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/da-lr-wonder-il-nuovo-programma-slim-per-perdere-peso-e-rimodellare-le-zone-critiche/" rel="bookmark" class="td-image-wrap " title="Da LR WONDER il nuovo programma slim, per perdere peso e rimodellare le zone critiche" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Da LR WONDER il nuovo programma slim, per perdere peso e rimodellare le zone critiche" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/06/AdobePhotoshopExpress_2020_06_19_040111-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/primo-piano/" class="td-post-category">Primo Piano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/da-lr-wonder-il-nuovo-programma-slim-per-perdere-peso-e-rimodellare-le-zone-critiche/" rel="bookmark" title="Da LR WONDER il nuovo programma slim, per perdere peso e rimodellare le zone critiche">Da LR WONDER il nuovo programma slim, per perdere peso e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/la-solitudine-dopo-il-lockdown-i-rischi-a-cui-si-va-incontro-e-come-affrontarla/" rel="bookmark" class="td-image-wrap " title="La solitudine dopo il lockdown: i rischi a cui si va incontro, e come affrontarla" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La solitudine dopo il lockdown: i rischi a cui si va incontro, e come affrontarla" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/06/foto-comunicato-solitudine-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/salute-e-benessere/" class="td-post-category">Salute e Benessere</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/la-solitudine-dopo-il-lockdown-i-rischi-a-cui-si-va-incontro-e-come-affrontarla/" rel="bookmark" title="La solitudine dopo il lockdown: i rischi a cui si va incontro, e come affrontarla">La solitudine dopo il lockdown: i rischi a cui si va&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_6_33e" data-td_block_id="tdi_6_33e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_6_33e" data-td_block_id="tdi_6_33e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-452"><a href="https://www.laspeziaoggi.it/category/cinema/">Cinema</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7_65f td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_7_65f" ><script>var block_tdi_7_65f = new tdBlock();
block_tdi_7_65f.id = "tdi_7_65f";
block_tdi_7_65f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"30","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7_65f","tdc_css_class":"tdi_7_65f","tdc_css_class_style":"tdi_7_65f_rand_style"}';
block_tdi_7_65f.td_column_number = "3";
block_tdi_7_65f.block_type = "td_block_mega_menu";
block_tdi_7_65f.post_count = "5";
block_tdi_7_65f.found_posts = "36";
block_tdi_7_65f.header_color = "";
block_tdi_7_65f.ajax_pagination_infinite_stop = "";
block_tdi_7_65f.max_num_pages = "8";
tdBlocksArray.push(block_tdi_7_65f);
</script><div id=tdi_7_65f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/cinema-sotto-le-stelle-il-programma-dal-17-al-24-luglio/" rel="bookmark" class="td-image-wrap " title="Cinema sotto le stelle, il programma dal 17 al 24 luglio" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cinema sotto le stelle, il programma dal 17 al 24 luglio" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/06/miocinema-cover-home-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cinema/" class="td-post-category">Cinema</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/cinema-sotto-le-stelle-il-programma-dal-17-al-24-luglio/" rel="bookmark" title="Cinema sotto le stelle, il programma dal 17 al 24 luglio">Cinema sotto le stelle, il programma dal 17 al 24 luglio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/drive-in-alle-terrazze-il-programma-dal-16-luglio-al-15-agosto/" rel="bookmark" class="td-image-wrap " title="Drive In alle Terrazze, il programma dal 16 luglio al 15 agosto." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Drive In alle Terrazze, il programma dal 16 luglio al 15 agosto." data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/07/Le-Terrazze-_DRIVEIN-Calendario-Film-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cinema/" class="td-post-category">Cinema</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/drive-in-alle-terrazze-il-programma-dal-16-luglio-al-15-agosto/" rel="bookmark" title="Drive In alle Terrazze, il programma dal 16 luglio al 15 agosto.">Drive In alle Terrazze, il programma dal 16 luglio al 15&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/acit-riparte-il-cineforum-allaperto/" rel="bookmark" class="td-image-wrap " title="Acit, riparte il cineforum all&#8217;aperto" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Acit, riparte il cineforum all&#8217;aperto" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/07/acit_cineforum2020-loc_bozza3-1_page-0001-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cinema/" class="td-post-category">Cinema</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/acit-riparte-il-cineforum-allaperto/" rel="bookmark" title="Acit, riparte il cineforum all&#8217;aperto">Acit, riparte il cineforum all&#8217;aperto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/barbera-venezia-sara-internazionale-e-non-autoctona/" rel="bookmark" class="td-image-wrap " title="Barbera: &#8220;Venezia sarà internazionale e non autoctona&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Barbera: &#8220;Venezia sarà internazionale e non autoctona&#8221;" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/07/photo-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cinema/" class="td-post-category">Cinema</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/barbera-venezia-sara-internazionale-e-non-autoctona/" rel="bookmark" title="Barbera: &#8220;Venezia sarà internazionale e non autoctona&#8221;">Barbera: &#8220;Venezia sarà internazionale e non autoctona&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/il-forum-music-village-ricorda-ennio-morricone-tra-i-fondatori-degli-studi-50-anni-fa/" rel="bookmark" class="td-image-wrap " title="Il Forum Music Village ricorda Ennio Morricone, tra i fondatori degli Studi 50 anni fa" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Il Forum Music Village ricorda Ennio Morricone, tra i fondatori degli Studi 50 anni fa" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/07/EM-col-registrazione-LA-SCONOSCIUTA-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cinema/" class="td-post-category">Cinema</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/il-forum-music-village-ricorda-ennio-morricone-tra-i-fondatori-degli-studi-50-anni-fa/" rel="bookmark" title="Il Forum Music Village ricorda Ennio Morricone, tra i fondatori degli Studi 50 anni fa">Il Forum Music Village ricorda Ennio Morricone, tra i fondatori degli&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_65f" data-td_block_id="tdi_7_65f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_7_65f" data-td_block_id="tdi_7_65f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-453"><a href="https://www.laspeziaoggi.it/category/viaggi/">Viaggi</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8_0a3 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_8_0a3" ><script>var block_tdi_8_0a3 = new tdBlock();
block_tdi_8_0a3.id = "tdi_8_0a3";
block_tdi_8_0a3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"34","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8_0a3","tdc_css_class":"tdi_8_0a3","tdc_css_class_style":"tdi_8_0a3_rand_style"}';
block_tdi_8_0a3.td_column_number = "3";
block_tdi_8_0a3.block_type = "td_block_mega_menu";
block_tdi_8_0a3.post_count = "5";
block_tdi_8_0a3.found_posts = "35";
block_tdi_8_0a3.header_color = "";
block_tdi_8_0a3.ajax_pagination_infinite_stop = "";
block_tdi_8_0a3.max_num_pages = "7";
tdBlocksArray.push(block_tdi_8_0a3);
</script><div id=tdi_8_0a3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/jazz-wine-in-montalcino-torna-la-musica-nei-luoghi-piu-emozionanti-del-territorio-senese/" rel="bookmark" class="td-image-wrap " title="Jazz &amp; Wine in Montalcino: torna la musica nei luoghi più emozionanti del territorio senese" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Jazz &amp; Wine in Montalcino: torna la musica nei luoghi più emozionanti del territorio senese" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/07/jazz-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/eventi/" class="td-post-category">Eventi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/jazz-wine-in-montalcino-torna-la-musica-nei-luoghi-piu-emozionanti-del-territorio-senese/" rel="bookmark" title="Jazz &amp; Wine in Montalcino: torna la musica nei luoghi più emozionanti del territorio senese">Jazz &amp; Wine in Montalcino: torna la musica nei luoghi più&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/la-dolce-vita-al-quellenhof-luxury-resort-lazise-vacanza-romantica-stile-anni-60-fra-accoglienza-altoatesina-e-atmosfera-mediterranea/" rel="bookmark" class="td-image-wrap " title="La dolce vita al Quellenhof Luxury Resort Lazise. Vacanza romantica stile anni &#8217;60 fra accoglienza altoatesina e atmosfera mediterranea." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La dolce vita al Quellenhof Luxury Resort Lazise. Vacanza romantica stile anni &#8217;60 fra accoglienza altoatesina e atmosfera mediterranea." data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/07/acf5a1ca-060d-4320-866e-f79a96492c9c-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/viaggi/" class="td-post-category">Viaggi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/la-dolce-vita-al-quellenhof-luxury-resort-lazise-vacanza-romantica-stile-anni-60-fra-accoglienza-altoatesina-e-atmosfera-mediterranea/" rel="bookmark" title="La dolce vita al Quellenhof Luxury Resort Lazise. Vacanza romantica stile anni &#8217;60 fra accoglienza altoatesina e atmosfera mediterranea.">La dolce vita al Quellenhof Luxury Resort Lazise. Vacanza romantica stile&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/e-arrivata-la-guida-del-golfo-dei-poeti/" rel="bookmark" class="td-image-wrap " title="È arrivata la guida del Golfo dei Poeti." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="È arrivata la guida del Golfo dei Poeti." data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/07/9c3dcd06-519b-4fde-bad3-b1128617a54f-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/libri/" class="td-post-category">Libri</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/e-arrivata-la-guida-del-golfo-dei-poeti/" rel="bookmark" title="È arrivata la guida del Golfo dei Poeti.">È arrivata la guida del Golfo dei Poeti.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/12-drink-per-12-segni-zodiacali-laperitivo-jap-da-mame-ostrichina-con-edamamame-tempura-e-rolls/" rel="bookmark" class="td-image-wrap " title="12 drink per 12 segni zodiacali, l’aperitivo jap da Mame Ostrichina con edamamame, tempura e rolls" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="12 drink per 12 segni zodiacali, l’aperitivo jap da Mame Ostrichina con edamamame, tempura e rolls" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/07/aperitivo-Mame-Ostrichina-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/viaggi/" class="td-post-category">Viaggi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/12-drink-per-12-segni-zodiacali-laperitivo-jap-da-mame-ostrichina-con-edamamame-tempura-e-rolls/" rel="bookmark" title="12 drink per 12 segni zodiacali, l’aperitivo jap da Mame Ostrichina con edamamame, tempura e rolls">12 drink per 12 segni zodiacali, l’aperitivo jap da Mame Ostrichina&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/villaggio-fontanafredda-meta-enoturistica-nel-cuore-delle-langhe-patrimonio-unesco/" rel="bookmark" class="td-image-wrap " title="Villaggio Fontanafredda: meta enoturistica nel cuore delle Langhe patrimonio Unesco." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Villaggio Fontanafredda: meta enoturistica nel cuore delle Langhe patrimonio Unesco." data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/07/langhe-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/viaggi/" class="td-post-category">Viaggi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/villaggio-fontanafredda-meta-enoturistica-nel-cuore-delle-langhe-patrimonio-unesco/" rel="bookmark" title="Villaggio Fontanafredda: meta enoturistica nel cuore delle Langhe patrimonio Unesco.">Villaggio Fontanafredda: meta enoturistica nel cuore delle Langhe patrimonio Unesco.</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_8_0a3" data-td_block_id="tdi_8_0a3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_8_0a3" data-td_block_id="tdi_8_0a3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-454"><a href="https://www.laspeziaoggi.it/category/cucina/">Cucina</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9_ffe td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_9_ffe" ><script>var block_tdi_9_ffe = new tdBlock();
block_tdi_9_ffe.id = "tdi_9_ffe";
block_tdi_9_ffe.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"35","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_9_ffe","tdc_css_class":"tdi_9_ffe","tdc_css_class_style":"tdi_9_ffe_rand_style"}';
block_tdi_9_ffe.td_column_number = "3";
block_tdi_9_ffe.block_type = "td_block_mega_menu";
block_tdi_9_ffe.post_count = "5";
block_tdi_9_ffe.found_posts = "11";
block_tdi_9_ffe.header_color = "";
block_tdi_9_ffe.ajax_pagination_infinite_stop = "";
block_tdi_9_ffe.max_num_pages = "3";
tdBlocksArray.push(block_tdi_9_ffe);
</script><div id=tdi_9_ffe class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/dallirpinia-di-cui-scrisse-virgilio-ecco-il-pecorino-di-carmasciano-un-nuovo-presidio-slow-food/" rel="bookmark" class="td-image-wrap " title="Dall&#8217;Irpinia di cui scrisse Virgilio, ecco il pecorino di Carmasciano: un nuovo Presidio Slow Food!" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dall&#8217;Irpinia di cui scrisse Virgilio, ecco il pecorino di Carmasciano: un nuovo Presidio Slow Food!" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/07/pecorino-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cucina/" class="td-post-category">Cucina</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/dallirpinia-di-cui-scrisse-virgilio-ecco-il-pecorino-di-carmasciano-un-nuovo-presidio-slow-food/" rel="bookmark" title="Dall&#8217;Irpinia di cui scrisse Virgilio, ecco il pecorino di Carmasciano: un nuovo Presidio Slow Food!">Dall&#8217;Irpinia di cui scrisse Virgilio, ecco il pecorino di Carmasciano: un&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/il-segreto-di-pulcinella-il-nuovo-gelato-100-naturale-di-gay-odin-e-la-linea-fredda-della-fabbrica-del-cioccolato/" rel="bookmark" class="td-image-wrap " title="Il “Segreto di Pulcinella” il nuovo gelato 100% naturale di Gay-Odin e la linea fredda della Fabbrica del Cioccolato" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Il “Segreto di Pulcinella” il nuovo gelato 100% naturale di Gay-Odin e la linea fredda della Fabbrica del Cioccolato" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/07/GAY-ODIN-GELATO-SEGRETO-DI-PULCINELLA-Copia-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cucina/" class="td-post-category">Cucina</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/il-segreto-di-pulcinella-il-nuovo-gelato-100-naturale-di-gay-odin-e-la-linea-fredda-della-fabbrica-del-cioccolato/" rel="bookmark" title="Il “Segreto di Pulcinella” il nuovo gelato 100% naturale di Gay-Odin e la linea fredda della Fabbrica del Cioccolato">Il “Segreto di Pulcinella” il nuovo gelato 100% naturale di Gay-Odin&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/rio-pusteria-e-la-cucina-tipica-altoatesina-video-ricetta-per-scoprire-una-specialita-da-gustare-in-oltre-30-malghe-e-rifugi-del-territorio/" rel="bookmark" class="td-image-wrap " title="Rio Pusteria e la cucina tipica altoatesina: video ricetta per scoprire una specialità da gustare in oltre 30 malghe e rifugi del territorio." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rio Pusteria e la cucina tipica altoatesina: video ricetta per scoprire una specialità da gustare in oltre 30 malghe e rifugi del territorio." data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/06/aM16Y8MQ-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cucina/" class="td-post-category">Cucina</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/rio-pusteria-e-la-cucina-tipica-altoatesina-video-ricetta-per-scoprire-una-specialita-da-gustare-in-oltre-30-malghe-e-rifugi-del-territorio/" rel="bookmark" title="Rio Pusteria e la cucina tipica altoatesina: video ricetta per scoprire una specialità da gustare in oltre 30 malghe e rifugi del territorio.">Rio Pusteria e la cucina tipica altoatesina: video ricetta per scoprire&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/nasce-uovodiseppiamare-a-licata-pino-cuttaia-cucina-in-riva-al-mare-grande-abbraccio-alla-terra/" rel="bookmark" class="td-image-wrap " title="Nasce uovodiseppiamare: a Licata Pino Cuttaia cucina in riva al mare, grande abbraccio alla terra" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nasce uovodiseppiamare: a Licata Pino Cuttaia cucina in riva al mare, grande abbraccio alla terra" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/06/Pino-Cuttaia-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cucina/" class="td-post-category">Cucina</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/nasce-uovodiseppiamare-a-licata-pino-cuttaia-cucina-in-riva-al-mare-grande-abbraccio-alla-terra/" rel="bookmark" title="Nasce uovodiseppiamare: a Licata Pino Cuttaia cucina in riva al mare, grande abbraccio alla terra">Nasce uovodiseppiamare: a Licata Pino Cuttaia cucina in riva al mare,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/viaggio-nellitalia-dei-presidi-slow-food-la-cipolla-rossa-di-breme/" rel="bookmark" class="td-image-wrap " title="Viaggio nell’Italia dei Presìdi Slow Food: la cipolla rossa di Breme" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Viaggio nell’Italia dei Presìdi Slow Food: la cipolla rossa di Breme" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/06/1531567_10151835161012124_1399679328_o-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cucina/" class="td-post-category">Cucina</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/viaggio-nellitalia-dei-presidi-slow-food-la-cipolla-rossa-di-breme/" rel="bookmark" title="Viaggio nell’Italia dei Presìdi Slow Food: la cipolla rossa di Breme">Viaggio nell’Italia dei Presìdi Slow Food: la cipolla rossa di Breme</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_9_ffe" data-td_block_id="tdi_9_ffe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_9_ffe" data-td_block_id="tdi_9_ffe"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.laspeziaoggi.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div>
            </div>

            
<article id="post-1915" class="td-post-template-4 post-1915 post type-post status-publish format-standard has-post-thumbnail category-cinema tag-astoria tag-cinema-allaperto tag-film tag-garibaldi tag-il-nuovo td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.laspeziaoggi.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Cinema" class="entry-crumb" href="https://www.laspeziaoggi.it/category/cinema/">Cinema</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Cinema sotto le stelle, il programma dal 17 al 24 luglio</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><img width="1068" height="901" class="entry-thumb" src="https://www.laspeziaoggi.it/wp-content/uploads/2020/06/miocinema-cover-home-1068x901.jpg" srcset="https://www.laspeziaoggi.it/wp-content/uploads/2020/06/miocinema-cover-home-1068x901.jpg 1068w, https://www.laspeziaoggi.it/wp-content/uploads/2020/06/miocinema-cover-home-300x253.jpg 300w, https://www.laspeziaoggi.it/wp-content/uploads/2020/06/miocinema-cover-home-1024x864.jpg 1024w, https://www.laspeziaoggi.it/wp-content/uploads/2020/06/miocinema-cover-home-768x648.jpg 768w, https://www.laspeziaoggi.it/wp-content/uploads/2020/06/miocinema-cover-home-696x587.jpg 696w, https://www.laspeziaoggi.it/wp-content/uploads/2020/06/miocinema-cover-home-498x420.jpg 498w, https://www.laspeziaoggi.it/wp-content/uploads/2020/06/miocinema-cover-home.jpg 1280w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title="miocinema-cover-home"/></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://www.laspeziaoggi.it/category/cinema/">Cinema</a></li></ul>                <h1 class="entry-title">Cinema sotto le stelle, il programma dal 17 al 24 luglio</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.laspeziaoggi.it/author/redazione932/">Redazione</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-16T21:59:45+02:00" >16 Luglio 2020</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-1915">49</span></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.laspeziaoggi.it/cinema-sotto-le-stelle-il-programma-dal-17-al-24-luglio/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.laspeziaoggi.it%2Fcinema-sotto-le-stelle-il-programma-dal-17-al-24-luglio%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cinema+sotto+le+stelle%2C+il+programma+dal+17+al+24+luglio&url=https%3A%2F%2Fwww.laspeziaoggi.it%2Fcinema-sotto-le-stelle-il-programma-dal-17-al-24-luglio%2F&via=laspeziaoggi">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.laspeziaoggi.it/cinema-sotto-le-stelle-il-programma-dal-17-al-24-luglio/&amp;media=https://www.laspeziaoggi.it/wp-content/uploads/2020/06/miocinema-cover-home.jpg&description=Cinema+sotto+le+stelle%2C+il+programma+dal+17+al+24+luglio">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Cinema+sotto+le+stelle%2C+il+programma+dal+17+al+24+luglio %0A%0A https://www.laspeziaoggi.it/cinema-sotto-le-stelle-il-programma-dal-17-al-24-luglio/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content tagdiv-type">
        <p><strong>Arena La Spezia Piazza Europa Cinema Il Nuovo</strong></p>
<p>Venerdì 17 Luglio<br />
Ore 21.30 C&#8217;era Una Volta A Hollywood ( A grande Richiesta)</p>
<p>Sabato 18 Luglio<br />
Ore 21.30 La Sfida Delle Mogli ( In Prima per il Cinema)</p>
<p>Domenica 19 Luglio<br />
Ore 21.30 La Vita Invisibile Di Euridice Gusmao ( A grande Richiesta)</p>
<p>Lunedì 20 Luglio<br />
Ore 21.30 Un Divano A Tunisi ( Anteprima Nazionale)</p>
<p>Martedì 21<br />
Ore 21.30 Un Divano A Tunisi ( Anteprima Nazionale)</p>
<p>Mercoledì 22 Luglio<br />
Ore 21.30 La Dea Fortuna ( A grande Richiesta)</p>
<p>Giovedì 23 Luglio<br />
Ore 21.30 FAVOLACCE ( In Prima per il Cinema)</p>
<p><strong>Arena Sotto Le Stelle Astoria Lerici</strong></p>
<p>Venerdì 17 Luglio<br />
Ore 21.30 Trolls World Tour ( In Prima Per Il Cinema)</p>
<p>Sabato 18 Luglio<br />
Ore 21.30 Gli Anni Piu&#8217; Belli ( A Grande Richiesta)</p>
<p>Domenica 19 Luglio<br />
Ore 21.30 Gli Anni Piu&#8217; Belli ( A Grande Richiesta)</p>
<p>Lunedi 20 Luglio<br />
Ore 21.30 Tutto Il Mio Folle Amore ( A Grande Richiesta)</p>
<p>Martedi 21 Luglio<br />
Ore 21.30 Tutto Il Mio Folle Amore ( A Grande Richiesta)</p>
<p>Mercoledi 22 Luglio<br />
Ore 21.30 Un Divano A Tunisi ( Anteprima Nazionale)</p>
<p>Giovedi 23 Luglio<br />
Ore 21.30 Un Divano A Tunisi (Anteprima Nazionale)</p>
<p><strong>Cinema Garibaldi Carrara</strong><br />
Chiuso Per Ferie</p>
<p><strong>Alcune regole</strong><br />
La prenotazione gradita!<br />
ecco come faremo<br />
► vuoi essere sicura/o di avere un posto? manda una mail solo ed esclusivamente a spaziocinemailnuovo@gmail.com entro la mezzanotte del giorno prima.<br />
► ti mandiamo una conferma via mail<br />
► prenotazione telefonica per il cinema Piazza Europa al 348 5543921 &#8211; Al n. tel. 0187 24422 del cinema teatro Il Nuovo, a biglietteria chiusa risponde una segreteria telefonica che informa sulla prossima programmazione. PER ARENA ASTORIA al 348 5543921 al tel 0187/952253 del cinema Teatro Astoria Lerici o prenotazioniastoria@libero.it<br />
► ritira il biglietto prenotato entro e non oltre 20 minuti prima dell&#8217;inizio del film<br />
► quando arrivi al cinema, troverai una fila dedicata ai prenotati<br />
► potrai pagare con carta , oppure in contanti, poi igienizziamo tutti quanti (compresa la cartamoneta )<br />
poche regole che sicuramente seguirai, è tutto nuovo anche per noi: la collaborazione sarà apprezzata e, se migliorabile, qualche regola cambiata!<br />
►Per gli spettacoli teatrali rivolgersi al Teatro Civico e i canali autorizzati</p>
<p>Il Nuovo-Astoria-Garibaldi sono anche in streaming su <a href="http://www.miocinema.it" target="_blank" rel="noopener noreferrer">www.miocinema.it</a><br />
MioCinema, piattaforma di cinema d’autore. Non troverai tutto il cinema, soltanto il meglio. MioCinema è la piattaforma per vedere i film da casa, sostenere la tua sala.</p>
<p><strong>Account e registrazione</strong><br />
La registrazione è completamente gratuita, Non comporta alcun costo e Non è un servizio in abbonamento. Per poter noleggiare un film ci si registra una prima volta e si sceglie il cinema di riferimento ( Il Nuovo La Spezia o Astoria Lerici o Garibaldi Carrara) In qualsiasi momento, accedendo al proprio pannello personale è possibile la cancellazione, la modifica dei dati anagrafici e indirizzo e-mail. Il pagamento del biglietto per la visione del film avviene tramite tutti i principali circuiti di pagamento elettronico: Visa, Maestro, Mastercard, American Express, Apple Pay, Google Pay, Microsoft Pay.</p>
<p>Programma Settimanale Mio Cinema<br />
Documentaristi Italiani<br />
Omaggio A Xavier Dolan<br />
Rassegna Pride</p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.laspeziaoggi.it/tag/astoria/">Astoria</a></li><li><a href="https://www.laspeziaoggi.it/tag/cinema-allaperto/">Cinema all'aperto</a></li><li><a href="https://www.laspeziaoggi.it/tag/film/">Film</a></li><li><a href="https://www.laspeziaoggi.it/tag/garibaldi/">Garibaldi</a></li><li><a href="https://www.laspeziaoggi.it/tag/il-nuovo/">Il Nuovo</a></li></ul>        </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.laspeziaoggi.it/cinema-sotto-le-stelle-il-programma-dal-17-al-24-luglio/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.laspeziaoggi.it%2Fcinema-sotto-le-stelle-il-programma-dal-17-al-24-luglio%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cinema+sotto+le+stelle%2C+il+programma+dal+17+al+24+luglio&url=https%3A%2F%2Fwww.laspeziaoggi.it%2Fcinema-sotto-le-stelle-il-programma-dal-17-al-24-luglio%2F&via=laspeziaoggi">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.laspeziaoggi.it/cinema-sotto-le-stelle-il-programma-dal-17-al-24-luglio/&amp;media=https://www.laspeziaoggi.it/wp-content/uploads/2020/06/miocinema-cover-home.jpg&description=Cinema+sotto+le+stelle%2C+il+programma+dal+17+al+24+luglio">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Cinema+sotto+le+stelle%2C+il+programma+dal+17+al+24+luglio %0A%0A https://www.laspeziaoggi.it/cinema-sotto-le-stelle-il-programma-dal-17-al-24-luglio/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.laspeziaoggi.it/la-musica-di-benicchi-ravera-vitale-jazz-trio-ad-equi-terme-sabato-18-luglio-2020/">La musica di Benicchi Ravera Vitale jazz trio ad Equi Terme sabato 18 luglio 2020.</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.laspeziaoggi.it/presentazione-di-a-bocca-coperta-a-villa-bertelli-forte-dei-marmi/">Presentazione di &#8220;A bocca coperta&#8221; a Villa Bertelli, Forte Dei Marmi</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.laspeziaoggi.it/author/redazione932/">Redazione</a></span></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2020-07-16T21:59:45+02:00"><meta itemprop="dateModified" content="2020-07-16T21:59:45+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.laspeziaoggi.it/cinema-sotto-le-stelle-il-programma-dal-17-al-24-luglio/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/logo-la-spezia-oggi.jpg"></span><meta itemprop="name" content="La Spezia Oggi"></span><meta itemprop="headline " content="Cinema sotto le stelle, il programma dal 17 al 24 luglio"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.laspeziaoggi.it/wp-content/uploads/2020/06/miocinema-cover-home.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="1080"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts tdi_11_f05 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_11_f05" ><script>var block_tdi_11_f05 = new tdBlock();
block_tdi_11_f05.id = "tdi_11_f05";
block_tdi_11_f05.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_11_f05","td_column_number":3,"live_filter_cur_post_id":1915,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_11_f05","tdc_css_class_style":"tdi_11_f05_rand_style"}';
block_tdi_11_f05.td_column_number = "3";
block_tdi_11_f05.block_type = "td_block_related_posts";
block_tdi_11_f05.post_count = "6";
block_tdi_11_f05.found_posts = "35";
block_tdi_11_f05.header_color = "";
block_tdi_11_f05.ajax_pagination_infinite_stop = "";
block_tdi_11_f05.max_num_pages = "6";
tdBlocksArray.push(block_tdi_11_f05);
</script><h4 class="td-related-title td-block-title"><a id="tdi_12_fff" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_11_f05" href="#">ARTICOLI CORRELATI</a><a id="tdi_13_1b5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_11_f05" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_11_f05 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/drive-in-alle-terrazze-il-programma-dal-16-luglio-al-15-agosto/" rel="bookmark" class="td-image-wrap " title="Drive In alle Terrazze, il programma dal 16 luglio al 15 agosto." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Drive In alle Terrazze, il programma dal 16 luglio al 15 agosto." data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/07/Le-Terrazze-_DRIVEIN-Calendario-Film-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cinema/" class="td-post-category">Cinema</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/drive-in-alle-terrazze-il-programma-dal-16-luglio-al-15-agosto/" rel="bookmark" title="Drive In alle Terrazze, il programma dal 16 luglio al 15 agosto.">Drive In alle Terrazze, il programma dal 16 luglio al 15 agosto.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/acit-riparte-il-cineforum-allaperto/" rel="bookmark" class="td-image-wrap " title="Acit, riparte il cineforum all&#8217;aperto" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Acit, riparte il cineforum all&#8217;aperto" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/07/acit_cineforum2020-loc_bozza3-1_page-0001-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cinema/" class="td-post-category">Cinema</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/acit-riparte-il-cineforum-allaperto/" rel="bookmark" title="Acit, riparte il cineforum all&#8217;aperto">Acit, riparte il cineforum all&#8217;aperto</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/barbera-venezia-sara-internazionale-e-non-autoctona/" rel="bookmark" class="td-image-wrap " title="Barbera: &#8220;Venezia sarà internazionale e non autoctona&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Barbera: &#8220;Venezia sarà internazionale e non autoctona&#8221;" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/07/photo-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cinema/" class="td-post-category">Cinema</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/barbera-venezia-sara-internazionale-e-non-autoctona/" rel="bookmark" title="Barbera: &#8220;Venezia sarà internazionale e non autoctona&#8221;">Barbera: &#8220;Venezia sarà internazionale e non autoctona&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/il-forum-music-village-ricorda-ennio-morricone-tra-i-fondatori-degli-studi-50-anni-fa/" rel="bookmark" class="td-image-wrap " title="Il Forum Music Village ricorda Ennio Morricone, tra i fondatori degli Studi 50 anni fa" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Il Forum Music Village ricorda Ennio Morricone, tra i fondatori degli Studi 50 anni fa" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/07/EM-col-registrazione-LA-SCONOSCIUTA-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cinema/" class="td-post-category">Cinema</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/il-forum-music-village-ricorda-ennio-morricone-tra-i-fondatori-degli-studi-50-anni-fa/" rel="bookmark" title="Il Forum Music Village ricorda Ennio Morricone, tra i fondatori degli Studi 50 anni fa">Il Forum Music Village ricorda Ennio Morricone, tra i fondatori degli Studi 50 anni fa</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/attore-e-animalista-intervista-a-massimo-wertmuller/" rel="bookmark" class="td-image-wrap " title="Attore, animalista e ambientalista, intervista a Massimo Wertmuller" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Attore, animalista e ambientalista, intervista a Massimo Wertmuller" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/07/36554ACE-BB98-431C-870C-A85F8A1C1E9D-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cinema/" class="td-post-category">Cinema</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/attore-e-animalista-intervista-a-massimo-wertmuller/" rel="bookmark" title="Attore, animalista e ambientalista, intervista a Massimo Wertmuller">Attore, animalista e ambientalista, intervista a Massimo Wertmuller</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/dialoghi-con-il-mondo-del-cinema-la-nuova-rubrica-della-consulta-universitaria-del-cinema/" rel="bookmark" class="td-image-wrap " title="Dialoghi con il mondo del cinema, la nuova rubrica della Consulta Universitaria del Cinema" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dialoghi con il mondo del cinema, la nuova rubrica della Consulta Universitaria del Cinema" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/07/CUC-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cinema/" class="td-post-category">Cinema</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/dialoghi-con-il-mondo-del-cinema-la-nuova-rubrica-della-consulta-universitaria-del-cinema/" rel="bookmark" title="Dialoghi con il mondo del cinema, la nuova rubrica della Consulta Universitaria del Cinema">Dialoghi con il mondo del cinema, la nuova rubrica della Consulta Universitaria del Cinema</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_11_f05" data-td_block_id="tdi_11_f05"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_11_f05" data-td_block_id="tdi_11_f05"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget tdi_14_fff td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Resta in contatto</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">6,695</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/laspeziaoggi.news"  >Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">3,124</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://twitter.com/LaSpeziaOggitw"  >Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">426</span><span class="td_social_info td_social_info_name">Iscritti</span><span class="td_social_button"><a href="https://www.youtube.com/LaSpeziaOggiNews"  >Iscriviti</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_21 td_block_widget tdi_15_535 td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_15_535" ><script>var block_tdi_15_535 = new tdBlock();
block_tdi_15_535.id = "tdi_15_535";
block_tdi_15_535.atts = '{"custom_title":"In Primo Piano","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"29","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_15_535","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_15_535","tdc_css_class_style":"tdi_15_535_rand_style"}';
block_tdi_15_535.td_column_number = "1";
block_tdi_15_535.block_type = "td_block_21";
block_tdi_15_535.post_count = "3";
block_tdi_15_535.found_posts = "45";
block_tdi_15_535.header_color = "#";
block_tdi_15_535.ajax_pagination_infinite_stop = "";
block_tdi_15_535.max_num_pages = "15";
tdBlocksArray.push(block_tdi_15_535);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">In Primo Piano</span></h4></div><div id=tdi_15_535 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/g8-di-genova-quelle-ingiustizie-a-carico-della-polizia-e-i-veri-torturatori-mai-scovati/" rel="bookmark" class="td-image-wrap " title="G8 di Genova: quelle ingiustizie a carico della polizia, e i veri torturatori mai scovati" ><img class="entry-thumb" src="" alt="" title="G8 di Genova: quelle ingiustizie a carico della polizia, e i veri torturatori mai scovati" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/07/9788897033783_0_221_0_75-150x150.jpg"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/g8-di-genova-quelle-ingiustizie-a-carico-della-polizia-e-i-veri-torturatori-mai-scovati/" rel="bookmark" title="G8 di Genova: quelle ingiustizie a carico della polizia, e i veri torturatori mai scovati">G8 di Genova: quelle ingiustizie a carico della polizia, e i veri torturatori mai...</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://www.laspeziaoggi.it/category/libri/" class="td-post-category">Libri</a>                    <span class="td-post-author-name"><a href="https://www.laspeziaoggi.it/author/redazione932/">Redazione</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-12T08:35:41+02:00" >12 Luglio 2020</time></span>                    <span class="td-module-comments"><a href="https://www.laspeziaoggi.it/g8-di-genova-quelle-ingiustizie-a-carico-della-polizia-e-i-veri-torturatori-mai-scovati/#respond">0</a></span>                </div>

                <div class="td-excerpt">
                    GENOVA - Si chiama “G8. Processo al processo – Indagine su sette capisquadra di polizia travolti da errori commessi dalla Giustizia“, ed è il libro...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/capelli-biondi-che-passione-tendenze-dellestate-2020-di-antonella-contin/" rel="bookmark" class="td-image-wrap " title="Capelli biondi che passione : tendenze dell&#8217;estate 2020. Di Antonella Contin" ><img class="entry-thumb" src="" alt="" title="Capelli biondi che passione : tendenze dell&#8217;estate 2020. Di Antonella Contin" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/07/374aa230-2290-4a49-9a08-ad6d0007ac85-150x150.jpg"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/capelli-biondi-che-passione-tendenze-dellestate-2020-di-antonella-contin/" rel="bookmark" title="Capelli biondi che passione : tendenze dell&#8217;estate 2020. Di Antonella Contin">Capelli biondi che passione : tendenze dell&#8217;estate 2020. Di Antonella Contin</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://www.laspeziaoggi.it/category/moda-e-lifestyle/" class="td-post-category">Moda e Lifestyle</a>                    <span class="td-post-author-name"><a href="https://www.laspeziaoggi.it/author/redazione932/">Redazione</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-12T01:38:22+02:00" >12 Luglio 2020</time></span>                    <span class="td-module-comments"><a href="https://www.laspeziaoggi.it/capelli-biondi-che-passione-tendenze-dellestate-2020-di-antonella-contin/#respond">0</a></span>                </div>

                <div class="td-excerpt">
                    LA SPEZIA - Naturalezza e luminosità sono le parole d&#039;ordine. Ma prima di parlare dei trend di questa stagione, quante di voi si saranno...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/katia-la-galante-intervista-paolo-di-orazio-pezzo-da-novanta-dellhorror-made-in-italy/" rel="bookmark" class="td-image-wrap " title="Katia La Galante intervista Paolo Di Orazio, pezzo da novanta dell’horror Made in Italy" ><img class="entry-thumb" src="" alt="" title="Katia La Galante intervista Paolo Di Orazio, pezzo da novanta dell’horror Made in Italy" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/07/IMG_3403-150x150.jpg"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/katia-la-galante-intervista-paolo-di-orazio-pezzo-da-novanta-dellhorror-made-in-italy/" rel="bookmark" title="Katia La Galante intervista Paolo Di Orazio, pezzo da novanta dell’horror Made in Italy">Katia La Galante intervista Paolo Di Orazio, pezzo da novanta dell’horror Made in Italy</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://www.laspeziaoggi.it/category/libri/" class="td-post-category">Libri</a>                    <span class="td-post-author-name"><a href="https://www.laspeziaoggi.it/author/redazione932/">Redazione</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-11T04:11:29+02:00" >11 Luglio 2020</time></span>                    <span class="td-module-comments"><a href="https://www.laspeziaoggi.it/katia-la-galante-intervista-paolo-di-orazio-pezzo-da-novanta-dellhorror-made-in-italy/#respond">0</a></span>                </div>

                <div class="td-excerpt">
                    ROMA - Paolo Di Orazio è un artista a tutto tondo, che spazia dalla musica alla letteratura di genere. Voleva essere “Billy Cobham, un...                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><aside id="categories-3" class="td_block_template_1 widget categories-3 widget_categories"><h4 class="block-title"><span>Categorie</span></h4>		<ul>
				<li class="cat-item cat-item-30"><a href="https://www.laspeziaoggi.it/category/cinema/">Cinema</a>
</li>
	<li class="cat-item cat-item-172"><a href="https://www.laspeziaoggi.it/category/cronaca/">Cronaca</a>
</li>
	<li class="cat-item cat-item-35"><a href="https://www.laspeziaoggi.it/category/cucina/">Cucina</a>
</li>
	<li class="cat-item cat-item-94"><a href="https://www.laspeziaoggi.it/category/cultura/">Cultura</a>
</li>
	<li class="cat-item cat-item-33"><a href="https://www.laspeziaoggi.it/category/eventi/">Eventi</a>
</li>
	<li class="cat-item cat-item-32"><a href="https://www.laspeziaoggi.it/category/libri/">Libri</a>
</li>
	<li class="cat-item cat-item-144"><a href="https://www.laspeziaoggi.it/category/moda-e-lifestyle/">Moda e Lifestyle</a>
</li>
	<li class="cat-item cat-item-37"><a href="https://www.laspeziaoggi.it/category/natura-e-ambiente/">Natura e Ambiente</a>
</li>
	<li class="cat-item cat-item-113"><a href="https://www.laspeziaoggi.it/category/politica/">Politica</a>
</li>
	<li class="cat-item cat-item-29"><a href="https://www.laspeziaoggi.it/category/primo-piano/">Primo Piano</a>
</li>
	<li class="cat-item cat-item-36"><a href="https://www.laspeziaoggi.it/category/salute-e-benessere/">Salute e Benessere</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.laspeziaoggi.it/category/senza-categoria/">Senza categoria</a>
</li>
	<li class="cat-item cat-item-536"><a href="https://www.laspeziaoggi.it/category/sport/">Sport</a>
</li>
	<li class="cat-item cat-item-31"><a href="https://www.laspeziaoggi.it/category/teatro-e-musica/">Teatro e Musica</a>
</li>
	<li class="cat-item cat-item-34"><a href="https://www.laspeziaoggi.it/category/viaggi/">Viaggi</a>
</li>
		</ul>
			</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-2 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.laspeziaoggi.it/"><img src="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/footer_logo.jpg" alt="La Spezia Oggi" title=""/></a></div><div class="footer-text-wrap">Questo blog non rappresenta una testata giornalistica in quanto viene aggiornato senza alcuna periodicità.
Non può pertanto considerarsi un prodotto editoriale ai sensi della legge n° 62 del 7.03.2001.<div class="footer-email-wrap">Contattaci: <a href="mailto:info@laspeziaoggi.it">info@laspeziaoggi.it</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/laspeziaoggi.news/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/laspeziaoggitw" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LaSpeziaOggiNews" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_17_555 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_17_555" ><script>var block_tdi_17_555 = new tdBlock();
block_tdi_17_555.id = "tdi_17_555";
block_tdi_17_555.atts = '{"custom_title":"ARTICOLI POPOLARI","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_17_555","tdc_css_class":"tdi_17_555","tdc_css_class_style":"tdi_17_555_rand_style"}';
block_tdi_17_555.td_column_number = "1";
block_tdi_17_555.block_type = "td_block_7";
block_tdi_17_555.post_count = "3";
block_tdi_17_555.found_posts = "392";
block_tdi_17_555.header_color = "";
block_tdi_17_555.ajax_pagination_infinite_stop = "";
block_tdi_17_555.max_num_pages = "131";
tdBlocksArray.push(block_tdi_17_555);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ARTICOLI POPOLARI</span></h4></div><div id=tdi_17_555 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/consigli-di-lettura-di-francesco-testi-lanno-della-maturita-di-anna-balzarro/" rel="bookmark" class="td-image-wrap " title="Consigli di lettura di Francesco Testi: &#8220;L&#8217;anno della maturità&#8221; di Anna Balzarro" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Consigli di lettura di Francesco Testi: &#8220;L&#8217;anno della maturità&#8221; di Anna Balzarro" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/06/IMG_1807-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/consigli-di-lettura-di-francesco-testi-lanno-della-maturita-di-anna-balzarro/" rel="bookmark" title="Consigli di lettura di Francesco Testi: &#8220;L&#8217;anno della maturità&#8221; di Anna Balzarro">Consigli di lettura di Francesco Testi: &#8220;L&#8217;anno della maturità&#8221; di Anna...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-19T09:40:15+02:00" >19 Giugno 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/cellulite-no-grazie-con-anticellplus-herbamour/" rel="bookmark" class="td-image-wrap " title="Cellulite? No grazie! Con AnticellPlus HerbAmour" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Cellulite? No grazie! Con AnticellPlus HerbAmour" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/06/FB62D0C6-C713-4998-9ED5-FADD38E57964-100x70.jpeg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/cellulite-no-grazie-con-anticellplus-herbamour/" rel="bookmark" title="Cellulite? No grazie! Con AnticellPlus HerbAmour">Cellulite? No grazie! Con AnticellPlus HerbAmour</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-26T22:20:46+02:00" >26 Giugno 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/attore-e-animalista-intervista-a-massimo-wertmuller/" rel="bookmark" class="td-image-wrap " title="Attore, animalista e ambientalista, intervista a Massimo Wertmuller" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Attore, animalista e ambientalista, intervista a Massimo Wertmuller" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/07/36554ACE-BB98-431C-870C-A85F8A1C1E9D-100x70.jpeg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/attore-e-animalista-intervista-a-massimo-wertmuller/" rel="bookmark" title="Attore, animalista e ambientalista, intervista a Massimo Wertmuller">Attore, animalista e ambientalista, intervista a Massimo Wertmuller</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-06T02:44:56+02:00" >6 Luglio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories tdi_18_f51 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_18_f51" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE POPOLARI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.laspeziaoggi.it/category/eventi/"><span class="td-cat-name">Eventi</span><span class="td-cat-no">63</span></a></li><li><a href="https://www.laspeziaoggi.it/category/libri/"><span class="td-cat-name">Libri</span><span class="td-cat-no">61</span></a></li><li><a href="https://www.laspeziaoggi.it/category/cronaca/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">60</span></a></li><li><a href="https://www.laspeziaoggi.it/category/teatro-e-musica/"><span class="td-cat-name">Teatro e Musica</span><span class="td-cat-no">46</span></a></li><li><a href="https://www.laspeziaoggi.it/category/cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">45</span></a></li><li><a href="https://www.laspeziaoggi.it/category/primo-piano/"><span class="td-cat-name">Primo Piano</span><span class="td-cat-no">45</span></a></li><li><a href="https://www.laspeziaoggi.it/category/cinema/"><span class="td-cat-name">Cinema</span><span class="td-cat-no">36</span></a></li><li><a href="https://www.laspeziaoggi.it/category/viaggi/"><span class="td-cat-name">Viaggi</span><span class="td-cat-no">35</span></a></li><li><a href="https://www.laspeziaoggi.it/category/natura-e-ambiente/"><span class="td-cat-name">Natura e Ambiente</span><span class="td-cat-no">33</span></a></li></ul></div>                            </div>
        </div>
    </div>
</div>

                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-477"><a href="https://www.laspeziaoggi.it/pagina-di-esempio/">Contatti</a></li>
<li id="menu-item-478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-478"><a href="https://www.laspeziaoggi.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-474" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-474"><a href="https://www.laspeziaoggi.it/cookie-policy-eu/">Cookie policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; La Spezia Oggi - web project <a href="http://www.dreamcreations.it" target="_blank" rel="noopener">DreamCreations</a>                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRI ARTICOLI</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/presentazione-di-a-bocca-coperta-a-villa-bertelli-forte-dei-marmi/" rel="bookmark" class="td-image-wrap " title="Presentazione di &#8220;A bocca coperta&#8221; a Villa Bertelli, Forte Dei Marmi" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Presentazione di &#8220;A bocca coperta&#8221; a Villa Bertelli, Forte Dei Marmi" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/07/Evento-17-luglio-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/presentazione-di-a-bocca-coperta-a-villa-bertelli-forte-dei-marmi/" rel="bookmark" title="Presentazione di &#8220;A bocca coperta&#8221; a Villa Bertelli, Forte Dei Marmi">Presentazione di &#8220;A bocca coperta&#8221; a Villa Bertelli, Forte Dei Marmi</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-16T22:13:19+02:00" >16 Luglio 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/la-musica-di-benicchi-ravera-vitale-jazz-trio-ad-equi-terme-sabato-18-luglio-2020/" rel="bookmark" class="td-image-wrap " title="La musica di Benicchi Ravera Vitale jazz trio ad Equi Terme sabato 18 luglio 2020." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="La musica di Benicchi Ravera Vitale jazz trio ad Equi Terme sabato 18 luglio 2020." data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/07/a77d9bfd-de43-48e2-92bc-1280c9e3399a-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/la-musica-di-benicchi-ravera-vitale-jazz-trio-ad-equi-terme-sabato-18-luglio-2020/" rel="bookmark" title="La musica di Benicchi Ravera Vitale jazz trio ad Equi Terme sabato 18 luglio 2020.">La musica di Benicchi Ravera Vitale jazz trio ad Equi Terme...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-16T21:31:03+02:00" >16 Luglio 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/ponte-di-via-falcinello-necessarie-verifiche-sismiche/" rel="bookmark" class="td-image-wrap " title="Ponte di via Falcinello, necessarie verifiche sismiche" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Ponte di via Falcinello, necessarie verifiche sismiche" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/07/ferri-scoperti-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/ponte-di-via-falcinello-necessarie-verifiche-sismiche/" rel="bookmark" title="Ponte di via Falcinello, necessarie verifiche sismiche">Ponte di via Falcinello, necessarie verifiche sismiche</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-16T21:21:15+02:00" >16 Luglio 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.4 (rara)
        Deploy mode: deploy
        
        uid: 5f10f55f626fb
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.laspeziaoggi.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laspeziaoggi.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeEuvYUAAAAAOIySkClwpVmkNi-glqZRbzrz9Q0&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.laspeziaoggi.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.laspeziaoggi.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=243b277d395aac11337949f2c0b8e89c'></script>
<script type='text/javascript' src='https://www.laspeziaoggi.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.4'></script>
<script type='text/javascript' src='https://www.laspeziaoggi.it/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.laspeziaoggi.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=243b277d395aac11337949f2c0b8e89c'></script>
<script type='text/javascript' src='https://www.laspeziaoggi.it/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type="text/javascript">
( function( sitekey, actions ) {

	document.addEventListener( 'DOMContentLoaded', function( event ) {
		var wpcf7recaptcha = {

			execute: function( action ) {
				grecaptcha.execute(
					sitekey,
					{ action: action }
				).then( function( token ) {
					var event = new CustomEvent( 'wpcf7grecaptchaexecuted', {
						detail: {
							action: action,
							token: token,
						},
					} );

					document.dispatchEvent( event );
				} );
			},

			executeOnHomepage: function() {
				wpcf7recaptcha.execute( actions[ 'homepage' ] );
			},

			executeOnContactform: function() {
				wpcf7recaptcha.execute( actions[ 'contactform' ] );
			},

		};

		grecaptcha.ready(
			wpcf7recaptcha.executeOnHomepage
		);

		document.addEventListener( 'change',
			wpcf7recaptcha.executeOnContactform, false
		);

		document.addEventListener( 'wpcf7submit',
			wpcf7recaptcha.executeOnHomepage, false
		);

	} );

	document.addEventListener( 'wpcf7grecaptchaexecuted', function( event ) {
		var fields = document.querySelectorAll(
			"form.wpcf7-form input[name='g-recaptcha-response']"
		);

		for ( var i = 0; i < fields.length; i++ ) {
			var field = fields[ i ];
			field.setAttribute( 'value', event.detail.token );
		}
	} );

} )(
	'6LeEuvYUAAAAAOIySkClwpVmkNi-glqZRbzrz9Q0',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"La Spezia","api_location":"La Spezia","api_language":"it","api_key":"b3d2a44179fe10b20e4451c70732fca3","today_icon":"clear-sky-n","today_icon_text":"cielo sereno","today_temp":[21.2,70.2],"today_humidity":77,"today_wind_speed":[1.4,0.9],"today_min":[20.6,69],"today_max":[21.7,71],"today_clouds":2,"current_unit":0,"forecast":[{"timestamp":1594944000,"day_name":"Ven","day_temp":[26,78],"owm_day_index":0},{"timestamp":1595030400,"day_name":"Sab","day_temp":[26,78],"owm_day_index":8},{"timestamp":1595116800,"day_name":"Dom","day_temp":[27,80],"owm_day_index":16},{"timestamp":1595203200,"day_name":"Lun","day_temp":[26,80],"owm_day_index":24},{"timestamp":1595289600,"day_name":"Mar","day_temp":[22,73],"owm_day_index":32}]});
				});
			
			
</script>


</body>
</html>