<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Basket A2 femminile: Crèdit Agricole, che peccato! Al Palamariotti passa Faenza 52-60 - La Spezia Oggi</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.laspeziaoggi.it/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/favicon.jpg">
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.laspeziaoggi.it/basket-a2-femminile-credit-agricole-che-peccato-al-palamariotti-passa-faenza-52-60/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Basket A2 femminile: Crèdit Agricole, che peccato! Al Palamariotti passa Faenza 52-60 - La Spezia Oggi" />
	<meta property="og:description" content="LA SPEZIA- Una combattiva Crédit Agricole non basta contro Faenza, che espugna il PalaMariotti col punteggio di 52-60. Le bianconere hanno dato tutto in campo ma, purtroppo, non è bastato. Una prestazione, quella odierna, che deve però dare tanta fiducia per il ritorno in campo dopo le festività, considerando che le ragazze di coach Corsolini se [&hellip;]" />
	<meta property="og:url" content="https://www.laspeziaoggi.it/basket-a2-femminile-credit-agricole-che-peccato-al-palamariotti-passa-faenza-52-60/" />
	<meta property="og:site_name" content="La Spezia Oggi" />
	<meta property="article:published_time" content="2020-12-20T20:11:54+00:00" />
	<meta property="og:image" content="https://www.laspeziaoggi.it/wp-content/uploads/2020/12/1CCF040A-85C2-4B91-B7FB-8C219CADE80A.jpeg" />
	<meta property="og:image:width" content="816" />
	<meta property="og:image:height" content="612" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.laspeziaoggi.it/#organization","name":"La Spezia Oggi","url":"https://www.laspeziaoggi.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.laspeziaoggi.it/#logo","inLanguage":"it-IT","url":"https://www.laspeziaoggi.it/wp-content/uploads/2020/05/logo-la-spezia-oggi.jpg","width":442,"height":104,"caption":"La Spezia Oggi"},"image":{"@id":"https://www.laspeziaoggi.it/#logo"}},{"@type":"WebSite","@id":"https://www.laspeziaoggi.it/#website","url":"https://www.laspeziaoggi.it/","name":"La Spezia Oggi","description":"","publisher":{"@id":"https://www.laspeziaoggi.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.laspeziaoggi.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.laspeziaoggi.it/basket-a2-femminile-credit-agricole-che-peccato-al-palamariotti-passa-faenza-52-60/#primaryimage","inLanguage":"it-IT","url":"https://www.laspeziaoggi.it/wp-content/uploads/2020/12/1CCF040A-85C2-4B91-B7FB-8C219CADE80A.jpeg","width":816,"height":612},{"@type":"WebPage","@id":"https://www.laspeziaoggi.it/basket-a2-femminile-credit-agricole-che-peccato-al-palamariotti-passa-faenza-52-60/#webpage","url":"https://www.laspeziaoggi.it/basket-a2-femminile-credit-agricole-che-peccato-al-palamariotti-passa-faenza-52-60/","name":"Basket A2 femminile: Cr\u00e8dit Agricole, che peccato! Al Palamariotti passa Faenza 52-60 - La Spezia Oggi","isPartOf":{"@id":"https://www.laspeziaoggi.it/#website"},"primaryImageOfPage":{"@id":"https://www.laspeziaoggi.it/basket-a2-femminile-credit-agricole-che-peccato-al-palamariotti-passa-faenza-52-60/#primaryimage"},"datePublished":"2020-12-20T20:11:54+00:00","dateModified":"2020-12-20T20:11:54+00:00","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.laspeziaoggi.it/basket-a2-femminile-credit-agricole-che-peccato-al-palamariotti-passa-faenza-52-60/"]}]},{"@type":"Article","@id":"https://www.laspeziaoggi.it/basket-a2-femminile-credit-agricole-che-peccato-al-palamariotti-passa-faenza-52-60/#article","isPartOf":{"@id":"https://www.laspeziaoggi.it/basket-a2-femminile-credit-agricole-che-peccato-al-palamariotti-passa-faenza-52-60/#webpage"},"author":{"@id":"https://www.laspeziaoggi.it/#/schema/person/787d482eb1fc1a53bf0e01b559ae76c2"},"headline":"Basket A2 femminile: Cr\u00e8dit Agricole, che peccato! Al Palamariotti passa Faenza 52-60","datePublished":"2020-12-20T20:11:54+00:00","dateModified":"2020-12-20T20:11:54+00:00","mainEntityOfPage":{"@id":"https://www.laspeziaoggi.it/basket-a2-femminile-credit-agricole-che-peccato-al-palamariotti-passa-faenza-52-60/#webpage"},"publisher":{"@id":"https://www.laspeziaoggi.it/#organization"},"image":{"@id":"https://www.laspeziaoggi.it/basket-a2-femminile-credit-agricole-che-peccato-al-palamariotti-passa-faenza-52-60/#primaryimage"},"keywords":"A2 femminile,Basket,Cr\u00e8dit Agricole,Faenza","articleSection":"Sport","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.laspeziaoggi.it/#/schema/person/787d482eb1fc1a53bf0e01b559ae76c2","name":"Redazione"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Spezia Oggi &raquo; Feed" href="https://www.laspeziaoggi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Spezia Oggi &raquo; Feed dei commenti" href="https://www.laspeziaoggi.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.laspeziaoggi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.laspeziaoggi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.laspeziaoggi.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.laspeziaoggi.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.laspeziaoggi.it/wp-content/themes/Newspaper/style.css?ver=10.3.6.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.laspeziaoggi.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.laspeziaoggi.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.laspeziaoggi.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f0bb15f19d923f80d074525b9859334c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.laspeziaoggi.it/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/magazine/demo_style.css?ver=10.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.laspeziaoggi.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a336a33b491e4d82f056f6bf77847b68' type='text/css' media='all' />
<script type='text/javascript' src='https://www.laspeziaoggi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.laspeziaoggi.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.laspeziaoggi.it/wp-json/wp/v2/posts/4868" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.laspeziaoggi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.laspeziaoggi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.laspeziaoggi.it/?p=4868' />
<link rel="alternate" type="application/json+oembed" href="https://www.laspeziaoggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laspeziaoggi.it%2Fbasket-a2-femminile-credit-agricole-che-peccato-al-palamariotti-passa-faenza-52-60%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.laspeziaoggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laspeziaoggi.it%2Fbasket-a2-femminile-credit-agricole-che-peccato-al-palamariotti-passa-faenza-52-60%2F&#038;format=xml" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-31283458-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-31283458-1');
</script>		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"db698e744c","wpRestUrl":"https:\/\/www.laspeziaoggi.it\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.laspeziaoggi.it\/wp-admin\/","wpRestNonce":"db698e744c","wpRestUrl":"https:\/\/www.laspeziaoggi.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.laspeziaoggi.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.laspeziaoggi.it/category/sport/",
                    "name": "Sport"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.laspeziaoggi.it/basket-a2-femminile-credit-agricole-che-peccato-al-palamariotti-passa-faenza-52-60/",
                    "name": "Basket A2 femminile: Crèdit Agricole, che peccato! Al Palamariotti passa Faenza 52-60"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #f68200;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #f68200;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #f68200;
                }
                .tdm-btn-style1 {
					background-color: #f68200;
				}
				.tdm-btn-style2:before {
				    border-color: #f68200;
				}
				.tdm-btn-style2 {
				    color: #f68200;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #f68200;
                    -moz-box-shadow: 0 2px 16px #f68200;
                    box-shadow: 0 2px 16px #f68200;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #f68200;
                    -moz-box-shadow: 0 4px 26px #f68200;
                    box-shadow: 0 4px 26px #f68200;
				}
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-4868 single-format-standard td-standard-pack basket-a2-femminile-credit-agricole-che-peccato-al-palamariotti-passa-faenza-52-60 global-block-template-1 td-magazine single_template_4 wpb-js-composer js-comp-ver-6.2.0 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/laspeziaoggi.news/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/laspeziaoggitw" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LaSpeziaOggiNews" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-340"><a href="https://www.laspeziaoggi.it/">Home</a></li>
<li id="menu-item-446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="https://www.laspeziaoggi.it/category/primo-piano/">Primo Piano</a></li>
<li id="menu-item-447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a href="https://www.laspeziaoggi.it/category/natura-e-ambiente/">Natura e Ambiente</a></li>
<li id="menu-item-448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href="https://www.laspeziaoggi.it/category/teatro-e-musica/">Teatro e Musica</a></li>
<li id="menu-item-449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449"><a href="https://www.laspeziaoggi.it/category/eventi/">Eventi</a></li>
<li id="menu-item-450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450"><a href="https://www.laspeziaoggi.it/category/libri/">Libri</a></li>
<li id="menu-item-451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="https://www.laspeziaoggi.it/category/salute-e-benessere/">Salute e Benessere</a></li>
<li id="menu-item-452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://www.laspeziaoggi.it/category/cinema/">Cinema</a></li>
<li id="menu-item-453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://www.laspeziaoggi.it/category/viaggi/">Viaggi</a></li>
<li id="menu-item-454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="https://www.laspeziaoggi.it/category/cucina/">Cucina</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.laspeziaoggi.it/privacy-policy/">Privacy Policy</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.laspeziaoggi.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap td_stretch_container">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">10.8</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">La Spezia</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                domenica, 20Dicembre , 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-468"><a href="https://www.laspeziaoggi.it/pagina-di-esempio/">Contatti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/laspeziaoggi.news/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/laspeziaoggitw" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LaSpeziaOggiNews" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Password dimenticata? Chiedi aiuto</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.laspeziaoggi.it/privacy-policy/">Privacy Policy</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_container">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.laspeziaoggi.it/">
			<img   data-retina="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/retina-logo.jpg"  alt="La Spezia Oggi" width="442" data-src="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/logo-la-spezia-oggi.jpg" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data"  data-retina="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/retina-logo.jpg" src="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/logo-la-spezia-oggi.jpg" alt="La Spezia Oggi" width="442"/></noscript>
			<span class="td-visual-hidden">La Spezia Oggi</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.laspeziaoggi.it/">
			<img  data-retina="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/logo-mobile-retina.jpg"  alt="La Spezia Oggi" data-src="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/mobile_logo.jpg" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/logo-mobile-retina.jpg" src="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/mobile_logo.jpg" alt="La Spezia Oggi"/></noscript>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.laspeziaoggi.it/">
			<img  data-retina="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/retina-logo.jpg"  alt="La Spezia Oggi" data-src="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/logo-la-spezia-oggi.jpg" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/retina-logo.jpg" src="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/logo-la-spezia-oggi.jpg" alt="La Spezia Oggi"/></noscript>
		</a>
	    </div>
    <div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-340"><a href="https://www.laspeziaoggi.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-446"><a href="https://www.laspeziaoggi.it/category/primo-piano/">Primo Piano</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_7bd td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_1_7bd" ><script>var block_tdi_1_7bd = new tdBlock();
block_tdi_1_7bd.id = "tdi_1_7bd";
block_tdi_1_7bd.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"29","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_7bd","tdc_css_class":"tdi_1_7bd","tdc_css_class_style":"tdi_1_7bd_rand_style"}';
block_tdi_1_7bd.td_column_number = "3";
block_tdi_1_7bd.block_type = "td_block_mega_menu";
block_tdi_1_7bd.post_count = "5";
block_tdi_1_7bd.found_posts = "145";
block_tdi_1_7bd.header_color = "";
block_tdi_1_7bd.ajax_pagination_infinite_stop = "";
block_tdi_1_7bd.max_num_pages = "29";
tdBlocksArray.push(block_tdi_1_7bd);
</script><div id=tdi_1_7bd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/mostra-di-venezia-dall1-all11-settembre-2021/" rel="bookmark" class="td-image-wrap " title="Mostra di Venezia dall&#8217;1 all&#8217;11 settembre 2021" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mostra di Venezia dall&#8217;1 all&#8217;11 settembre 2021" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/12/photo-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cinema/" class="td-post-category">Cinema</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/mostra-di-venezia-dall1-all11-settembre-2021/" rel="bookmark" title="Mostra di Venezia dall&#8217;1 all&#8217;11 settembre 2021">Mostra di Venezia dall&#8217;1 all&#8217;11 settembre 2021</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/meyer-lincontro-speciale-tra-una-dottoressa-e-un-cane-della-pet-therapy/" rel="bookmark" class="td-image-wrap " title="Meyer, l’incontro speciale tra una dottoressa e un cane della pet therapy" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Meyer, l’incontro speciale tra una dottoressa e un cane della pet therapy" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/12/Playtherapy-al-Meyer-ai-tempi-del-Covid-191-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/primo-piano/" class="td-post-category">Primo Piano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/meyer-lincontro-speciale-tra-una-dottoressa-e-un-cane-della-pet-therapy/" rel="bookmark" title="Meyer, l’incontro speciale tra una dottoressa e un cane della pet therapy">Meyer, l’incontro speciale tra una dottoressa e un cane della pet&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/officina-delle-essenze-profumatori-per-ambienti-e-non-solo/" rel="bookmark" class="td-image-wrap " title="Officina delle essenze, profumatori per ambienti e non solo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Officina delle essenze, profumatori per ambienti e non solo" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/12/Scorze_spezie_fragranza-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/moda-e-lifestyle/" class="td-post-category">Moda e Lifestyle</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/officina-delle-essenze-profumatori-per-ambienti-e-non-solo/" rel="bookmark" title="Officina delle essenze, profumatori per ambienti e non solo">Officina delle essenze, profumatori per ambienti e non solo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/slow-food-su-ogm-e-nbt-non-abbassiamo-la-guardia/" rel="bookmark" class="td-image-wrap " title="Slow Food su Ogm e Nbt: «Non abbassiamo la guardia!»" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Slow Food su Ogm e Nbt: «Non abbassiamo la guardia!»" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/slow-food-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/natura-e-ambiente/" class="td-post-category">Natura e Ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/slow-food-su-ogm-e-nbt-non-abbassiamo-la-guardia/" rel="bookmark" title="Slow Food su Ogm e Nbt: «Non abbassiamo la guardia!»">Slow Food su Ogm e Nbt: «Non abbassiamo la guardia!»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/calze-della-befana-targate-croce-rossa-per-ringraziare-i-volontari-2/" rel="bookmark" class="td-image-wrap " title="Calze della befana targate Croce Rossa per ringraziare i volontari" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Calze della befana targate Croce Rossa per ringraziare i volontari" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/12/volontari_cri-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/eventi/" class="td-post-category">Eventi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/calze-della-befana-targate-croce-rossa-per-ringraziare-i-volontari-2/" rel="bookmark" title="Calze della befana targate Croce Rossa per ringraziare i volontari">Calze della befana targate Croce Rossa per ringraziare i volontari</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_7bd" data-td_block_id="tdi_1_7bd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_1_7bd" data-td_block_id="tdi_1_7bd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-447"><a href="https://www.laspeziaoggi.it/category/natura-e-ambiente/">Natura e Ambiente</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_259 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_2_259" ><script>var block_tdi_2_259 = new tdBlock();
block_tdi_2_259.id = "tdi_2_259";
block_tdi_2_259.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"37","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_259","tdc_css_class":"tdi_2_259","tdc_css_class_style":"tdi_2_259_rand_style"}';
block_tdi_2_259.td_column_number = "3";
block_tdi_2_259.block_type = "td_block_mega_menu";
block_tdi_2_259.post_count = "5";
block_tdi_2_259.found_posts = "64";
block_tdi_2_259.header_color = "";
block_tdi_2_259.ajax_pagination_infinite_stop = "";
block_tdi_2_259.max_num_pages = "13";
tdBlocksArray.push(block_tdi_2_259);
</script><div id=tdi_2_259 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/slow-food-su-ogm-e-nbt-non-abbassiamo-la-guardia/" rel="bookmark" class="td-image-wrap " title="Slow Food su Ogm e Nbt: «Non abbassiamo la guardia!»" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Slow Food su Ogm e Nbt: «Non abbassiamo la guardia!»" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/slow-food-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/natura-e-ambiente/" class="td-post-category">Natura e Ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/slow-food-su-ogm-e-nbt-non-abbassiamo-la-guardia/" rel="bookmark" title="Slow Food su Ogm e Nbt: «Non abbassiamo la guardia!»">Slow Food su Ogm e Nbt: «Non abbassiamo la guardia!»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/alla-scoperta-del-cammino-balteo-il-volto-piu-autentico-della-valle-daosta/" rel="bookmark" class="td-image-wrap " title="Alla scoperta del Cammino Balteo, il volto più autentico della Valle d’Aosta," ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Alla scoperta del Cammino Balteo, il volto più autentico della Valle d’Aosta," data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/12/unnamed-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/natura-e-ambiente/" class="td-post-category">Natura e Ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/alla-scoperta-del-cammino-balteo-il-volto-piu-autentico-della-valle-daosta/" rel="bookmark" title="Alla scoperta del Cammino Balteo, il volto più autentico della Valle d’Aosta,">Alla scoperta del Cammino Balteo, il volto più autentico della Valle&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/la-prima-comunita-del-cambiamento-di-slow-food-e-in-sicilia-a-partinico-in-un-fondo-confiscato-alla-mafia/" rel="bookmark" class="td-image-wrap " title="La prima Comunità del cambiamento di Slow Food è in Sicilia, a Partinico, in un fondo confiscato alla mafia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La prima Comunità del cambiamento di Slow Food è in Sicilia, a Partinico, in un fondo confiscato alla mafia" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/11/comunita-Slow-Food-Valdibella-800x450-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/natura-e-ambiente/" class="td-post-category">Natura e Ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/la-prima-comunita-del-cambiamento-di-slow-food-e-in-sicilia-a-partinico-in-un-fondo-confiscato-alla-mafia/" rel="bookmark" title="La prima Comunità del cambiamento di Slow Food è in Sicilia, a Partinico, in un fondo confiscato alla mafia">La prima Comunità del cambiamento di Slow Food è in Sicilia,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/seconda-istanza-al-ministro-il-progetto-saliceti-viola-le-direttive-ue-sulle-acque/" rel="bookmark" class="td-image-wrap " title="Seconda istanza al Ministro: il progetto Saliceti viola le direttive UE sulle acque" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Seconda istanza al Ministro: il progetto Saliceti viola le direttive UE sulle acque" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/lettera1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/natura-e-ambiente/" class="td-post-category">Natura e Ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/seconda-istanza-al-ministro-il-progetto-saliceti-viola-le-direttive-ue-sulle-acque/" rel="bookmark" title="Seconda istanza al Ministro: il progetto Saliceti viola le direttive UE sulle acque">Seconda istanza al Ministro: il progetto Saliceti viola le direttive UE&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/snoop-dogg-nel-nuivo-spot-sodastream-per-lambiente-le-piccole-cose-sono-importanti/" rel="bookmark" class="td-image-wrap " title="Snoop Dogg nel nuovo spot Sodastream per l&#8217;ambiente: &#8220;le piccole cose sono importanti&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Snoop Dogg nel nuovo spot Sodastream per l&#8217;ambiente: &#8220;le piccole cose sono importanti&#8221;" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/11/126179981_732099940756623_4855970108211098749_o-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/natura-e-ambiente/" class="td-post-category">Natura e Ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/snoop-dogg-nel-nuivo-spot-sodastream-per-lambiente-le-piccole-cose-sono-importanti/" rel="bookmark" title="Snoop Dogg nel nuovo spot Sodastream per l&#8217;ambiente: &#8220;le piccole cose sono importanti&#8221;">Snoop Dogg nel nuovo spot Sodastream per l&#8217;ambiente: &#8220;le piccole cose&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_259" data-td_block_id="tdi_2_259"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_259" data-td_block_id="tdi_2_259"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-448"><a href="https://www.laspeziaoggi.it/category/teatro-e-musica/">Teatro e Musica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_dff td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_3_dff" ><script>var block_tdi_3_dff = new tdBlock();
block_tdi_3_dff.id = "tdi_3_dff";
block_tdi_3_dff.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"31","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_dff","tdc_css_class":"tdi_3_dff","tdc_css_class_style":"tdi_3_dff_rand_style"}';
block_tdi_3_dff.td_column_number = "3";
block_tdi_3_dff.block_type = "td_block_mega_menu";
block_tdi_3_dff.post_count = "5";
block_tdi_3_dff.found_posts = "112";
block_tdi_3_dff.header_color = "";
block_tdi_3_dff.ajax_pagination_infinite_stop = "";
block_tdi_3_dff.max_num_pages = "23";
tdBlocksArray.push(block_tdi_3_dff);
</script><div id=tdi_3_dff class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/lorchestra-del-teatro-carlo-felice-ad-assisi-con-bocelli_su-rai1-a-natale/" rel="bookmark" class="td-image-wrap " title="L&#8217;Orchestra del Teatro Carlo Felice ad Assisi con Bocelli_Su Rai1 a Natale" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="L&#8217;Orchestra del Teatro Carlo Felice ad Assisi con Bocelli_Su Rai1 a Natale" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/teatro-carlo-felice-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/teatro-e-musica/" class="td-post-category">Teatro e Musica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/lorchestra-del-teatro-carlo-felice-ad-assisi-con-bocelli_su-rai1-a-natale/" rel="bookmark" title="L&#8217;Orchestra del Teatro Carlo Felice ad Assisi con Bocelli_Su Rai1 a Natale">L&#8217;Orchestra del Teatro Carlo Felice ad Assisi con Bocelli_Su Rai1 a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/musica-martedi-15-esce-refractions-di-paolo-vivaldi/" rel="bookmark" class="td-image-wrap " title="Musica, martedì 15 esce &#8220;Refractions&#8221;, di Paolo Vivaldi." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Musica, martedì 15 esce &#8220;Refractions&#8221;, di Paolo Vivaldi." data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/12/copertina-Refractions-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/teatro-e-musica/" class="td-post-category">Teatro e Musica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/musica-martedi-15-esce-refractions-di-paolo-vivaldi/" rel="bookmark" title="Musica, martedì 15 esce &#8220;Refractions&#8221;, di Paolo Vivaldi.">Musica, martedì 15 esce &#8220;Refractions&#8221;, di Paolo Vivaldi.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/teatro-carlo-felice-rimandata-lopera-pagliacci-e-annullato-il-concerto-di-capodanno/" rel="bookmark" class="td-image-wrap " title="Teatro Carlo Felice, rimandata l&#8217;opera &#8220;Pagliacci&#8221; e annullato il concerto di Capodanno" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Teatro Carlo Felice, rimandata l&#8217;opera &#8220;Pagliacci&#8221; e annullato il concerto di Capodanno" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/teatro-carlo-felice-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/teatro-e-musica/" class="td-post-category">Teatro e Musica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/teatro-carlo-felice-rimandata-lopera-pagliacci-e-annullato-il-concerto-di-capodanno/" rel="bookmark" title="Teatro Carlo Felice, rimandata l&#8217;opera &#8220;Pagliacci&#8221; e annullato il concerto di Capodanno">Teatro Carlo Felice, rimandata l&#8217;opera &#8220;Pagliacci&#8221; e annullato il concerto di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/esce-amp-up-myself-il-brano-desordio-di-aurora-battle/" rel="bookmark" class="td-image-wrap " title="Esce &#8220;Amp Up Myself&#8221;, il brano d&#8217;esordio di Aurora Battle" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Esce &#8220;Amp Up Myself&#8221;, il brano d&#8217;esordio di Aurora Battle" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/12/aurora-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/teatro-e-musica/" class="td-post-category">Teatro e Musica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/esce-amp-up-myself-il-brano-desordio-di-aurora-battle/" rel="bookmark" title="Esce &#8220;Amp Up Myself&#8221;, il brano d&#8217;esordio di Aurora Battle">Esce &#8220;Amp Up Myself&#8221;, il brano d&#8217;esordio di Aurora Battle</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/alla-spezia-il-teatro-non-si-ferma-martedi-8-dicembre-vergine-madre-canti-commenti-e-racconti-di-unanima-in-cerca-di-salvezza/" rel="bookmark" class="td-image-wrap " title="Alla Spezia il teatro non si ferma: martedì 8 dicembre “Vergine Madre – Canti, commenti e racconti di un’anima in cerca di salvezza”" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Alla Spezia il teatro non si ferma: martedì 8 dicembre “Vergine Madre – Canti, commenti e racconti di un’anima in cerca di salvezza”" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/11/teatrocivico_verginemadre_banner1920x600-1024x320-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/primo-piano/" class="td-post-category">Primo Piano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/alla-spezia-il-teatro-non-si-ferma-martedi-8-dicembre-vergine-madre-canti-commenti-e-racconti-di-unanima-in-cerca-di-salvezza/" rel="bookmark" title="Alla Spezia il teatro non si ferma: martedì 8 dicembre “Vergine Madre – Canti, commenti e racconti di un’anima in cerca di salvezza”">Alla Spezia il teatro non si ferma: martedì 8 dicembre “Vergine&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_dff" data-td_block_id="tdi_3_dff"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_dff" data-td_block_id="tdi_3_dff"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-449"><a href="https://www.laspeziaoggi.it/category/eventi/">Eventi</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4_099 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_4_099" ><script>var block_tdi_4_099 = new tdBlock();
block_tdi_4_099.id = "tdi_4_099";
block_tdi_4_099.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"33","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_099","tdc_css_class":"tdi_4_099","tdc_css_class_style":"tdi_4_099_rand_style"}';
block_tdi_4_099.td_column_number = "3";
block_tdi_4_099.block_type = "td_block_mega_menu";
block_tdi_4_099.post_count = "5";
block_tdi_4_099.found_posts = "206";
block_tdi_4_099.header_color = "";
block_tdi_4_099.ajax_pagination_infinite_stop = "";
block_tdi_4_099.max_num_pages = "42";
tdBlocksArray.push(block_tdi_4_099);
</script><div id=tdi_4_099 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/dammi-la-mano-la-mostra-fotografica-virtuale-organizzata-da-europa-donna-italia-che-valorizza-il-ruolo-dei-caregiver/" rel="bookmark" class="td-image-wrap " title="“Dammi la mano”, la mostra fotografica virtuale organizzata da Europa Donna Italia che valorizza il ruolo dei caregiver" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="“Dammi la mano”, la mostra fotografica virtuale organizzata da Europa Donna Italia che valorizza il ruolo dei caregiver" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/12/1594734173_5f0db65c9c3b6-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/eventi/" class="td-post-category">Eventi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/dammi-la-mano-la-mostra-fotografica-virtuale-organizzata-da-europa-donna-italia-che-valorizza-il-ruolo-dei-caregiver/" rel="bookmark" title="“Dammi la mano”, la mostra fotografica virtuale organizzata da Europa Donna Italia che valorizza il ruolo dei caregiver">“Dammi la mano”, la mostra fotografica virtuale organizzata da Europa Donna&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/piazza-brin-sabato-19-apre-la-casetta-di-babbo-natale-uniniziativa-di-prospezia-ciassa-brin/" rel="bookmark" class="td-image-wrap " title="Piazza Brin, sabato 19 apre la casetta di Babbo Natale. Un&#8217;iniziativa di Prospezia Ciassa Brin" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Piazza Brin, sabato 19 apre la casetta di Babbo Natale. Un&#8217;iniziativa di Prospezia Ciassa Brin" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/12/IMG-20201215-WA0010-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/eventi/" class="td-post-category">Eventi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/piazza-brin-sabato-19-apre-la-casetta-di-babbo-natale-uniniziativa-di-prospezia-ciassa-brin/" rel="bookmark" title="Piazza Brin, sabato 19 apre la casetta di Babbo Natale. Un&#8217;iniziativa di Prospezia Ciassa Brin">Piazza Brin, sabato 19 apre la casetta di Babbo Natale. Un&#8217;iniziativa&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/calze-della-befana-targate-croce-rossa-per-ringraziare-i-volontari-2/" rel="bookmark" class="td-image-wrap " title="Calze della befana targate Croce Rossa per ringraziare i volontari" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Calze della befana targate Croce Rossa per ringraziare i volontari" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/12/volontari_cri-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/eventi/" class="td-post-category">Eventi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/calze-della-befana-targate-croce-rossa-per-ringraziare-i-volontari-2/" rel="bookmark" title="Calze della befana targate Croce Rossa per ringraziare i volontari">Calze della befana targate Croce Rossa per ringraziare i volontari</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/12-dicembre-follo-ricorda-i-reastrellamenti-di-sorbolo-e-bastremoli/" rel="bookmark" class="td-image-wrap " title="12 dicembre, Follo ricorda i reastrellamenti di Sorbolo e Bastremoli" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="12 dicembre, Follo ricorda i reastrellamenti di Sorbolo e Bastremoli" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/12/Follo-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/eventi/" class="td-post-category">Eventi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/12-dicembre-follo-ricorda-i-reastrellamenti-di-sorbolo-e-bastremoli/" rel="bookmark" title="12 dicembre, Follo ricorda i reastrellamenti di Sorbolo e Bastremoli">12 dicembre, Follo ricorda i reastrellamenti di Sorbolo e Bastremoli</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/con-colori-dinverno-ilaria-azzarini-ritorna-a-esporre-presso-lo-studio-di-hans-burger-fotografia/" rel="bookmark" class="td-image-wrap " title="Con &#8220;Colori d&#8217;inverno&#8221; Ilaria Azzarini ritorna a esporre presso lo studio di Hans Burger Fotografia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Con &#8220;Colori d&#8217;inverno&#8221; Ilaria Azzarini ritorna a esporre presso lo studio di Hans Burger Fotografia" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-11-at-21.39.16-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/eventi/" class="td-post-category">Eventi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/con-colori-dinverno-ilaria-azzarini-ritorna-a-esporre-presso-lo-studio-di-hans-burger-fotografia/" rel="bookmark" title="Con &#8220;Colori d&#8217;inverno&#8221; Ilaria Azzarini ritorna a esporre presso lo studio di Hans Burger Fotografia">Con &#8220;Colori d&#8217;inverno&#8221; Ilaria Azzarini ritorna a esporre presso lo studio&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_099" data-td_block_id="tdi_4_099"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_099" data-td_block_id="tdi_4_099"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-450"><a href="https://www.laspeziaoggi.it/category/libri/">Libri</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_4ff td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_5_4ff" ><script>var block_tdi_5_4ff = new tdBlock();
block_tdi_5_4ff.id = "tdi_5_4ff";
block_tdi_5_4ff.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"32","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_4ff","tdc_css_class":"tdi_5_4ff","tdc_css_class_style":"tdi_5_4ff_rand_style"}';
block_tdi_5_4ff.td_column_number = "3";
block_tdi_5_4ff.block_type = "td_block_mega_menu";
block_tdi_5_4ff.post_count = "5";
block_tdi_5_4ff.found_posts = "125";
block_tdi_5_4ff.header_color = "";
block_tdi_5_4ff.ajax_pagination_infinite_stop = "";
block_tdi_5_4ff.max_num_pages = "25";
tdBlocksArray.push(block_tdi_5_4ff);
</script><div id=tdi_5_4ff class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/achse-la-guerra-in-casa-in-libreria-lultimo-libro-di-gino-ragnetti-per-le-edizioni-giacche/" rel="bookmark" class="td-image-wrap " title="&#8220;Achse! La guerra in casa&#8221; in libreria l&#8217;ultimo libro di Gino Ragnetti, per le Edizioni Giacché" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8220;Achse! La guerra in casa&#8221; in libreria l&#8217;ultimo libro di Gino Ragnetti, per le Edizioni Giacché" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/12/Achse-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/libri/" class="td-post-category">Libri</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/achse-la-guerra-in-casa-in-libreria-lultimo-libro-di-gino-ragnetti-per-le-edizioni-giacche/" rel="bookmark" title="&#8220;Achse! La guerra in casa&#8221; in libreria l&#8217;ultimo libro di Gino Ragnetti, per le Edizioni Giacché">&#8220;Achse! La guerra in casa&#8221; in libreria l&#8217;ultimo libro di Gino&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/annalisa-serafini-recensisce-la-nausea-di-jean-paul-sartre-per-la-rubrica-un-libro-perche-no/" rel="bookmark" class="td-image-wrap " title="Annalisa Serafini recensisce &#8220;La nausea&#8221;, di Jean-Paul Sartre, per la rubrica &#8220;Un libro? Perché no&#8221;." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Annalisa Serafini recensisce &#8220;La nausea&#8221;, di Jean-Paul Sartre, per la rubrica &#8220;Un libro? Perché no&#8221;." data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/Logo-Serafini-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/libri/" class="td-post-category">Libri</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/annalisa-serafini-recensisce-la-nausea-di-jean-paul-sartre-per-la-rubrica-un-libro-perche-no/" rel="bookmark" title="Annalisa Serafini recensisce &#8220;La nausea&#8221;, di Jean-Paul Sartre, per la rubrica &#8220;Un libro? Perché no&#8221;.">Annalisa Serafini recensisce &#8220;La nausea&#8221;, di Jean-Paul Sartre, per la rubrica&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/sotto-lalbero-di-natale-metti-un-libro-ovviamente-spezzino/" rel="bookmark" class="td-image-wrap " title="Sotto l&#8217;albero di Natale metti un libro&#8230; ovviamente spezzino!" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sotto l&#8217;albero di Natale metti un libro&#8230; ovviamente spezzino!" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/12/pf_1607975450-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/libri/" class="td-post-category">Libri</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/sotto-lalbero-di-natale-metti-un-libro-ovviamente-spezzino/" rel="bookmark" title="Sotto l&#8217;albero di Natale metti un libro&#8230; ovviamente spezzino!">Sotto l&#8217;albero di Natale metti un libro&#8230; ovviamente spezzino!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/annalisa-serafini-recensisce-splendori-e-miserie-del-gioco-del-calcio-di-eduardo-galeano-per-la-rubrica-un-libro-perche-no/" rel="bookmark" class="td-image-wrap " title="Annalisa Serafini recensisce &#8220;Splendori e miserie del gioco del calcio&#8221;, di Eduardo Galeano per la rubrica &#8220;Un libro? Perché no&#8221;." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Annalisa Serafini recensisce &#8220;Splendori e miserie del gioco del calcio&#8221;, di Eduardo Galeano per la rubrica &#8220;Un libro? Perché no&#8221;." data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/Logo-Serafini-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/libri/" class="td-post-category">Libri</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/annalisa-serafini-recensisce-splendori-e-miserie-del-gioco-del-calcio-di-eduardo-galeano-per-la-rubrica-un-libro-perche-no/" rel="bookmark" title="Annalisa Serafini recensisce &#8220;Splendori e miserie del gioco del calcio&#8221;, di Eduardo Galeano per la rubrica &#8220;Un libro? Perché no&#8221;.">Annalisa Serafini recensisce &#8220;Splendori e miserie del gioco del calcio&#8221;, di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/vascelli-di-carta-un-libro-dellersordiente-sergio-martini/" rel="bookmark" class="td-image-wrap " title="&#8220;Vascelli di carta&#8221;, un libro dell&#8217;ersordiente Sergio Martini" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8220;Vascelli di carta&#8221;, un libro dell&#8217;ersordiente Sergio Martini" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/12/Copertina-Vascelli-di-carta-1-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/libri/" class="td-post-category">Libri</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/vascelli-di-carta-un-libro-dellersordiente-sergio-martini/" rel="bookmark" title="&#8220;Vascelli di carta&#8221;, un libro dell&#8217;ersordiente Sergio Martini">&#8220;Vascelli di carta&#8221;, un libro dell&#8217;ersordiente Sergio Martini</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_4ff" data-td_block_id="tdi_5_4ff"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_4ff" data-td_block_id="tdi_5_4ff"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-451"><a href="https://www.laspeziaoggi.it/category/salute-e-benessere/">Salute e Benessere</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6_d37 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_6_d37" ><script>var block_tdi_6_d37 = new tdBlock();
block_tdi_6_d37.id = "tdi_6_d37";
block_tdi_6_d37.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"36","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6_d37","tdc_css_class":"tdi_6_d37","tdc_css_class_style":"tdi_6_d37_rand_style"}';
block_tdi_6_d37.td_column_number = "3";
block_tdi_6_d37.block_type = "td_block_mega_menu";
block_tdi_6_d37.post_count = "5";
block_tdi_6_d37.found_posts = "40";
block_tdi_6_d37.header_color = "";
block_tdi_6_d37.ajax_pagination_infinite_stop = "";
block_tdi_6_d37.max_num_pages = "8";
tdBlocksArray.push(block_tdi_6_d37);
</script><div id=tdi_6_d37 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/meyer-lincontro-speciale-tra-una-dottoressa-e-un-cane-della-pet-therapy/" rel="bookmark" class="td-image-wrap " title="Meyer, l’incontro speciale tra una dottoressa e un cane della pet therapy" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Meyer, l’incontro speciale tra una dottoressa e un cane della pet therapy" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/12/Playtherapy-al-Meyer-ai-tempi-del-Covid-191-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/primo-piano/" class="td-post-category">Primo Piano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/meyer-lincontro-speciale-tra-una-dottoressa-e-un-cane-della-pet-therapy/" rel="bookmark" title="Meyer, l’incontro speciale tra una dottoressa e un cane della pet therapy">Meyer, l’incontro speciale tra una dottoressa e un cane della pet&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/creazioni-esclusive-tridentum-aqua-le-essenze-del-trentino-in-un-flacone/" rel="bookmark" class="td-image-wrap " title="Creazioni esclusive: Tridentum Aqua, le essenze del Trentino in un flacone" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Creazioni esclusive: Tridentum Aqua, le essenze del Trentino in un flacone" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/12/347b3a40-ab61-4be1-a572-f1b514a3f5d4-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/moda-e-lifestyle/" class="td-post-category">Moda e Lifestyle</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/creazioni-esclusive-tridentum-aqua-le-essenze-del-trentino-in-un-flacone/" rel="bookmark" title="Creazioni esclusive: Tridentum Aqua, le essenze del Trentino in un flacone">Creazioni esclusive: Tridentum Aqua, le essenze del Trentino in un flacone</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/lush-presenta-la-profumata-magia-di-un-natale-100-cruelty-free/" rel="bookmark" class="td-image-wrap " title="Lush presenta la profumata magia di un Natale 100% cruelty free!" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Lush presenta la profumata magia di un Natale 100% cruelty free!" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/11/wow_gift_hero_image_2020_01-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/moda-e-lifestyle/" class="td-post-category">Moda e Lifestyle</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/lush-presenta-la-profumata-magia-di-un-natale-100-cruelty-free/" rel="bookmark" title="Lush presenta la profumata magia di un Natale 100% cruelty free!">Lush presenta la profumata magia di un Natale 100% cruelty free!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/adolescenti-didattica-a-distanza-e-rischio-sedentarieta-consigli-utili-per-studiare-da-casa/" rel="bookmark" class="td-image-wrap " title="Adolescenti-didattica a distanza e rischio sedentarietà. Consigli utili per studiare da casa" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Adolescenti-didattica a distanza e rischio sedentarietà. Consigli utili per studiare da casa" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/11/Dott.ssa-Podio-2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/primo-piano/" class="td-post-category">Primo Piano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/adolescenti-didattica-a-distanza-e-rischio-sedentarieta-consigli-utili-per-studiare-da-casa/" rel="bookmark" title="Adolescenti-didattica a distanza e rischio sedentarietà. Consigli utili per studiare da casa">Adolescenti-didattica a distanza e rischio sedentarietà. Consigli utili per studiare da&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/idratazione-quanto-incide-sul-funzionamento-di-ossa-e-articolazioni/" rel="bookmark" class="td-image-wrap " title="Idratazione: quanto incide sul funzionamento di ossa e articolazioni?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Idratazione: quanto incide sul funzionamento di ossa e articolazioni?" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/11/119297210_2702220453373093_8916792066212960124_n-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/primo-piano/" class="td-post-category">Primo Piano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/idratazione-quanto-incide-sul-funzionamento-di-ossa-e-articolazioni/" rel="bookmark" title="Idratazione: quanto incide sul funzionamento di ossa e articolazioni?">Idratazione: quanto incide sul funzionamento di ossa e articolazioni?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_6_d37" data-td_block_id="tdi_6_d37"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_6_d37" data-td_block_id="tdi_6_d37"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-452"><a href="https://www.laspeziaoggi.it/category/cinema/">Cinema</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7_bf7 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_7_bf7" ><script>var block_tdi_7_bf7 = new tdBlock();
block_tdi_7_bf7.id = "tdi_7_bf7";
block_tdi_7_bf7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"30","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7_bf7","tdc_css_class":"tdi_7_bf7","tdc_css_class_style":"tdi_7_bf7_rand_style"}';
block_tdi_7_bf7.td_column_number = "3";
block_tdi_7_bf7.block_type = "td_block_mega_menu";
block_tdi_7_bf7.post_count = "5";
block_tdi_7_bf7.found_posts = "103";
block_tdi_7_bf7.header_color = "";
block_tdi_7_bf7.ajax_pagination_infinite_stop = "";
block_tdi_7_bf7.max_num_pages = "21";
tdBlocksArray.push(block_tdi_7_bf7);
</script><div id=tdi_7_bf7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/il-nuovo-astoria-garibaldi-i-film-di-natale-su-miocinema/" rel="bookmark" class="td-image-wrap " title="Il Nuovo, Astoria, Garibaldi: i film di Natale su MioCinema" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Il Nuovo, Astoria, Garibaldi: i film di Natale su MioCinema" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/06/miocinema-cover-home-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cinema/" class="td-post-category">Cinema</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/il-nuovo-astoria-garibaldi-i-film-di-natale-su-miocinema/" rel="bookmark" title="Il Nuovo, Astoria, Garibaldi: i film di Natale su MioCinema">Il Nuovo, Astoria, Garibaldi: i film di Natale su MioCinema</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/mostra-di-venezia-dall1-all11-settembre-2021/" rel="bookmark" class="td-image-wrap " title="Mostra di Venezia dall&#8217;1 all&#8217;11 settembre 2021" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mostra di Venezia dall&#8217;1 all&#8217;11 settembre 2021" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/12/photo-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cinema/" class="td-post-category">Cinema</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/mostra-di-venezia-dall1-all11-settembre-2021/" rel="bookmark" title="Mostra di Venezia dall&#8217;1 all&#8217;11 settembre 2021">Mostra di Venezia dall&#8217;1 all&#8217;11 settembre 2021</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/il-cinema-il-nuovo-lancia-liniziativa-biglietto-sospeso/" rel="bookmark" class="td-image-wrap " title="Il cinema &#8220;Il Nuovo&#8221; lancia l&#8217;iniziativa &#8220;Biglietto Sospeso&#8221;." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Il cinema &#8220;Il Nuovo&#8221; lancia l&#8217;iniziativa &#8220;Biglietto Sospeso&#8221;." data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/08/cinema-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cinema/" class="td-post-category">Cinema</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/il-cinema-il-nuovo-lancia-liniziativa-biglietto-sospeso/" rel="bookmark" title="Il cinema &#8220;Il Nuovo&#8221; lancia l&#8217;iniziativa &#8220;Biglietto Sospeso&#8221;.">Il cinema &#8220;Il Nuovo&#8221; lancia l&#8217;iniziativa &#8220;Biglietto Sospeso&#8221;.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/locchio-del-regista-25-lezioni-dei-maestri-del-cinema-contemporaneo/" rel="bookmark" class="td-image-wrap " title="L&#8217;occhio del regista. 25 lezioni dei maestri del cinema contemporaneo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="L&#8217;occhio del regista. 25 lezioni dei maestri del cinema contemporaneo" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/11/0x300-1-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cinema/" class="td-post-category">Cinema</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/locchio-del-regista-25-lezioni-dei-maestri-del-cinema-contemporaneo/" rel="bookmark" title="L&#8217;occhio del regista. 25 lezioni dei maestri del cinema contemporaneo">L&#8217;occhio del regista. 25 lezioni dei maestri del cinema contemporaneo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/cinema-il-nuovo-online-le-attivita-david-giovani-2020/" rel="bookmark" class="td-image-wrap " title="Cinema Il Nuovo, online le attività David Giovani 2020" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cinema Il Nuovo, online le attività David Giovani 2020" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/06/miocinema-cover-home-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cinema/" class="td-post-category">Cinema</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/cinema-il-nuovo-online-le-attivita-david-giovani-2020/" rel="bookmark" title="Cinema Il Nuovo, online le attività David Giovani 2020">Cinema Il Nuovo, online le attività David Giovani 2020</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_bf7" data-td_block_id="tdi_7_bf7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_7_bf7" data-td_block_id="tdi_7_bf7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-453"><a href="https://www.laspeziaoggi.it/category/viaggi/">Viaggi</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8_3d0 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_8_3d0" ><script>var block_tdi_8_3d0 = new tdBlock();
block_tdi_8_3d0.id = "tdi_8_3d0";
block_tdi_8_3d0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"34","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8_3d0","tdc_css_class":"tdi_8_3d0","tdc_css_class_style":"tdi_8_3d0_rand_style"}';
block_tdi_8_3d0.td_column_number = "3";
block_tdi_8_3d0.block_type = "td_block_mega_menu";
block_tdi_8_3d0.post_count = "5";
block_tdi_8_3d0.found_posts = "72";
block_tdi_8_3d0.header_color = "";
block_tdi_8_3d0.ajax_pagination_infinite_stop = "";
block_tdi_8_3d0.max_num_pages = "15";
tdBlocksArray.push(block_tdi_8_3d0);
</script><div id=tdi_8_3d0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/sestriere-pronti-per-linizio-delle-stagione-invernale-in-attesa-del-via-libera-allo-sci/" rel="bookmark" class="td-image-wrap " title="Sestriere: pronti per l’inizio delle stagione invernale in attesa del via libera allo sci" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sestriere: pronti per l’inizio delle stagione invernale in attesa del via libera allo sci" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/12/Sestriere-il-monumento-di-Coppi-sotto-la-neve-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/sestriere-pronti-per-linizio-delle-stagione-invernale-in-attesa-del-via-libera-allo-sci/" rel="bookmark" title="Sestriere: pronti per l’inizio delle stagione invernale in attesa del via libera allo sci">Sestriere: pronti per l’inizio delle stagione invernale in attesa del via&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/alla-scoperta-del-cammino-balteo-il-volto-piu-autentico-della-valle-daosta/" rel="bookmark" class="td-image-wrap " title="Alla scoperta del Cammino Balteo, il volto più autentico della Valle d’Aosta," ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Alla scoperta del Cammino Balteo, il volto più autentico della Valle d’Aosta," data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/12/unnamed-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/natura-e-ambiente/" class="td-post-category">Natura e Ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/alla-scoperta-del-cammino-balteo-il-volto-piu-autentico-della-valle-daosta/" rel="bookmark" title="Alla scoperta del Cammino Balteo, il volto più autentico della Valle d’Aosta,">Alla scoperta del Cammino Balteo, il volto più autentico della Valle&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/il-nuovo-rinascimento-di-palazzo-serristori/" rel="bookmark" class="td-image-wrap " title="Il nuovo Rinascimento di Palazzo Serristori" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Il nuovo Rinascimento di Palazzo Serristori" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/12/38-palazzo-lusso-firenze-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/viaggi/" class="td-post-category">Viaggi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/il-nuovo-rinascimento-di-palazzo-serristori/" rel="bookmark" title="Il nuovo Rinascimento di Palazzo Serristori">Il nuovo Rinascimento di Palazzo Serristori</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/unopera-darte-in-alto-adige-la-vasca-decollete-in-pietra-marmo-di-lasa-e-mosaico-dorato-al-5-stelle-dolomiti-wellness-hotel-fanes/" rel="bookmark" class="td-image-wrap " title="Un&#8217;opera d&#8217;arte in Alto Adige: la vasca décolleté in pietra, marmo di Lasa e mosaico dorato al 5 stelle Dolomiti Wellness Hotel Fanes." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Un&#8217;opera d&#8217;arte in Alto Adige: la vasca décolleté in pietra, marmo di Lasa e mosaico dorato al 5 stelle Dolomiti Wellness Hotel Fanes." data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/11/albergo-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/viaggi/" class="td-post-category">Viaggi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/unopera-darte-in-alto-adige-la-vasca-decollete-in-pietra-marmo-di-lasa-e-mosaico-dorato-al-5-stelle-dolomiti-wellness-hotel-fanes/" rel="bookmark" title="Un&#8217;opera d&#8217;arte in Alto Adige: la vasca décolleté in pietra, marmo di Lasa e mosaico dorato al 5 stelle Dolomiti Wellness Hotel Fanes.">Un&#8217;opera d&#8217;arte in Alto Adige: la vasca décolleté in pietra, marmo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/merano-la-meta-ideale-per-una-vacanza-in-tranquillita-e-tra-la-natura/" rel="bookmark" class="td-image-wrap " title="Merano, la meta ideale per una vacanza in tranquillità e tra la natura" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Merano, la meta ideale per una vacanza in tranquillità e tra la natura" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/11/504a8d5a-2e06-46fb-bd24-8bf973138d5b-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/viaggi/" class="td-post-category">Viaggi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/merano-la-meta-ideale-per-una-vacanza-in-tranquillita-e-tra-la-natura/" rel="bookmark" title="Merano, la meta ideale per una vacanza in tranquillità e tra la natura">Merano, la meta ideale per una vacanza in tranquillità e tra&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_8_3d0" data-td_block_id="tdi_8_3d0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_8_3d0" data-td_block_id="tdi_8_3d0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-454"><a href="https://www.laspeziaoggi.it/category/cucina/">Cucina</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9_444 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_9_444" ><script>var block_tdi_9_444 = new tdBlock();
block_tdi_9_444.id = "tdi_9_444";
block_tdi_9_444.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"35","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_9_444","tdc_css_class":"tdi_9_444","tdc_css_class_style":"tdi_9_444_rand_style"}';
block_tdi_9_444.td_column_number = "3";
block_tdi_9_444.block_type = "td_block_mega_menu";
block_tdi_9_444.post_count = "5";
block_tdi_9_444.found_posts = "32";
block_tdi_9_444.header_color = "";
block_tdi_9_444.ajax_pagination_infinite_stop = "";
block_tdi_9_444.max_num_pages = "7";
tdBlocksArray.push(block_tdi_9_444);
</script><div id=tdi_9_444 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/dalla-sardegna-tre-formaggi-di-pecora-diventano-presidi-slow-food/" rel="bookmark" class="td-image-wrap " title="Dalla Sardegna tre formaggi di pecora diventano Presìdi Slow Food" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dalla Sardegna tre formaggi di pecora diventano Presìdi Slow Food" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/slow-food-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cucina/" class="td-post-category">Cucina</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/dalla-sardegna-tre-formaggi-di-pecora-diventano-presidi-slow-food/" rel="bookmark" title="Dalla Sardegna tre formaggi di pecora diventano Presìdi Slow Food">Dalla Sardegna tre formaggi di pecora diventano Presìdi Slow Food</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/come-fare-il-dolce-di-san-martino/" rel="bookmark" class="td-image-wrap " title="Come fare il dolce di San Martino" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Come fare il dolce di San Martino" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/08/dolce-san-martino4-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cucina/" class="td-post-category">Cucina</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/come-fare-il-dolce-di-san-martino/" rel="bookmark" title="Come fare il dolce di San Martino">Come fare il dolce di San Martino</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/dal-trentino-arriva-il-grano-saraceno-di-terragnolo-nuovo-presidio-slow-food/" rel="bookmark" class="td-image-wrap " title="Dal Trentino arriva il grano saraceno di Terragnolo, nuovo Presidio Slow Food" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dal Trentino arriva il grano saraceno di Terragnolo, nuovo Presidio Slow Food" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/11/foto_sito_690x230-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cucina/" class="td-post-category">Cucina</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/dal-trentino-arriva-il-grano-saraceno-di-terragnolo-nuovo-presidio-slow-food/" rel="bookmark" title="Dal Trentino arriva il grano saraceno di Terragnolo, nuovo Presidio Slow Food">Dal Trentino arriva il grano saraceno di Terragnolo, nuovo Presidio Slow&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/a-cena-con-i-libri-e-i-loro-autori-liniziativa-di-cut-up-edizioni/" rel="bookmark" class="td-image-wrap " title="A cena con i libri e i loro autori.  L&#8217;iniziativa di Cut-up Edizioni" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="A cena con i libri e i loro autori.  L&#8217;iniziativa di Cut-up Edizioni" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/10/IMG_7143-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cucina/" class="td-post-category">Cucina</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/a-cena-con-i-libri-e-i-loro-autori-liniziativa-di-cut-up-edizioni/" rel="bookmark" title="A cena con i libri e i loro autori.  L&#8217;iniziativa di Cut-up Edizioni">A cena con i libri e i loro autori.  L&#8217;iniziativa&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/cooperativa-agricola-san-michele-arcangelo-dove-la-terra-accoglie-luomo-il-lavoro-lo-nobilita-e-la-comunita-lo-rende-migliore/" rel="bookmark" class="td-image-wrap " title="Cooperativa agricola San Michele Arcangelo, dove la terra accoglie l&#8217;uomo, il lavoro lo nobilita e la comunità lo rende migliore" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cooperativa agricola San Michele Arcangelo, dove la terra accoglie l&#8217;uomo, il lavoro lo nobilita e la comunità lo rende migliore" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/SanMichelArcangelo_1_resize-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cucina/" class="td-post-category">Cucina</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/cooperativa-agricola-san-michele-arcangelo-dove-la-terra-accoglie-luomo-il-lavoro-lo-nobilita-e-la-comunita-lo-rende-migliore/" rel="bookmark" title="Cooperativa agricola San Michele Arcangelo, dove la terra accoglie l&#8217;uomo, il lavoro lo nobilita e la comunità lo rende migliore">Cooperativa agricola San Michele Arcangelo, dove la terra accoglie l&#8217;uomo, il&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_9_444" data-td_block_id="tdi_9_444"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_9_444" data-td_block_id="tdi_9_444"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.laspeziaoggi.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div>
            </div>

            
<article id="post-4868" class="td-post-template-4 post-4868 post type-post status-publish format-standard has-post-thumbnail category-sport tag-a2-femminile tag-basket tag-credit-agricole tag-faenza td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.laspeziaoggi.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Sport" class="entry-crumb" href="https://www.laspeziaoggi.it/category/sport/">Sport</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Basket A2 femminile: Crèdit Agricole, che peccato! Al Palamariotti passa Faenza 52-60</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><img width="816" height="612"   data-srcset="https://www.laspeziaoggi.it/wp-content/uploads/2020/12/1CCF040A-85C2-4B91-B7FB-8C219CADE80A.jpeg 816w, https://www.laspeziaoggi.it/wp-content/uploads/2020/12/1CCF040A-85C2-4B91-B7FB-8C219CADE80A-300x225.jpeg 300w, https://www.laspeziaoggi.it/wp-content/uploads/2020/12/1CCF040A-85C2-4B91-B7FB-8C219CADE80A-768x576.jpeg 768w, https://www.laspeziaoggi.it/wp-content/uploads/2020/12/1CCF040A-85C2-4B91-B7FB-8C219CADE80A-696x522.jpeg 696w, https://www.laspeziaoggi.it/wp-content/uploads/2020/12/1CCF040A-85C2-4B91-B7FB-8C219CADE80A-560x420.jpeg 560w, https://www.laspeziaoggi.it/wp-content/uploads/2020/12/1CCF040A-85C2-4B91-B7FB-8C219CADE80A-80x60.jpeg 80w, https://www.laspeziaoggi.it/wp-content/uploads/2020/12/1CCF040A-85C2-4B91-B7FB-8C219CADE80A-265x198.jpeg 265w"  alt="" title="1CCF040A-85C2-4B91-B7FB-8C219CADE80A" data-src="https://www.laspeziaoggi.it/wp-content/uploads/2020/12/1CCF040A-85C2-4B91-B7FB-8C219CADE80A.jpeg" data-sizes="(max-width: 816px) 100vw, 816px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="816" height="612" class="entry-thumb" src="https://www.laspeziaoggi.it/wp-content/uploads/2020/12/1CCF040A-85C2-4B91-B7FB-8C219CADE80A.jpeg" srcset="https://www.laspeziaoggi.it/wp-content/uploads/2020/12/1CCF040A-85C2-4B91-B7FB-8C219CADE80A.jpeg 816w, https://www.laspeziaoggi.it/wp-content/uploads/2020/12/1CCF040A-85C2-4B91-B7FB-8C219CADE80A-300x225.jpeg 300w, https://www.laspeziaoggi.it/wp-content/uploads/2020/12/1CCF040A-85C2-4B91-B7FB-8C219CADE80A-768x576.jpeg 768w, https://www.laspeziaoggi.it/wp-content/uploads/2020/12/1CCF040A-85C2-4B91-B7FB-8C219CADE80A-696x522.jpeg 696w, https://www.laspeziaoggi.it/wp-content/uploads/2020/12/1CCF040A-85C2-4B91-B7FB-8C219CADE80A-560x420.jpeg 560w, https://www.laspeziaoggi.it/wp-content/uploads/2020/12/1CCF040A-85C2-4B91-B7FB-8C219CADE80A-80x60.jpeg 80w, https://www.laspeziaoggi.it/wp-content/uploads/2020/12/1CCF040A-85C2-4B91-B7FB-8C219CADE80A-265x198.jpeg 265w" sizes="(max-width: 816px) 100vw, 816px" alt="" title="1CCF040A-85C2-4B91-B7FB-8C219CADE80A"/></noscript></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://www.laspeziaoggi.it/category/sport/">Sport</a></li></ul>                <h1 class="entry-title">Basket A2 femminile: Crèdit Agricole, che peccato! Al Palamariotti passa Faenza 52-60</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.laspeziaoggi.it/author/redazione932/">Redazione</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-20T21:11:54+01:00" >20 Dicembre 2020</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-4868">35</span></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0"  style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;" data-src="https://www.facebook.com/plugins/like.php?href=https://www.laspeziaoggi.it/basket-a2-femminile-credit-agricole-che-peccato-al-palamariotti-passa-faenza-52-60/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.laspeziaoggi.it%2Fbasket-a2-femminile-credit-agricole-che-peccato-al-palamariotti-passa-faenza-52-60%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Basket+A2+femminile%3A+Cr%C3%A8dit+Agricole%2C+che+peccato%21+Al+Palamariotti+passa+Faenza+52-60&url=https%3A%2F%2Fwww.laspeziaoggi.it%2Fbasket-a2-femminile-credit-agricole-che-peccato-al-palamariotti-passa-faenza-52-60%2F&via=laspeziaoggi">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.laspeziaoggi.it/basket-a2-femminile-credit-agricole-che-peccato-al-palamariotti-passa-faenza-52-60/&amp;media=https://www.laspeziaoggi.it/wp-content/uploads/2020/12/1CCF040A-85C2-4B91-B7FB-8C219CADE80A.jpeg&description=Basket+A2+femminile%3A+Cr%C3%A8dit+Agricole%2C+che+peccato%21+Al+Palamariotti+passa+Faenza+52-60">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Basket+A2+femminile%3A+Cr%C3%A8dit+Agricole%2C+che+peccato%21+Al+Palamariotti+passa+Faenza+52-60 %0A%0A https://www.laspeziaoggi.it/basket-a2-femminile-credit-agricole-che-peccato-al-palamariotti-passa-faenza-52-60/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content tagdiv-type">
        <p style="text-align: left">LA SPEZIA- Una combattiva Crédit Agricole non basta contro Faenza, che espugna il PalaMariotti col punteggio di 52-60. Le bianconere hanno dato tutto in campo ma, purtroppo, non è bastato. Una prestazione, quella odierna, che deve però dare tanta fiducia per il ritorno in campo dopo le festività, considerando che le ragazze di coach Corsolini se la sono giocata alla pari con una squadra più qualitativa e profonda rispetto alla Cestistica. Miglior realizzatrice della gara è Silvia Sarni con 17 punti, seguita da altre due giocatrici spezzine in doppia cifra, ovvero Hernandez e Packovski, rispettivamente con 13 e 10 punti.</p>
<p style="text-align: left">LA PARTITA &#8211; La Crédit Agricole comincia bene il match e raggiunge il +6 grazie al duo Hernandez-Packovski, con quest&#8217;ultima che realizza uno strepitoso gioco da quattro punti che vale il 10-4. Faenza però risponde con un parziale di 0-5, ricuce, e successivamente mette la testa avanti in chiusura di quarto con due tiri liberi di Ballardini, per il 14-15. Il secondo periodo si apre con due triple di Sarni che significano +5 spezzino (20-15), ma l&#8217;E-Work reagisce di prepotenza, piazzando un break di 0-11 targato Porcu-Vente-Morsiani che porta le faentine sul 20-26. Il parziale ospite viene chiuso da un canestro di Linguaglossa. L&#8217;elastico prosegue fino all’ultimo istante prima dell&#8217;intervallo lungo, con Sarni che, al secondo tentativo, trova due punti da dentro l&#8217;area per il 26-30 alla pausa lunga.<br />
Nella ripresa Faenza tocca il suo massimo vantaggio, trovandosi sul +8 grazie ai canestri di Vente e Franceschelli (29-37). La Crédit Agricole, però, alza i giri del motore in difesa e confeziona un break di 11-2, ad opera del duo Hernandez-Templari, che vale addirittura il sorpasso (40-39). Il finale di periodo è un botta e risposta tra le due squadre, con due tiri liberi di Sarni a chiudere la frazione sul 45-43 per le spezzine. Nell&#8217;ultimo periodo, però, la Crédit Agricole trova soltanto due canestri dal campo con Sarni nei minuti finali, mentre nel resto del quarto è stata Faenza ad imbrigliare l&#8217;attacco bianconero, trovando inoltre i punti della staffa con Meschi, che infila due triple consecutive intervallate da un tiro libero di Templari (48-56). Il fallo antisportivo fischiato in precedenza a Porcu aveva solo ridato speranza alla Cestistica, nel frattempo rientrata a -1. Al PalaMariotti finisce 52-60 per Faenza, con la Crédit Agricole che deve definitivamente dire addio alle chance di qualificarsi alla Coppa Italia.</p>
<p style="text-align: left">CRÉDIT AGRICOLE LA SPEZIA 52-60 E-WORK FAENZA (14-15, 26-30, 45-43)</p>
<p style="text-align: left">LA SPEZIA: Packovski 10, Templari 7, Hernandez 13, Moretti ne, Tosi, Mori, Della Margherita ne, Linguaglossa 2, Giuseppone 3, Guerrieri ne, Sarni 17, Amadei ne. ALL: Corsolini.</p>
<p><span style="font-family: trebuchet ms, sans-serif">FAENZA: Franceschelli 10, Schwienbacher 4, Morsiani 13, Ballardini 9, Caccoli, Meschi 8, Cappellotto ne, Brunelli ne, Vente 11, Porcu 5. ALL: Sguaizer.</span></p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.laspeziaoggi.it/tag/a2-femminile/">A2 femminile</a></li><li><a href="https://www.laspeziaoggi.it/tag/basket/">Basket</a></li><li><a href="https://www.laspeziaoggi.it/tag/credit-agricole/">Crèdit Agricole</a></li><li><a href="https://www.laspeziaoggi.it/tag/faenza/">Faenza</a></li></ul>        </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0"  style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;" data-src="https://www.facebook.com/plugins/like.php?href=https://www.laspeziaoggi.it/basket-a2-femminile-credit-agricole-che-peccato-al-palamariotti-passa-faenza-52-60/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.laspeziaoggi.it%2Fbasket-a2-femminile-credit-agricole-che-peccato-al-palamariotti-passa-faenza-52-60%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Basket+A2+femminile%3A+Cr%C3%A8dit+Agricole%2C+che+peccato%21+Al+Palamariotti+passa+Faenza+52-60&url=https%3A%2F%2Fwww.laspeziaoggi.it%2Fbasket-a2-femminile-credit-agricole-che-peccato-al-palamariotti-passa-faenza-52-60%2F&via=laspeziaoggi">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.laspeziaoggi.it/basket-a2-femminile-credit-agricole-che-peccato-al-palamariotti-passa-faenza-52-60/&amp;media=https://www.laspeziaoggi.it/wp-content/uploads/2020/12/1CCF040A-85C2-4B91-B7FB-8C219CADE80A.jpeg&description=Basket+A2+femminile%3A+Cr%C3%A8dit+Agricole%2C+che+peccato%21+Al+Palamariotti+passa+Faenza+52-60">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Basket+A2+femminile%3A+Cr%C3%A8dit+Agricole%2C+che+peccato%21+Al+Palamariotti+passa+Faenza+52-60 %0A%0A https://www.laspeziaoggi.it/basket-a2-femminile-credit-agricole-che-peccato-al-palamariotti-passa-faenza-52-60/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.laspeziaoggi.it/achse-la-guerra-in-casa-in-libreria-lultimo-libro-di-gino-ragnetti-per-le-edizioni-giacche/">&#8220;Achse! La guerra in casa&#8221; in libreria l&#8217;ultimo libro di Gino Ragnetti, per le Edizioni Giacché</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.laspeziaoggi.it/spezia-le-palle-girano-luci-aquilotte-a-san-siro-nonostante-la-sconfitta-preventivata/">Spezia, le palle&#8230; girano! Luci Aquilotte a San Siro nonostante la sconfitta preventivata</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.laspeziaoggi.it/author/redazione932/">Redazione</a></span></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2020-12-20T21:11:54+01:00"><meta itemprop="dateModified" content="2020-12-20T21:11:54+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.laspeziaoggi.it/basket-a2-femminile-credit-agricole-che-peccato-al-palamariotti-passa-faenza-52-60/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/logo-la-spezia-oggi.jpg"></span><meta itemprop="name" content="La Spezia Oggi"></span><meta itemprop="headline " content="Basket A2 femminile: Crèdit Agricole, che peccato! Al Palamariotti passa Faenza 52-60"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.laspeziaoggi.it/wp-content/uploads/2020/12/1CCF040A-85C2-4B91-B7FB-8C219CADE80A.jpeg"><meta itemprop="width" content="816"><meta itemprop="height" content="612"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts tdi_11_fd5 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_11_fd5" ><script>var block_tdi_11_fd5 = new tdBlock();
block_tdi_11_fd5.id = "tdi_11_fd5";
block_tdi_11_fd5.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_11_fd5","td_column_number":3,"live_filter_cur_post_id":4868,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_11_fd5","tdc_css_class_style":"tdi_11_fd5_rand_style"}';
block_tdi_11_fd5.td_column_number = "3";
block_tdi_11_fd5.block_type = "td_block_related_posts";
block_tdi_11_fd5.post_count = "6";
block_tdi_11_fd5.found_posts = "103";
block_tdi_11_fd5.header_color = "";
block_tdi_11_fd5.ajax_pagination_infinite_stop = "";
block_tdi_11_fd5.max_num_pages = "18";
tdBlocksArray.push(block_tdi_11_fd5);
</script><h4 class="td-related-title td-block-title"><a id="tdi_12_2ba" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_11_fd5" href="#">ARTICOLI CORRELATI</a><a id="tdi_13_3bf" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_11_fd5" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_11_fd5 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/spezia-le-palle-girano-luci-aquilotte-a-san-siro-nonostante-la-sconfitta-preventivata/" rel="bookmark" class="td-image-wrap " title="Spezia, le palle&#8230; girano! Luci Aquilotte a San Siro nonostante la sconfitta preventivata" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Spezia, le palle&#8230; girano! Luci Aquilotte a San Siro nonostante la sconfitta preventivata" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/06/SPEZIA-le-palle-girano-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/sport/" class="td-post-category">Sport</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/spezia-le-palle-girano-luci-aquilotte-a-san-siro-nonostante-la-sconfitta-preventivata/" rel="bookmark" title="Spezia, le palle&#8230; girano! Luci Aquilotte a San Siro nonostante la sconfitta preventivata">Spezia, le palle&#8230; girano! Luci Aquilotte a San Siro nonostante la sconfitta preventivata</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/spezia-le-palle-girano-la-prima-al-picco-tra-emozioni-e-beffe-a-non-finire/" rel="bookmark" class="td-image-wrap " title="Spezia, le palle&#8230;girano! lA primA al Picco, tra emozioni e beffe a non finire" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Spezia, le palle&#8230;girano! lA primA al Picco, tra emozioni e beffe a non finire" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/06/SPEZIA-le-palle-girano-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/sport/" class="td-post-category">Sport</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/spezia-le-palle-girano-la-prima-al-picco-tra-emozioni-e-beffe-a-non-finire/" rel="bookmark" title="Spezia, le palle&#8230;girano! lA primA al Picco, tra emozioni e beffe a non finire">Spezia, le palle&#8230;girano! lA primA al Picco, tra emozioni e beffe a non finire</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/la-spezia-outdoor-al-centro-sportivo-a-montagna-la-camminata-nordica/" rel="bookmark" class="td-image-wrap " title="La Spezia Outdoor &#8211; Al centro sportivo A. Montagna la camminata nordica" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La Spezia Outdoor &#8211; Al centro sportivo A. Montagna la camminata nordica" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/11/Brogi-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/sport/" class="td-post-category">Sport</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/la-spezia-outdoor-al-centro-sportivo-a-montagna-la-camminata-nordica/" rel="bookmark" title="La Spezia Outdoor &#8211; Al centro sportivo A. Montagna la camminata nordica">La Spezia Outdoor &#8211; Al centro sportivo A. Montagna la camminata nordica</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/fifs_calcio-a-5-amf-aperte-le-iscrizioni-al-corso-online-allenatori-coni-1livello-calcio-da-sala/" rel="bookmark" class="td-image-wrap " title="FIFS_Calcio a 5 AMF &#8211; Aperte le Iscrizioni al Corso Online Allenatori CONI 1°Livello Calcio da Sala" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="FIFS_Calcio a 5 AMF &#8211; Aperte le Iscrizioni al Corso Online Allenatori CONI 1°Livello Calcio da Sala" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/11/fifs-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/sport/" class="td-post-category">Sport</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/fifs_calcio-a-5-amf-aperte-le-iscrizioni-al-corso-online-allenatori-coni-1livello-calcio-da-sala/" rel="bookmark" title="FIFS_Calcio a 5 AMF &#8211; Aperte le Iscrizioni al Corso Online Allenatori CONI 1°Livello Calcio da Sala">FIFS_Calcio a 5 AMF &#8211; Aperte le Iscrizioni al Corso Online Allenatori CONI 1°Livello Calcio da Sala</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/spezia-le-palle-girano-a-crotone-una-sconfitta-inaspettata-quanto-propedeutica/" rel="bookmark" class="td-image-wrap " title="Spezia, le palle&#8230; girano! A Crotone una sconfitta inaspettata quanto propedeutica" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Spezia, le palle&#8230; girano! A Crotone una sconfitta inaspettata quanto propedeutica" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/06/SPEZIA-le-palle-girano-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/sport/" class="td-post-category">Sport</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/spezia-le-palle-girano-a-crotone-una-sconfitta-inaspettata-quanto-propedeutica/" rel="bookmark" title="Spezia, le palle&#8230; girano! A Crotone una sconfitta inaspettata quanto propedeutica">Spezia, le palle&#8230; girano! A Crotone una sconfitta inaspettata quanto propedeutica</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/sci-il-club-cerreto-laghi-comincia-gli-allenamenti-stagionali/" rel="bookmark" class="td-image-wrap " title="Sci, il Club Cerreto Laghi comincia gli allenamenti stagionali" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sci, il Club Cerreto Laghi comincia gli allenamenti stagionali" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/12/cerreto2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/sport/" class="td-post-category">Sport</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/sci-il-club-cerreto-laghi-comincia-gli-allenamenti-stagionali/" rel="bookmark" title="Sci, il Club Cerreto Laghi comincia gli allenamenti stagionali">Sci, il Club Cerreto Laghi comincia gli allenamenti stagionali</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_11_fd5" data-td_block_id="tdi_11_fd5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_11_fd5" data-td_block_id="tdi_11_fd5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget tdi_14_894 td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Resta in contatto</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">6,874</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/laspeziaoggi.news"  >Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">3,211</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://twitter.com/LaSpeziaOggitw"  >Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">443</span><span class="td_social_info td_social_info_name">Iscritti</span><span class="td_social_button"><a href="https://www.youtube.com/LaSpeziaOggiNews"  >Iscriviti</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_21 td_block_widget tdi_15_bd2 td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_15_bd2" ><script>var block_tdi_15_bd2 = new tdBlock();
block_tdi_15_bd2.id = "tdi_15_bd2";
block_tdi_15_bd2.atts = '{"custom_title":"In Primo Piano","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"29","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_15_bd2","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_15_bd2","tdc_css_class_style":"tdi_15_bd2_rand_style"}';
block_tdi_15_bd2.td_column_number = "1";
block_tdi_15_bd2.block_type = "td_block_21";
block_tdi_15_bd2.post_count = "3";
block_tdi_15_bd2.found_posts = "145";
block_tdi_15_bd2.header_color = "#";
block_tdi_15_bd2.ajax_pagination_infinite_stop = "";
block_tdi_15_bd2.max_num_pages = "49";
tdBlocksArray.push(block_tdi_15_bd2);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">In Primo Piano</span></h4></div><div id=tdi_15_bd2 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/mostra-di-venezia-dall1-all11-settembre-2021/" rel="bookmark" class="td-image-wrap " title="Mostra di Venezia dall&#8217;1 all&#8217;11 settembre 2021" ><img class="entry-thumb" src="" alt="" title="Mostra di Venezia dall&#8217;1 all&#8217;11 settembre 2021" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/12/photo-150x150.jpeg"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/mostra-di-venezia-dall1-all11-settembre-2021/" rel="bookmark" title="Mostra di Venezia dall&#8217;1 all&#8217;11 settembre 2021">Mostra di Venezia dall&#8217;1 all&#8217;11 settembre 2021</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://www.laspeziaoggi.it/category/cinema/" class="td-post-category">Cinema</a>                    <span class="td-post-author-name"><a href="https://www.laspeziaoggi.it/author/redazione932/">Redazione</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-19T09:02:40+01:00" >19 Dicembre 2020</time></span>                    <span class="td-module-comments"><a href="https://www.laspeziaoggi.it/mostra-di-venezia-dall1-all11-settembre-2021/#respond">0</a></span>                </div>

                <div class="td-excerpt">
                    VENEZIA - La Biennale di Venezia ha comunicato le date delle manifestazioni che si svolgeranno nel 2021, nelle sedi dei Giardini, Arsenale, Lido e...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/meyer-lincontro-speciale-tra-una-dottoressa-e-un-cane-della-pet-therapy/" rel="bookmark" class="td-image-wrap " title="Meyer, l’incontro speciale tra una dottoressa e un cane della pet therapy" ><img class="entry-thumb" src="" alt="" title="Meyer, l’incontro speciale tra una dottoressa e un cane della pet therapy" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/12/Playtherapy-al-Meyer-ai-tempi-del-Covid-191-150x150.jpg"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/meyer-lincontro-speciale-tra-una-dottoressa-e-un-cane-della-pet-therapy/" rel="bookmark" title="Meyer, l’incontro speciale tra una dottoressa e un cane della pet therapy">Meyer, l’incontro speciale tra una dottoressa e un cane della pet therapy</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://www.laspeziaoggi.it/category/primo-piano/" class="td-post-category">Primo Piano</a>                    <span class="td-post-author-name"><a href="https://www.laspeziaoggi.it/author/redazione932/">Redazione</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-16T09:20:21+01:00" >16 Dicembre 2020</time></span>                    <span class="td-module-comments"><a href="https://www.laspeziaoggi.it/meyer-lincontro-speciale-tra-una-dottoressa-e-un-cane-della-pet-therapy/#respond">0</a></span>                </div>

                <div class="td-excerpt">
                    FIRENZE - La pet therapy, al Meyer, è anche questo: una dottoressa che, camminando nella hall serra, incontra Galileo, uno dei cani in servizio...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/officina-delle-essenze-profumatori-per-ambienti-e-non-solo/" rel="bookmark" class="td-image-wrap " title="Officina delle essenze, profumatori per ambienti e non solo" ><img class="entry-thumb" src="" alt="" title="Officina delle essenze, profumatori per ambienti e non solo" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/12/Scorze_spezie_fragranza-150x150.jpg"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/officina-delle-essenze-profumatori-per-ambienti-e-non-solo/" rel="bookmark" title="Officina delle essenze, profumatori per ambienti e non solo">Officina delle essenze, profumatori per ambienti e non solo</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://www.laspeziaoggi.it/category/moda-e-lifestyle/" class="td-post-category">Moda e Lifestyle</a>                    <span class="td-post-author-name"><a href="https://www.laspeziaoggi.it/author/redazione932/">Redazione</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-15T23:45:40+01:00" >15 Dicembre 2020</time></span>                    <span class="td-module-comments"><a href="https://www.laspeziaoggi.it/officina-delle-essenze-profumatori-per-ambienti-e-non-solo/#respond">0</a></span>                </div>

                <div class="td-excerpt">
                    La storia di Officina delle essenze nasce negli anni Cinquanta, nelle strade del centro di Roma, nella profumeria della famiglia Lembo. Sono gli anni...                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><aside id="categories-3" class="td_block_template_1 widget categories-3 widget_categories"><h4 class="block-title"><span>Categorie</span></h4>
			<ul>
					<li class="cat-item cat-item-30"><a href="https://www.laspeziaoggi.it/category/cinema/">Cinema</a>
</li>
	<li class="cat-item cat-item-172"><a href="https://www.laspeziaoggi.it/category/cronaca/">Cronaca</a>
</li>
	<li class="cat-item cat-item-35"><a href="https://www.laspeziaoggi.it/category/cucina/">Cucina</a>
</li>
	<li class="cat-item cat-item-94"><a href="https://www.laspeziaoggi.it/category/cultura/">Cultura</a>
</li>
	<li class="cat-item cat-item-33"><a href="https://www.laspeziaoggi.it/category/eventi/">Eventi</a>
</li>
	<li class="cat-item cat-item-32"><a href="https://www.laspeziaoggi.it/category/libri/">Libri</a>
</li>
	<li class="cat-item cat-item-144"><a href="https://www.laspeziaoggi.it/category/moda-e-lifestyle/">Moda e Lifestyle</a>
</li>
	<li class="cat-item cat-item-37"><a href="https://www.laspeziaoggi.it/category/natura-e-ambiente/">Natura e Ambiente</a>
</li>
	<li class="cat-item cat-item-113"><a href="https://www.laspeziaoggi.it/category/politica/">Politica</a>
</li>
	<li class="cat-item cat-item-29"><a href="https://www.laspeziaoggi.it/category/primo-piano/">Primo Piano</a>
</li>
	<li class="cat-item cat-item-36"><a href="https://www.laspeziaoggi.it/category/salute-e-benessere/">Salute e Benessere</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.laspeziaoggi.it/category/senza-categoria/">Senza categoria</a>
</li>
	<li class="cat-item cat-item-536"><a href="https://www.laspeziaoggi.it/category/sport/">Sport</a>
</li>
	<li class="cat-item cat-item-31"><a href="https://www.laspeziaoggi.it/category/teatro-e-musica/">Teatro e Musica</a>
</li>
	<li class="cat-item cat-item-34"><a href="https://www.laspeziaoggi.it/category/viaggi/">Viaggi</a>
</li>
			</ul>

			</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->

    
    
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
                <div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-2 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.laspeziaoggi.it/"><img  alt="La Spezia Oggi" title="" data-src="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/footer_logo.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/footer_logo.jpg" alt="La Spezia Oggi" title=""/></noscript></a></div><div class="footer-text-wrap">Questo blog non rappresenta una testata giornalistica in quanto viene aggiornato senza alcuna periodicità.
Non può pertanto considerarsi un prodotto editoriale ai sensi della legge n° 62 del 7.03.2001.<div class="footer-email-wrap">Contattaci: <a href="mailto:info@laspeziaoggi.it">info@laspeziaoggi.it</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/laspeziaoggi.news/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/laspeziaoggitw" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LaSpeziaOggiNews" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_17_f59 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_17_f59" ><script>var block_tdi_17_f59 = new tdBlock();
block_tdi_17_f59.id = "tdi_17_f59";
block_tdi_17_f59.atts = '{"custom_title":"ARTICOLI POPOLARI","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_17_f59","tdc_css_class":"tdi_17_f59","tdc_css_class_style":"tdi_17_f59_rand_style"}';
block_tdi_17_f59.td_column_number = "1";
block_tdi_17_f59.block_type = "td_block_7";
block_tdi_17_f59.post_count = "3";
block_tdi_17_f59.found_posts = "1157";
block_tdi_17_f59.header_color = "";
block_tdi_17_f59.ajax_pagination_infinite_stop = "";
block_tdi_17_f59.max_num_pages = "386";
tdBlocksArray.push(block_tdi_17_f59);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ARTICOLI POPOLARI</span></h4></div><div id=tdi_17_f59 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/rivoglio-mio-figlio-plagiata-raggirata-umiliata-parla-unaltra-giovane-madre-ospite-di-serinper-di-vinicia-tesconi/" rel="bookmark" class="td-image-wrap " title="“Rivoglio mio figlio”: plagiata, raggirata, umiliata parla un’altra giovane madre ospite di Serinper (Di Vinicia Tesconi)" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="“Rivoglio mio figlio”: plagiata, raggirata, umiliata parla un’altra giovane madre ospite di Serinper (Di Vinicia Tesconi)" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/12/affidi-affido-bambini-bambino-147783.1024x768-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/rivoglio-mio-figlio-plagiata-raggirata-umiliata-parla-unaltra-giovane-madre-ospite-di-serinper-di-vinicia-tesconi/" rel="bookmark" title="“Rivoglio mio figlio”: plagiata, raggirata, umiliata parla un’altra giovane madre ospite di Serinper (Di Vinicia Tesconi)">“Rivoglio mio figlio”: plagiata, raggirata, umiliata parla un’altra giovane madre ospite...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-12T21:56:02+01:00" >12 Dicembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/vacanza-gratis-in-liguria-per-i-medici-anti-covid/" rel="bookmark" class="td-image-wrap " title="Vacanza gratis in Liguria per i medici anti-Covid" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Vacanza gratis in Liguria per i medici anti-Covid" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/regione-liguria-1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/vacanza-gratis-in-liguria-per-i-medici-anti-covid/" rel="bookmark" title="Vacanza gratis in Liguria per i medici anti-Covid">Vacanza gratis in Liguria per i medici anti-Covid</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-11T07:12:57+02:00" >11 Giugno 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/attore-e-animalista-intervista-a-massimo-wertmuller/" rel="bookmark" class="td-image-wrap " title="Attore, animalista e ambientalista, intervista a Massimo Wertmuller" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Attore, animalista e ambientalista, intervista a Massimo Wertmuller" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/07/36554ACE-BB98-431C-870C-A85F8A1C1E9D-100x70.jpeg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/attore-e-animalista-intervista-a-massimo-wertmuller/" rel="bookmark" title="Attore, animalista e ambientalista, intervista a Massimo Wertmuller">Attore, animalista e ambientalista, intervista a Massimo Wertmuller</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-06T02:44:56+02:00" >6 Luglio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories tdi_18_999 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_18_999" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE POPOLARI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.laspeziaoggi.it/category/cronaca/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">265</span></a></li><li><a href="https://www.laspeziaoggi.it/category/eventi/"><span class="td-cat-name">Eventi</span><span class="td-cat-no">206</span></a></li><li><a href="https://www.laspeziaoggi.it/category/primo-piano/"><span class="td-cat-name">Primo Piano</span><span class="td-cat-no">145</span></a></li><li><a href="https://www.laspeziaoggi.it/category/libri/"><span class="td-cat-name">Libri</span><span class="td-cat-no">125</span></a></li><li><a href="https://www.laspeziaoggi.it/category/teatro-e-musica/"><span class="td-cat-name">Teatro e Musica</span><span class="td-cat-no">112</span></a></li><li><a href="https://www.laspeziaoggi.it/category/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">104</span></a></li><li><a href="https://www.laspeziaoggi.it/category/cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">103</span></a></li><li><a href="https://www.laspeziaoggi.it/category/cinema/"><span class="td-cat-name">Cinema</span><span class="td-cat-no">103</span></a></li><li><a href="https://www.laspeziaoggi.it/category/viaggi/"><span class="td-cat-name">Viaggi</span><span class="td-cat-no">72</span></a></li></ul></div>                            </div>
        </div>
    </div>
</div>

                <!-- Sub Footer -->
                    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-477"><a href="https://www.laspeziaoggi.it/pagina-di-esempio/">Contatti</a></li>
<li id="menu-item-478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-478"><a href="https://www.laspeziaoggi.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-474" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-474"><a href="https://www.laspeziaoggi.it/cookie-policy-eu/">Cookie policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; La Spezia Oggi - web project <a href="http://www.dreamcreations.it" target="_blank" rel="noopener">DreamCreations</a>                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
            
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRI ARTICOLI</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/spezia-le-palle-girano-luci-aquilotte-a-san-siro-nonostante-la-sconfitta-preventivata/" rel="bookmark" class="td-image-wrap " title="Spezia, le palle&#8230; girano! Luci Aquilotte a San Siro nonostante la sconfitta preventivata" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Spezia, le palle&#8230; girano! Luci Aquilotte a San Siro nonostante la sconfitta preventivata" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/06/SPEZIA-le-palle-girano-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/spezia-le-palle-girano-luci-aquilotte-a-san-siro-nonostante-la-sconfitta-preventivata/" rel="bookmark" title="Spezia, le palle&#8230; girano! Luci Aquilotte a San Siro nonostante la sconfitta preventivata">Spezia, le palle&#8230; girano! Luci Aquilotte a San Siro nonostante la...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-20T21:16:16+01:00" >20 Dicembre 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/achse-la-guerra-in-casa-in-libreria-lultimo-libro-di-gino-ragnetti-per-le-edizioni-giacche/" rel="bookmark" class="td-image-wrap " title="&#8220;Achse! La guerra in casa&#8221; in libreria l&#8217;ultimo libro di Gino Ragnetti, per le Edizioni Giacché" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="&#8220;Achse! La guerra in casa&#8221; in libreria l&#8217;ultimo libro di Gino Ragnetti, per le Edizioni Giacché" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/12/Achse-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/achse-la-guerra-in-casa-in-libreria-lultimo-libro-di-gino-ragnetti-per-le-edizioni-giacche/" rel="bookmark" title="&#8220;Achse! La guerra in casa&#8221; in libreria l&#8217;ultimo libro di Gino Ragnetti, per le Edizioni Giacché">&#8220;Achse! La guerra in casa&#8221; in libreria l&#8217;ultimo libro di Gino...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-20T10:33:46+01:00" >20 Dicembre 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/dammi-la-mano-la-mostra-fotografica-virtuale-organizzata-da-europa-donna-italia-che-valorizza-il-ruolo-dei-caregiver/" rel="bookmark" class="td-image-wrap " title="“Dammi la mano”, la mostra fotografica virtuale organizzata da Europa Donna Italia che valorizza il ruolo dei caregiver" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="“Dammi la mano”, la mostra fotografica virtuale organizzata da Europa Donna Italia che valorizza il ruolo dei caregiver" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/12/1594734173_5f0db65c9c3b6-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/dammi-la-mano-la-mostra-fotografica-virtuale-organizzata-da-europa-donna-italia-che-valorizza-il-ruolo-dei-caregiver/" rel="bookmark" title="“Dammi la mano”, la mostra fotografica virtuale organizzata da Europa Donna Italia che valorizza il ruolo dei caregiver">“Dammi la mano”, la mostra fotografica virtuale organizzata da Europa Donna...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-20T08:56:28+01:00" >20 Dicembre 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5fdfb9735cdc7
    -->

    <script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.laspeziaoggi.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laspeziaoggi.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeEuvYUAAAAAOIySkClwpVmkNi-glqZRbzrz9Q0&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LeEuvYUAAAAAOIySkClwpVmkNi-glqZRbzrz9Q0","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laspeziaoggi.it/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.2.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.laspeziaoggi.it/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.7.0' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://www.laspeziaoggi.it/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.laspeziaoggi.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.laspeziaoggi.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.6.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.laspeziaoggi.it/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.laspeziaoggi.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.laspeziaoggi.it/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"La Spezia","api_location":"La Spezia","api_language":"it","api_key":"b3d2a44179fe10b20e4451c70732fca3","today_icon":"scattered-clouds-n","today_icon_text":"nubi sparse","today_temp":[10.8,51.4],"today_humidity":88,"today_wind_speed":[1.7,1.1],"today_min":[8.9,48],"today_max":[11.7,53],"today_clouds":41,"current_unit":0,"forecast":[{"timestamp":1608498000,"day_name":"Dom","day_temp":[12,53],"owm_day_index":0},{"timestamp":1608508800,"day_name":"Lun","day_temp":[13,55],"owm_day_index":1},{"timestamp":1608595200,"day_name":"Mar","day_temp":[13,56],"owm_day_index":9},{"timestamp":1608681600,"day_name":"Mer","day_temp":[13,55],"owm_day_index":17},{"timestamp":1608768000,"day_name":"Gio","day_temp":[14,57],"owm_day_index":25},{"timestamp":1608854400,"day_name":"Ven","day_temp":[13,56],"owm_day_index":33}]});
				});
			
			
</script>


</body>
</html>