<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>ASL 5, annullata la prova scritta del concorso per Collaboratori professionali sanitari - La Spezia Oggi</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.laspeziaoggi.it/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/favicon.jpg">
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.laspeziaoggi.it/asl-5-annullata-la-prova-scritta-del-concorso-per-collaboratori-professionali-sanitari/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="ASL 5, annullata la prova scritta del concorso per Collaboratori professionali sanitari - La Spezia Oggi" />
	<meta property="og:description" content="LA SPEZIA- ASL5 comunica che la prova scritta del Concorso pubblico, per titoli ed esami, per la copertura a tempo indeterminato di n. 9 posti di Collaboratore Professionale Sanitario &#8211; Personale della Riabilitazione &#8211; Educatore Professionale &#8211; cat. D &#8211; indetto con deliberazione n. 631 del 10 Dicembre 2020 &#8211; svoltasi in data 30/03/2021 presso Caserma [&hellip;]" />
	<meta property="og:url" content="https://www.laspeziaoggi.it/asl-5-annullata-la-prova-scritta-del-concorso-per-collaboratori-professionali-sanitari/" />
	<meta property="og:site_name" content="La Spezia Oggi" />
	<meta property="article:published_time" content="2021-03-31T17:45:50+00:00" />
	<meta property="og:image" content="https://www.laspeziaoggi.it/wp-content/uploads/2020/08/asl.jpg" />
	<meta property="og:image:width" content="251" />
	<meta property="og:image:height" content="201" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.laspeziaoggi.it/#organization","name":"La Spezia Oggi","url":"https://www.laspeziaoggi.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.laspeziaoggi.it/#logo","inLanguage":"it-IT","url":"https://www.laspeziaoggi.it/wp-content/uploads/2020/05/logo-la-spezia-oggi.jpg","width":442,"height":104,"caption":"La Spezia Oggi"},"image":{"@id":"https://www.laspeziaoggi.it/#logo"}},{"@type":"WebSite","@id":"https://www.laspeziaoggi.it/#website","url":"https://www.laspeziaoggi.it/","name":"La Spezia Oggi","description":"","publisher":{"@id":"https://www.laspeziaoggi.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.laspeziaoggi.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.laspeziaoggi.it/asl-5-annullata-la-prova-scritta-del-concorso-per-collaboratori-professionali-sanitari/#primaryimage","inLanguage":"it-IT","url":"https://www.laspeziaoggi.it/wp-content/uploads/2020/08/asl.jpg","width":251,"height":201},{"@type":"WebPage","@id":"https://www.laspeziaoggi.it/asl-5-annullata-la-prova-scritta-del-concorso-per-collaboratori-professionali-sanitari/#webpage","url":"https://www.laspeziaoggi.it/asl-5-annullata-la-prova-scritta-del-concorso-per-collaboratori-professionali-sanitari/","name":"ASL 5, annullata la prova scritta del concorso per Collaboratori professionali sanitari - La Spezia Oggi","isPartOf":{"@id":"https://www.laspeziaoggi.it/#website"},"primaryImageOfPage":{"@id":"https://www.laspeziaoggi.it/asl-5-annullata-la-prova-scritta-del-concorso-per-collaboratori-professionali-sanitari/#primaryimage"},"datePublished":"2021-03-31T17:45:50+00:00","dateModified":"2021-03-31T17:45:50+00:00","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.laspeziaoggi.it/asl-5-annullata-la-prova-scritta-del-concorso-per-collaboratori-professionali-sanitari/"]}]},{"@type":"Article","@id":"https://www.laspeziaoggi.it/asl-5-annullata-la-prova-scritta-del-concorso-per-collaboratori-professionali-sanitari/#article","isPartOf":{"@id":"https://www.laspeziaoggi.it/asl-5-annullata-la-prova-scritta-del-concorso-per-collaboratori-professionali-sanitari/#webpage"},"author":{"@id":"https://www.laspeziaoggi.it/#/schema/person/787d482eb1fc1a53bf0e01b559ae76c2"},"headline":"ASL 5, annullata la prova scritta del concorso per Collaboratori professionali sanitari","datePublished":"2021-03-31T17:45:50+00:00","dateModified":"2021-03-31T17:45:50+00:00","mainEntityOfPage":{"@id":"https://www.laspeziaoggi.it/asl-5-annullata-la-prova-scritta-del-concorso-per-collaboratori-professionali-sanitari/#webpage"},"publisher":{"@id":"https://www.laspeziaoggi.it/#organization"},"image":{"@id":"https://www.laspeziaoggi.it/asl-5-annullata-la-prova-scritta-del-concorso-per-collaboratori-professionali-sanitari/#primaryimage"},"keywords":"ASL5,Concorso annullato","articleSection":"Cronaca","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.laspeziaoggi.it/#/schema/person/787d482eb1fc1a53bf0e01b559ae76c2","name":"Redazione"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Spezia Oggi &raquo; Feed" href="https://www.laspeziaoggi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Spezia Oggi &raquo; Feed dei commenti" href="https://www.laspeziaoggi.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.laspeziaoggi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.laspeziaoggi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.laspeziaoggi.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.laspeziaoggi.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.laspeziaoggi.it/wp-content/themes/Newspaper/style.css?ver=10.3.6.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.laspeziaoggi.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.laspeziaoggi.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.laspeziaoggi.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f0bb15f19d923f80d074525b9859334c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.laspeziaoggi.it/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/magazine/demo_style.css?ver=10.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.laspeziaoggi.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a336a33b491e4d82f056f6bf77847b68' type='text/css' media='all' />
<script type='text/javascript' src='https://www.laspeziaoggi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.laspeziaoggi.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.laspeziaoggi.it/wp-json/wp/v2/posts/6286" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.laspeziaoggi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.laspeziaoggi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.laspeziaoggi.it/?p=6286' />
<link rel="alternate" type="application/json+oembed" href="https://www.laspeziaoggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laspeziaoggi.it%2Fasl-5-annullata-la-prova-scritta-del-concorso-per-collaboratori-professionali-sanitari%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.laspeziaoggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laspeziaoggi.it%2Fasl-5-annullata-la-prova-scritta-del-concorso-per-collaboratori-professionali-sanitari%2F&#038;format=xml" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-31283458-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-31283458-1');
</script>		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"457eccacca","wpRestUrl":"https:\/\/www.laspeziaoggi.it\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.laspeziaoggi.it\/wp-admin\/","wpRestNonce":"457eccacca","wpRestUrl":"https:\/\/www.laspeziaoggi.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.laspeziaoggi.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.laspeziaoggi.it/category/cronaca/",
                    "name": "Cronaca"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.laspeziaoggi.it/asl-5-annullata-la-prova-scritta-del-concorso-per-collaboratori-professionali-sanitari/",
                    "name": "ASL 5, annullata la prova scritta del concorso per Collaboratori professionali sanitari"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #f68200;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #f68200;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #f68200;
                }
                .tdm-btn-style1 {
					background-color: #f68200;
				}
				.tdm-btn-style2:before {
				    border-color: #f68200;
				}
				.tdm-btn-style2 {
				    color: #f68200;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #f68200;
                    -moz-box-shadow: 0 2px 16px #f68200;
                    box-shadow: 0 2px 16px #f68200;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #f68200;
                    -moz-box-shadow: 0 4px 26px #f68200;
                    box-shadow: 0 4px 26px #f68200;
				}
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-6286 single-format-standard td-standard-pack asl-5-annullata-la-prova-scritta-del-concorso-per-collaboratori-professionali-sanitari global-block-template-1 td-magazine single_template_4 wpb-js-composer js-comp-ver-6.2.0 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/laspeziaoggi.news/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/laspeziaoggitw" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LaSpeziaOggiNews" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-340"><a href="https://www.laspeziaoggi.it/">Home</a></li>
<li id="menu-item-446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="https://www.laspeziaoggi.it/category/primo-piano/">Primo Piano</a></li>
<li id="menu-item-447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a href="https://www.laspeziaoggi.it/category/natura-e-ambiente/">Natura e Ambiente</a></li>
<li id="menu-item-448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href="https://www.laspeziaoggi.it/category/teatro-e-musica/">Teatro e Musica</a></li>
<li id="menu-item-449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449"><a href="https://www.laspeziaoggi.it/category/eventi/">Eventi</a></li>
<li id="menu-item-450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450"><a href="https://www.laspeziaoggi.it/category/libri/">Libri</a></li>
<li id="menu-item-451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="https://www.laspeziaoggi.it/category/salute-e-benessere/">Salute e Benessere</a></li>
<li id="menu-item-452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://www.laspeziaoggi.it/category/cinema/">Cinema</a></li>
<li id="menu-item-453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://www.laspeziaoggi.it/category/viaggi/">Viaggi</a></li>
<li id="menu-item-454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="https://www.laspeziaoggi.it/category/cucina/">Cucina</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.laspeziaoggi.it/privacy-policy/">Privacy Policy</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.laspeziaoggi.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap td_stretch_container">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">16.1</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">La Spezia</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                mercoledì, 31Marzo , 2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-468"><a href="https://www.laspeziaoggi.it/pagina-di-esempio/">Contatti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/laspeziaoggi.news/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/laspeziaoggitw" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LaSpeziaOggiNews" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Password dimenticata? Chiedi aiuto</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.laspeziaoggi.it/privacy-policy/">Privacy Policy</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_container">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.laspeziaoggi.it/">
			<img   data-retina="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/retina-logo.jpg"  alt="La Spezia Oggi" width="442" data-src="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/logo-la-spezia-oggi.jpg" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data"  data-retina="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/retina-logo.jpg" src="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/logo-la-spezia-oggi.jpg" alt="La Spezia Oggi" width="442"/></noscript>
			<span class="td-visual-hidden">La Spezia Oggi</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.laspeziaoggi.it/">
			<img  data-retina="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/logo-mobile-retina.jpg"  alt="La Spezia Oggi" data-src="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/mobile_logo.jpg" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/logo-mobile-retina.jpg" src="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/mobile_logo.jpg" alt="La Spezia Oggi"/></noscript>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.laspeziaoggi.it/">
			<img  data-retina="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/retina-logo.jpg"  alt="La Spezia Oggi" data-src="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/logo-la-spezia-oggi.jpg" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/retina-logo.jpg" src="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/logo-la-spezia-oggi.jpg" alt="La Spezia Oggi"/></noscript>
		</a>
	    </div>
    <div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-340"><a href="https://www.laspeziaoggi.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-446"><a href="https://www.laspeziaoggi.it/category/primo-piano/">Primo Piano</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_0c0 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_1_0c0" ><script>var block_tdi_1_0c0 = new tdBlock();
block_tdi_1_0c0.id = "tdi_1_0c0";
block_tdi_1_0c0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"29","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_0c0","tdc_css_class":"tdi_1_0c0","tdc_css_class_style":"tdi_1_0c0_rand_style"}';
block_tdi_1_0c0.td_column_number = "3";
block_tdi_1_0c0.block_type = "td_block_mega_menu";
block_tdi_1_0c0.post_count = "5";
block_tdi_1_0c0.found_posts = "180";
block_tdi_1_0c0.header_color = "";
block_tdi_1_0c0.ajax_pagination_infinite_stop = "";
block_tdi_1_0c0.max_num_pages = "36";
tdBlocksArray.push(block_tdi_1_0c0);
</script><div id=tdi_1_0c0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/laforzadelledonne-il-cnddu-celebra-l8-marzo/" rel="bookmark" class="td-image-wrap " title="#LaForzaDelleDonne, il CNDDU celebra l&#8217;8 marzo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="#LaForzaDelleDonne, il CNDDU celebra l&#8217;8 marzo" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/03/Locandina-Giornata-internazionale-della-donna-2021-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/primo-piano/" class="td-post-category">Primo Piano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/laforzadelledonne-il-cnddu-celebra-l8-marzo/" rel="bookmark" title="#LaForzaDelleDonne, il CNDDU celebra l&#8217;8 marzo">#LaForzaDelleDonne, il CNDDU celebra l&#8217;8 marzo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/mylav-alla-scoperta-degli-animali-caratteristici-di-ogni-regione-ditalia-dalla-liguria-la-gallina-bianca-di-spezia/" rel="bookmark" class="td-image-wrap " title="MYLAV alla scoperta degli animali caratteristici di ogni regione d&#8217;Italia. Dalla Liguria la Gallina Bianca di Spezia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="MYLAV alla scoperta degli animali caratteristici di ogni regione d&#8217;Italia. Dalla Liguria la Gallina Bianca di Spezia" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/03/Liguria-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/natura-e-ambiente/" class="td-post-category">Natura e Ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/mylav-alla-scoperta-degli-animali-caratteristici-di-ogni-regione-ditalia-dalla-liguria-la-gallina-bianca-di-spezia/" rel="bookmark" title="MYLAV alla scoperta degli animali caratteristici di ogni regione d&#8217;Italia. Dalla Liguria la Gallina Bianca di Spezia">MYLAV alla scoperta degli animali caratteristici di ogni regione d&#8217;Italia. Dalla&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/ristoratori-in-piazza-la-protesta/" rel="bookmark" class="td-image-wrap " title="Ristoratori in Piazza, la protesta." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ristoratori in Piazza, la protesta." data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/02/DSC03613-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cronaca/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/ristoratori-in-piazza-la-protesta/" rel="bookmark" title="Ristoratori in Piazza, la protesta.">Ristoratori in Piazza, la protesta.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/giulietta-masina-una-biografia-per-il-centenario/" rel="bookmark" class="td-image-wrap " title="Giulietta Masina, una biografia per il centenario" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Giulietta Masina, una biografia per il centenario" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/02/photo-3-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cinema/" class="td-post-category">Cinema</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/giulietta-masina-una-biografia-per-il-centenario/" rel="bookmark" title="Giulietta Masina, una biografia per il centenario">Giulietta Masina, una biografia per il centenario</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/nilde-iotti-su-iorestoinsala/" rel="bookmark" class="td-image-wrap " title="Nilde Iotti su #iorestoinsala" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nilde Iotti su #iorestoinsala" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/02/nilde-iotti-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cinema/" class="td-post-category">Cinema</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/nilde-iotti-su-iorestoinsala/" rel="bookmark" title="Nilde Iotti su #iorestoinsala">Nilde Iotti su #iorestoinsala</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_0c0" data-td_block_id="tdi_1_0c0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_1_0c0" data-td_block_id="tdi_1_0c0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-447"><a href="https://www.laspeziaoggi.it/category/natura-e-ambiente/">Natura e Ambiente</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_b80 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_2_b80" ><script>var block_tdi_2_b80 = new tdBlock();
block_tdi_2_b80.id = "tdi_2_b80";
block_tdi_2_b80.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"37","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_b80","tdc_css_class":"tdi_2_b80","tdc_css_class_style":"tdi_2_b80_rand_style"}';
block_tdi_2_b80.td_column_number = "3";
block_tdi_2_b80.block_type = "td_block_mega_menu";
block_tdi_2_b80.post_count = "5";
block_tdi_2_b80.found_posts = "81";
block_tdi_2_b80.header_color = "";
block_tdi_2_b80.ajax_pagination_infinite_stop = "";
block_tdi_2_b80.max_num_pages = "17";
tdBlocksArray.push(block_tdi_2_b80);
</script><div id=tdi_2_b80 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/comitato-palmaria-si-masterplan-no-ecco-la-nostra-visione-della-palmaria/" rel="bookmark" class="td-image-wrap " title="Comitato Palmaria sì Masterplan no: ecco la nostra visione della Palmaria" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Comitato Palmaria sì Masterplan no: ecco la nostra visione della Palmaria" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/03/Picture1-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cronaca/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/comitato-palmaria-si-masterplan-no-ecco-la-nostra-visione-della-palmaria/" rel="bookmark" title="Comitato Palmaria sì Masterplan no: ecco la nostra visione della Palmaria">Comitato Palmaria sì Masterplan no: ecco la nostra visione della Palmaria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/legambiente-lerici-interviene-sul-trasferimento-volumi-dal-senato-a-salita-canata/" rel="bookmark" class="td-image-wrap " title="Legambiente Lerici interviene sul trasferimento volumi dal Senato a Salita Canata" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Legambiente Lerici interviene sul trasferimento volumi dal Senato a Salita Canata" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/03/foto-lerici--218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/natura-e-ambiente/" class="td-post-category">Natura e Ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/legambiente-lerici-interviene-sul-trasferimento-volumi-dal-senato-a-salita-canata/" rel="bookmark" title="Legambiente Lerici interviene sul trasferimento volumi dal Senato a Salita Canata">Legambiente Lerici interviene sul trasferimento volumi dal Senato a Salita Canata</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/abbandono-di-rifiuti-sulla-riva-del-fiume-magra-la-segnalazione-di-legambiente/" rel="bookmark" class="td-image-wrap " title="Abbandono di rifiuti sulla riva del fiume Magra, la segnalazione di Legambiente" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Abbandono di rifiuti sulla riva del fiume Magra, la segnalazione di Legambiente" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/lettera1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/natura-e-ambiente/" class="td-post-category">Natura e Ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/abbandono-di-rifiuti-sulla-riva-del-fiume-magra-la-segnalazione-di-legambiente/" rel="bookmark" title="Abbandono di rifiuti sulla riva del fiume Magra, la segnalazione di Legambiente">Abbandono di rifiuti sulla riva del fiume Magra, la segnalazione di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/un-golfo-rigenerato-per-le-prossime-generazioni/" rel="bookmark" class="td-image-wrap " title="Un Golfo rigenerato per le prossime generazioni" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Un Golfo rigenerato per le prossime generazioni" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/03/DSC_0025BCD-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/natura-e-ambiente/" class="td-post-category">Natura e Ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/un-golfo-rigenerato-per-le-prossime-generazioni/" rel="bookmark" title="Un Golfo rigenerato per le prossime generazioni">Un Golfo rigenerato per le prossime generazioni</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/mylav-alla-scoperta-degli-animali-caratteristici-di-ogni-regione-ditalia-dalla-liguria-la-gallina-bianca-di-spezia/" rel="bookmark" class="td-image-wrap " title="MYLAV alla scoperta degli animali caratteristici di ogni regione d&#8217;Italia. Dalla Liguria la Gallina Bianca di Spezia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="MYLAV alla scoperta degli animali caratteristici di ogni regione d&#8217;Italia. Dalla Liguria la Gallina Bianca di Spezia" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/03/Liguria-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/natura-e-ambiente/" class="td-post-category">Natura e Ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/mylav-alla-scoperta-degli-animali-caratteristici-di-ogni-regione-ditalia-dalla-liguria-la-gallina-bianca-di-spezia/" rel="bookmark" title="MYLAV alla scoperta degli animali caratteristici di ogni regione d&#8217;Italia. Dalla Liguria la Gallina Bianca di Spezia">MYLAV alla scoperta degli animali caratteristici di ogni regione d&#8217;Italia. Dalla&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_b80" data-td_block_id="tdi_2_b80"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_b80" data-td_block_id="tdi_2_b80"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-448"><a href="https://www.laspeziaoggi.it/category/teatro-e-musica/">Teatro e Musica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_b3b td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_3_b3b" ><script>var block_tdi_3_b3b = new tdBlock();
block_tdi_3_b3b.id = "tdi_3_b3b";
block_tdi_3_b3b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"31","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_b3b","tdc_css_class":"tdi_3_b3b","tdc_css_class_style":"tdi_3_b3b_rand_style"}';
block_tdi_3_b3b.td_column_number = "3";
block_tdi_3_b3b.block_type = "td_block_mega_menu";
block_tdi_3_b3b.post_count = "5";
block_tdi_3_b3b.found_posts = "123";
block_tdi_3_b3b.header_color = "";
block_tdi_3_b3b.ajax_pagination_infinite_stop = "";
block_tdi_3_b3b.max_num_pages = "25";
tdBlocksArray.push(block_tdi_3_b3b);
</script><div id=tdi_3_b3b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/fita-apre-fitatv-mercoledi-alle-18-linaugurazione/" rel="bookmark" class="td-image-wrap " title="FITA apre FitaTv: mercoledì alle 18 l&#8217;inaugurazione" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="FITA apre FitaTv: mercoledì alle 18 l&#8217;inaugurazione" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/02/FITA_Logo-WebTv-FITA-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/teatro-e-musica/" class="td-post-category">Teatro e Musica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/fita-apre-fitatv-mercoledi-alle-18-linaugurazione/" rel="bookmark" title="FITA apre FitaTv: mercoledì alle 18 l&#8217;inaugurazione">FITA apre FitaTv: mercoledì alle 18 l&#8217;inaugurazione</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/sanremo-e-sempre-sanremo-il-meglio-del-festival-su-spotify/" rel="bookmark" class="td-image-wrap " title="&#8220;Sanremo è sempre Sanremo&#8221;: il meglio del Festival su Spotify" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8220;Sanremo è sempre Sanremo&#8221;: il meglio del Festival su Spotify" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/02/sanremo-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/teatro-e-musica/" class="td-post-category">Teatro e Musica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/sanremo-e-sempre-sanremo-il-meglio-del-festival-su-spotify/" rel="bookmark" title="&#8220;Sanremo è sempre Sanremo&#8221;: il meglio del Festival su Spotify">&#8220;Sanremo è sempre Sanremo&#8221;: il meglio del Festival su Spotify</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/full-immersion-di-doppiaggio-con-pietro-ubaldi-per-la-riapertura-ufficiale-della-scuola-di-recitazione-e-media-del-teatro-g-a-g/" rel="bookmark" class="td-image-wrap " title="Full immersion di doppiaggio con Pietro Ubaldi per la riapertura ufficiale della Scuola di recitazione e Media del Teatro G.A.G." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Full immersion di doppiaggio con Pietro Ubaldi per la riapertura ufficiale della Scuola di recitazione e Media del Teatro G.A.G." data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/02/doppiatore-doppiaggio-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/teatro-e-musica/" class="td-post-category">Teatro e Musica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/full-immersion-di-doppiaggio-con-pietro-ubaldi-per-la-riapertura-ufficiale-della-scuola-di-recitazione-e-media-del-teatro-g-a-g/" rel="bookmark" title="Full immersion di doppiaggio con Pietro Ubaldi per la riapertura ufficiale della Scuola di recitazione e Media del Teatro G.A.G.">Full immersion di doppiaggio con Pietro Ubaldi per la riapertura ufficiale&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/da-febbraio-a-giugno-nove-associazioni-al-teatro-civico-con-i-loro-progetti-artistici/" rel="bookmark" class="td-image-wrap " title="Da febbraio a giugno nove associazioni al Teatro Civico con i loro progetti artistici" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Da febbraio a giugno nove associazioni al Teatro Civico con i loro progetti artistici" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/civico2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/teatro-e-musica/" class="td-post-category">Teatro e Musica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/da-febbraio-a-giugno-nove-associazioni-al-teatro-civico-con-i-loro-progetti-artistici/" rel="bookmark" title="Da febbraio a giugno nove associazioni al Teatro Civico con i loro progetti artistici">Da febbraio a giugno nove associazioni al Teatro Civico con i&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/per-il-premio-pianistico-concerti-a-teatro-si-cercano-giurati/" rel="bookmark" class="td-image-wrap " title="Per il Premio Pianistico &#8220;Concerti a Teatro&#8221; si cercano giurati" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Per il Premio Pianistico &#8220;Concerti a Teatro&#8221; si cercano giurati" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-07-at-00.48.18-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/teatro-e-musica/" class="td-post-category">Teatro e Musica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/per-il-premio-pianistico-concerti-a-teatro-si-cercano-giurati/" rel="bookmark" title="Per il Premio Pianistico &#8220;Concerti a Teatro&#8221; si cercano giurati">Per il Premio Pianistico &#8220;Concerti a Teatro&#8221; si cercano giurati</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_b3b" data-td_block_id="tdi_3_b3b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_b3b" data-td_block_id="tdi_3_b3b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-449"><a href="https://www.laspeziaoggi.it/category/eventi/">Eventi</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4_eec td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_4_eec" ><script>var block_tdi_4_eec = new tdBlock();
block_tdi_4_eec.id = "tdi_4_eec";
block_tdi_4_eec.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"33","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_eec","tdc_css_class":"tdi_4_eec","tdc_css_class_style":"tdi_4_eec_rand_style"}';
block_tdi_4_eec.td_column_number = "3";
block_tdi_4_eec.block_type = "td_block_mega_menu";
block_tdi_4_eec.post_count = "5";
block_tdi_4_eec.found_posts = "251";
block_tdi_4_eec.header_color = "";
block_tdi_4_eec.ajax_pagination_infinite_stop = "";
block_tdi_4_eec.max_num_pages = "51";
tdBlocksArray.push(block_tdi_4_eec);
</script><div id=tdi_4_eec class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/terra-madre-salone-del-gusto-guarda-al-futuro/" rel="bookmark" class="td-image-wrap " title="Terra Madre Salone del Gusto guarda al futuro" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Terra Madre Salone del Gusto guarda al futuro" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/terra-madre-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/eventi/" class="td-post-category">Eventi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/terra-madre-salone-del-gusto-guarda-al-futuro/" rel="bookmark" title="Terra Madre Salone del Gusto guarda al futuro">Terra Madre Salone del Gusto guarda al futuro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/webinar-2-aprile-la-stanza-multisensoriale-allistituto-comprensivo-n-7-della-spezia-per-linclusione-degli-alunni-con-autismo/" rel="bookmark" class="td-image-wrap " title="Webinar 2 aprile “ La Stanza multisensoriale all’Istituto comprensivo n.7 della Spezia per l’inclusione degli alunni con autismo”" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Webinar 2 aprile “ La Stanza multisensoriale all’Istituto comprensivo n.7 della Spezia per l’inclusione degli alunni con autismo”" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/03/locandina-2-aprile-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/eventi/" class="td-post-category">Eventi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/webinar-2-aprile-la-stanza-multisensoriale-allistituto-comprensivo-n-7-della-spezia-per-linclusione-degli-alunni-con-autismo/" rel="bookmark" title="Webinar 2 aprile “ La Stanza multisensoriale all’Istituto comprensivo n.7 della Spezia per l’inclusione degli alunni con autismo”">Webinar 2 aprile “ La Stanza multisensoriale all’Istituto comprensivo n.7 della&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/le-terrazze-sillumina-di-meno-venerdi-26/" rel="bookmark" class="td-image-wrap " title="Le Terrazze s&#8217;illumina di meno venerdì 26" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Le Terrazze s&#8217;illumina di meno venerdì 26" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/03/LETERRAZZE_MILLUMINODIMENO-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/eventi/" class="td-post-category">Eventi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/le-terrazze-sillumina-di-meno-venerdi-26/" rel="bookmark" title="Le Terrazze s&#8217;illumina di meno venerdì 26">Le Terrazze s&#8217;illumina di meno venerdì 26</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/boron-camminando-tra-i-misteri-della-tabula-peutingeriana-escursioni-con-guide-del-pennato-sabato-e-domenica/" rel="bookmark" class="td-image-wrap " title="Boron Camminando tra i misteri della Tabula Peutingeriana, escursioni con Guide del Pennato sabato e domenica" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Boron Camminando tra i misteri della Tabula Peutingeriana, escursioni con Guide del Pennato sabato e domenica" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-23-at-21.47.15-1-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/eventi/" class="td-post-category">Eventi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/boron-camminando-tra-i-misteri-della-tabula-peutingeriana-escursioni-con-guide-del-pennato-sabato-e-domenica/" rel="bookmark" title="Boron Camminando tra i misteri della Tabula Peutingeriana, escursioni con Guide del Pennato sabato e domenica">Boron Camminando tra i misteri della Tabula Peutingeriana, escursioni con Guide&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/terra-madre-salone-del-gusto-questa-settimana-i-giovani-in-prima-linea/" rel="bookmark" class="td-image-wrap " title="Terra Madre Salone del Gusto: questa settimana i giovani in prima linea" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Terra Madre Salone del Gusto: questa settimana i giovani in prima linea" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/terra-madre-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/eventi/" class="td-post-category">Eventi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/terra-madre-salone-del-gusto-questa-settimana-i-giovani-in-prima-linea/" rel="bookmark" title="Terra Madre Salone del Gusto: questa settimana i giovani in prima linea">Terra Madre Salone del Gusto: questa settimana i giovani in prima&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_eec" data-td_block_id="tdi_4_eec"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_eec" data-td_block_id="tdi_4_eec"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-450"><a href="https://www.laspeziaoggi.it/category/libri/">Libri</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_bef td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_5_bef" ><script>var block_tdi_5_bef = new tdBlock();
block_tdi_5_bef.id = "tdi_5_bef";
block_tdi_5_bef.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"32","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_bef","tdc_css_class":"tdi_5_bef","tdc_css_class_style":"tdi_5_bef_rand_style"}';
block_tdi_5_bef.td_column_number = "3";
block_tdi_5_bef.block_type = "td_block_mega_menu";
block_tdi_5_bef.post_count = "5";
block_tdi_5_bef.found_posts = "153";
block_tdi_5_bef.header_color = "";
block_tdi_5_bef.ajax_pagination_infinite_stop = "";
block_tdi_5_bef.max_num_pages = "31";
tdBlocksArray.push(block_tdi_5_bef);
</script><div id=tdi_5_bef class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/annalisa-serafini-recensisce-pista-nera-di-antonio-manzini-per-la-rubrica-un-libro-perche-no/" rel="bookmark" class="td-image-wrap " title="Annalisa Serafini recensisce &#8220;Pista nera&#8221;, di Antonio Manzini, per la rubrica &#8220;Un libro? Perché no&#8221;." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Annalisa Serafini recensisce &#8220;Pista nera&#8221;, di Antonio Manzini, per la rubrica &#8220;Un libro? Perché no&#8221;." data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/Logo-Serafini-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/libri/" class="td-post-category">Libri</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/annalisa-serafini-recensisce-pista-nera-di-antonio-manzini-per-la-rubrica-un-libro-perche-no/" rel="bookmark" title="Annalisa Serafini recensisce &#8220;Pista nera&#8221;, di Antonio Manzini, per la rubrica &#8220;Un libro? Perché no&#8221;.">Annalisa Serafini recensisce &#8220;Pista nera&#8221;, di Antonio Manzini, per la rubrica&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/lerici-la-biblioteca-civica-a-doria-mette-a-disposizione-i-propri-volumi-in-eccesso/" rel="bookmark" class="td-image-wrap " title="Lerici, la biblioteca civica A. Doria mette a disposizione i propri volumi in eccesso" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Lerici, la biblioteca civica A. Doria mette a disposizione i propri volumi in eccesso" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/libri-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/libri/" class="td-post-category">Libri</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/lerici-la-biblioteca-civica-a-doria-mette-a-disposizione-i-propri-volumi-in-eccesso/" rel="bookmark" title="Lerici, la biblioteca civica A. Doria mette a disposizione i propri volumi in eccesso">Lerici, la biblioteca civica A. Doria mette a disposizione i propri&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/annalisa-serafini-recensisce-teorema-del-primo-bacio-di-marco-braico-per-la-rubrica-un-libro-perche-no/" rel="bookmark" class="td-image-wrap " title="Annalisa Serafini recensisce &#8220;Teorema del primo bacio&#8221;, di Marco Braico, per la rubrica &#8220;Un libro? Perché no&#8221;." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Annalisa Serafini recensisce &#8220;Teorema del primo bacio&#8221;, di Marco Braico, per la rubrica &#8220;Un libro? Perché no&#8221;." data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/03/IMG_8554-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/libri/" class="td-post-category">Libri</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/annalisa-serafini-recensisce-teorema-del-primo-bacio-di-marco-braico-per-la-rubrica-un-libro-perche-no/" rel="bookmark" title="Annalisa Serafini recensisce &#8220;Teorema del primo bacio&#8221;, di Marco Braico, per la rubrica &#8220;Un libro? Perché no&#8221;.">Annalisa Serafini recensisce &#8220;Teorema del primo bacio&#8221;, di Marco Braico, per&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/esce-per-cut-up-scirocco-di-fabrizio-lombardi-breve-intervista-allautore/" rel="bookmark" class="td-image-wrap " title="Esce per Cut-Up &#8220;Scirocco&#8221;, di Fabrizio Lombardi. Breve intervista all&#8217;autore." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Esce per Cut-Up &#8220;Scirocco&#8221;, di Fabrizio Lombardi. Breve intervista all&#8217;autore." data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/03/scirocco-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/libri/" class="td-post-category">Libri</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/esce-per-cut-up-scirocco-di-fabrizio-lombardi-breve-intervista-allautore/" rel="bookmark" title="Esce per Cut-Up &#8220;Scirocco&#8221;, di Fabrizio Lombardi. Breve intervista all&#8217;autore.">Esce per Cut-Up &#8220;Scirocco&#8221;, di Fabrizio Lombardi. Breve intervista all&#8217;autore.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/un-romanzo-diffuso-e-un-protagonista-sparso-storia-di-ettore-l/" rel="bookmark" class="td-image-wrap " title="Un romanzo diffuso e un protagonista sparso: “Storia di Ettore L.”" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Un romanzo diffuso e un protagonista sparso: “Storia di Ettore L.”" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/03/della-corte-250x348-1-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/libri/" class="td-post-category">Libri</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/un-romanzo-diffuso-e-un-protagonista-sparso-storia-di-ettore-l/" rel="bookmark" title="Un romanzo diffuso e un protagonista sparso: “Storia di Ettore L.”">Un romanzo diffuso e un protagonista sparso: “Storia di Ettore L.”</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_bef" data-td_block_id="tdi_5_bef"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_bef" data-td_block_id="tdi_5_bef"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-451"><a href="https://www.laspeziaoggi.it/category/salute-e-benessere/">Salute e Benessere</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6_b04 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_6_b04" ><script>var block_tdi_6_b04 = new tdBlock();
block_tdi_6_b04.id = "tdi_6_b04";
block_tdi_6_b04.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"36","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6_b04","tdc_css_class":"tdi_6_b04","tdc_css_class_style":"tdi_6_b04_rand_style"}';
block_tdi_6_b04.td_column_number = "3";
block_tdi_6_b04.block_type = "td_block_mega_menu";
block_tdi_6_b04.post_count = "5";
block_tdi_6_b04.found_posts = "47";
block_tdi_6_b04.header_color = "";
block_tdi_6_b04.ajax_pagination_infinite_stop = "";
block_tdi_6_b04.max_num_pages = "10";
tdBlocksArray.push(block_tdi_6_b04);
</script><div id=tdi_6_b04 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/san-pellegrino-perche-a-pasqua-e-importante-bere-piu-acqua/" rel="bookmark" class="td-image-wrap " title="San Pellegrino, perché a Pasqua è importante bere più acqua?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="San Pellegrino, perché a Pasqua è importante bere più acqua?" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/01/acqua_articolo67859767-800x445-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/salute-e-benessere/" class="td-post-category">Salute e Benessere</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/san-pellegrino-perche-a-pasqua-e-importante-bere-piu-acqua/" rel="bookmark" title="San Pellegrino, perché a Pasqua è importante bere più acqua?">San Pellegrino, perché a Pasqua è importante bere più acqua?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/come-regalarci-qualche-anno-di-meno-una-chiacchierata-di-antonella-contin-con-il-dottor-del-vigo/" rel="bookmark" class="td-image-wrap " title="Come regalarci qualche anno di meno: una chiacchierata di Antonella Contin con il dottor Del Vigo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Come regalarci qualche anno di meno: una chiacchierata di Antonella Contin con il dottor Del Vigo" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-15-at-23.47.40-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/salute-e-benessere/" class="td-post-category">Salute e Benessere</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/come-regalarci-qualche-anno-di-meno-una-chiacchierata-di-antonella-contin-con-il-dottor-del-vigo/" rel="bookmark" title="Come regalarci qualche anno di meno: una chiacchierata di Antonella Contin con il dottor Del Vigo">Come regalarci qualche anno di meno: una chiacchierata di Antonella Contin&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/diabete-mellito-una-nuova-era-su-youtube-il-webinar-del-4-marzo/" rel="bookmark" class="td-image-wrap " title="Diabete mellito: una nuova era? Su YouTube il webinar del 4 marzo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Diabete mellito: una nuova era? Su YouTube il webinar del 4 marzo" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/03/schermata-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/eventi/" class="td-post-category">Eventi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/diabete-mellito-una-nuova-era-su-youtube-il-webinar-del-4-marzo/" rel="bookmark" title="Diabete mellito: una nuova era? Su YouTube il webinar del 4 marzo">Diabete mellito: una nuova era? Su YouTube il webinar del 4&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/san-pellegrino-una-corretta-idratazione-per-la-salvaguardia-del-nostro-sorriso/" rel="bookmark" class="td-image-wrap " title="San Pellegrino, una corretta idratazione per la salvaguardia del nostro sorriso" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="San Pellegrino, una corretta idratazione per la salvaguardia del nostro sorriso" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/01/acqua_articolo67859767-800x445-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/salute-e-benessere/" class="td-post-category">Salute e Benessere</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/san-pellegrino-una-corretta-idratazione-per-la-salvaguardia-del-nostro-sorriso/" rel="bookmark" title="San Pellegrino, una corretta idratazione per la salvaguardia del nostro sorriso">San Pellegrino, una corretta idratazione per la salvaguardia del nostro sorriso</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/nasce-a-milano-imperialspa-un-angolo-di-thailandia/" rel="bookmark" class="td-image-wrap " title="Nasce a Milano ImperialSpa: un angolo di Thailandia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nasce a Milano ImperialSpa: un angolo di Thailandia" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/02/image10055630-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/salute-e-benessere/" class="td-post-category">Salute e Benessere</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/nasce-a-milano-imperialspa-un-angolo-di-thailandia/" rel="bookmark" title="Nasce a Milano ImperialSpa: un angolo di Thailandia">Nasce a Milano ImperialSpa: un angolo di Thailandia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_6_b04" data-td_block_id="tdi_6_b04"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_6_b04" data-td_block_id="tdi_6_b04"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-452"><a href="https://www.laspeziaoggi.it/category/cinema/">Cinema</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7_26a td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_7_26a" ><script>var block_tdi_7_26a = new tdBlock();
block_tdi_7_26a.id = "tdi_7_26a";
block_tdi_7_26a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"30","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7_26a","tdc_css_class":"tdi_7_26a","tdc_css_class_style":"tdi_7_26a_rand_style"}';
block_tdi_7_26a.td_column_number = "3";
block_tdi_7_26a.block_type = "td_block_mega_menu";
block_tdi_7_26a.post_count = "5";
block_tdi_7_26a.found_posts = "135";
block_tdi_7_26a.header_color = "";
block_tdi_7_26a.ajax_pagination_infinite_stop = "";
block_tdi_7_26a.max_num_pages = "27";
tdBlocksArray.push(block_tdi_7_26a);
</script><div id=tdi_7_26a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/per-la-giornata-mondiale-dellautismo-esce-il-film-se-ti-abbraccio-non-aver-paura/" rel="bookmark" class="td-image-wrap " title="Per la giornata mondiale dell’autismo esce il film &#8220;Se ti abbraccio non aver paura&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Per la giornata mondiale dell’autismo esce il film &#8220;Se ti abbraccio non aver paura&#8221;" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/03/7f72ea28-fda7-4063-89e6-c9c6f94a7a07-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cinema/" class="td-post-category">Cinema</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/per-la-giornata-mondiale-dellautismo-esce-il-film-se-ti-abbraccio-non-aver-paura/" rel="bookmark" title="Per la giornata mondiale dell’autismo esce il film &#8220;Se ti abbraccio non aver paura&#8221;">Per la giornata mondiale dell’autismo esce il film &#8220;Se ti abbraccio&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/la-grande-animazione-al-nuovo-astoria-e-garibaldi/" rel="bookmark" class="td-image-wrap " title="La grande animazione al Nuovo, Astoria e Garibaldi" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La grande animazione al Nuovo, Astoria e Garibaldi" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/06/miocinema-cover-home-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cinema/" class="td-post-category">Cinema</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/la-grande-animazione-al-nuovo-astoria-e-garibaldi/" rel="bookmark" title="La grande animazione al Nuovo, Astoria e Garibaldi">La grande animazione al Nuovo, Astoria e Garibaldi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/200-posti-disponibili-su-miocinema-il-debutto-alla-regia-del-regista-greco-christos-nikou/" rel="bookmark" class="td-image-wrap " title="200 posti disponibili su MioCinema il debutto alla regia del regista greco Christos Nikou" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="200 posti disponibili su MioCinema il debutto alla regia del regista greco Christos Nikou" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/03/apples-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cinema/" class="td-post-category">Cinema</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/200-posti-disponibili-su-miocinema-il-debutto-alla-regia-del-regista-greco-christos-nikou/" rel="bookmark" title="200 posti disponibili su MioCinema il debutto alla regia del regista greco Christos Nikou">200 posti disponibili su MioCinema il debutto alla regia del regista&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/il-nuovo-e-astoria-celebrano-la-giornata-della-donna/" rel="bookmark" class="td-image-wrap " title="Il Nuovo e Astoria celebrano la Giornata della Donna" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Il Nuovo e Astoria celebrano la Giornata della Donna" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/08/cinema-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cinema/" class="td-post-category">Cinema</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/il-nuovo-e-astoria-celebrano-la-giornata-della-donna/" rel="bookmark" title="Il Nuovo e Astoria celebrano la Giornata della Donna">Il Nuovo e Astoria celebrano la Giornata della Donna</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/dog-film-festival-online-il-sito-della-prima-rassegna-cine-letteraria-sul-cane/" rel="bookmark" class="td-image-wrap " title="Dog Film Festival, online il sito della prima rassegna cine-letteraria sul cane" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dog Film Festival, online il sito della prima rassegna cine-letteraria sul cane" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/03/logo-DOGFILMFESTIVAL-giallo-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cinema/" class="td-post-category">Cinema</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/dog-film-festival-online-il-sito-della-prima-rassegna-cine-letteraria-sul-cane/" rel="bookmark" title="Dog Film Festival, online il sito della prima rassegna cine-letteraria sul cane">Dog Film Festival, online il sito della prima rassegna cine-letteraria sul&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_26a" data-td_block_id="tdi_7_26a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_7_26a" data-td_block_id="tdi_7_26a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-453"><a href="https://www.laspeziaoggi.it/category/viaggi/">Viaggi</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8_be1 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_8_be1" ><script>var block_tdi_8_be1 = new tdBlock();
block_tdi_8_be1.id = "tdi_8_be1";
block_tdi_8_be1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"34","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8_be1","tdc_css_class":"tdi_8_be1","tdc_css_class_style":"tdi_8_be1_rand_style"}';
block_tdi_8_be1.td_column_number = "3";
block_tdi_8_be1.block_type = "td_block_mega_menu";
block_tdi_8_be1.post_count = "5";
block_tdi_8_be1.found_posts = "82";
block_tdi_8_be1.header_color = "";
block_tdi_8_be1.ajax_pagination_infinite_stop = "";
block_tdi_8_be1.max_num_pages = "17";
tdBlocksArray.push(block_tdi_8_be1);
</script><div id=tdi_8_be1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/pasqua-in-un-maso-gallo-rosso/" rel="bookmark" class="td-image-wrap " title="Pasqua in un maso Gallo Rosso" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pasqua in un maso Gallo Rosso" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/02/gallo-rosso-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/viaggi/" class="td-post-category">Viaggi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/pasqua-in-un-maso-gallo-rosso/" rel="bookmark" title="Pasqua in un maso Gallo Rosso">Pasqua in un maso Gallo Rosso</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/sestriere-il-20-febbraio-si-torna-a-sciare-con-lapertura-ai-turisti/" rel="bookmark" class="td-image-wrap " title="Sestriere: il 20 febbraio si torna a sciare con l’apertura ai turisti" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sestriere: il 20 febbraio si torna a sciare con l’apertura ai turisti" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/02/DSC_7890-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/viaggi/" class="td-post-category">Viaggi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/sestriere-il-20-febbraio-si-torna-a-sciare-con-lapertura-ai-turisti/" rel="bookmark" title="Sestriere: il 20 febbraio si torna a sciare con l’apertura ai turisti">Sestriere: il 20 febbraio si torna a sciare con l’apertura ai&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/unidea-per-san-valentino-regala-il-tanzer-in-val-pusteria/" rel="bookmark" class="td-image-wrap " title="Un’idea per San Valentino? Regala il Tanzer, in Val Pusteria" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Un’idea per San Valentino? Regala il Tanzer, in Val Pusteria" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/02/unnamed-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/primo-piano/" class="td-post-category">Primo Piano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/unidea-per-san-valentino-regala-il-tanzer-in-val-pusteria/" rel="bookmark" title="Un’idea per San Valentino? Regala il Tanzer, in Val Pusteria">Un’idea per San Valentino? Regala il Tanzer, in Val Pusteria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/skiarea-alpe-cimbra-da-mercoledi-17-febbraio-apriamo/" rel="bookmark" class="td-image-wrap " title="Skiarea Alpe Cimbra: «Da mercoledì 17 febbraio apriamo»" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Skiarea Alpe Cimbra: «Da mercoledì 17 febbraio apriamo»" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/02/plurigiornalieri-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/primo-piano/" class="td-post-category">Primo Piano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/skiarea-alpe-cimbra-da-mercoledi-17-febbraio-apriamo/" rel="bookmark" title="Skiarea Alpe Cimbra: «Da mercoledì 17 febbraio apriamo»">Skiarea Alpe Cimbra: «Da mercoledì 17 febbraio apriamo»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/lago-di-garda-amor-vincit-omnia-l11-febbraio-riapre-il-quellenhof-luxury-resort-lazise-allinsegna-del-romanticismo/" rel="bookmark" class="td-image-wrap " title="Lago di Garda, “Amor vincit omnia”. L’11 febbraio riapre il Quellenhof Luxury Resort Lazise all&#8217;insegna del romanticismo." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Lago di Garda, “Amor vincit omnia”. L’11 febbraio riapre il Quellenhof Luxury Resort Lazise all&#8217;insegna del romanticismo." data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/01/L51DJ6It-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/salute-e-benessere/" class="td-post-category">Salute e Benessere</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/lago-di-garda-amor-vincit-omnia-l11-febbraio-riapre-il-quellenhof-luxury-resort-lazise-allinsegna-del-romanticismo/" rel="bookmark" title="Lago di Garda, “Amor vincit omnia”. L’11 febbraio riapre il Quellenhof Luxury Resort Lazise all&#8217;insegna del romanticismo.">Lago di Garda, “Amor vincit omnia”. L’11 febbraio riapre il Quellenhof&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_8_be1" data-td_block_id="tdi_8_be1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_8_be1" data-td_block_id="tdi_8_be1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-454"><a href="https://www.laspeziaoggi.it/category/cucina/">Cucina</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9_0be td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_9_0be" ><script>var block_tdi_9_0be = new tdBlock();
block_tdi_9_0be.id = "tdi_9_0be";
block_tdi_9_0be.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"35","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_9_0be","tdc_css_class":"tdi_9_0be","tdc_css_class_style":"tdi_9_0be_rand_style"}';
block_tdi_9_0be.td_column_number = "3";
block_tdi_9_0be.block_type = "td_block_mega_menu";
block_tdi_9_0be.post_count = "5";
block_tdi_9_0be.found_posts = "35";
block_tdi_9_0be.header_color = "";
block_tdi_9_0be.ajax_pagination_infinite_stop = "";
block_tdi_9_0be.max_num_pages = "7";
tdBlocksArray.push(block_tdi_9_0be);
</script><div id=tdi_9_0be class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/lalto-adige-in-tavola-con-le-ricette-contadine-di-gallo-rosso/" rel="bookmark" class="td-image-wrap " title="L’Alto Adige in tavola con le ricette contadine di Gallo Rosso" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="L’Alto Adige in tavola con le ricette contadine di Gallo Rosso" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/03/Antipasto-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cucina/" class="td-post-category">Cucina</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/lalto-adige-in-tavola-con-le-ricette-contadine-di-gallo-rosso/" rel="bookmark" title="L’Alto Adige in tavola con le ricette contadine di Gallo Rosso">L’Alto Adige in tavola con le ricette contadine di Gallo Rosso</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/nuovo-presidio-slow-food-in-abruzzo-il-fagiolo-tondino-del-tavo/" rel="bookmark" class="td-image-wrap " title="Nuovo Presidio Slow Food in Abruzzo: il fagiolo tondino del Tavo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nuovo Presidio Slow Food in Abruzzo: il fagiolo tondino del Tavo" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/slow-food-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cucina/" class="td-post-category">Cucina</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/nuovo-presidio-slow-food-in-abruzzo-il-fagiolo-tondino-del-tavo/" rel="bookmark" title="Nuovo Presidio Slow Food in Abruzzo: il fagiolo tondino del Tavo">Nuovo Presidio Slow Food in Abruzzo: il fagiolo tondino del Tavo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/dalla-puglia-un-nuovo-presidio-slow-food-i-ceci-lisci-di-cassano-delle-murge/" rel="bookmark" class="td-image-wrap " title="Dalla Puglia un nuovo Presidio Slow Food: i ceci lisci di Cassano delle Murge" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dalla Puglia un nuovo Presidio Slow Food: i ceci lisci di Cassano delle Murge" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/slow-food-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cucina/" class="td-post-category">Cucina</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/dalla-puglia-un-nuovo-presidio-slow-food-i-ceci-lisci-di-cassano-delle-murge/" rel="bookmark" title="Dalla Puglia un nuovo Presidio Slow Food: i ceci lisci di Cassano delle Murge">Dalla Puglia un nuovo Presidio Slow Food: i ceci lisci di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/dalla-sardegna-tre-formaggi-di-pecora-diventano-presidi-slow-food/" rel="bookmark" class="td-image-wrap " title="Dalla Sardegna tre formaggi di pecora diventano Presìdi Slow Food" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dalla Sardegna tre formaggi di pecora diventano Presìdi Slow Food" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/slow-food-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cucina/" class="td-post-category">Cucina</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/dalla-sardegna-tre-formaggi-di-pecora-diventano-presidi-slow-food/" rel="bookmark" title="Dalla Sardegna tre formaggi di pecora diventano Presìdi Slow Food">Dalla Sardegna tre formaggi di pecora diventano Presìdi Slow Food</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/come-fare-il-dolce-di-san-martino/" rel="bookmark" class="td-image-wrap " title="Come fare il dolce di San Martino" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Come fare il dolce di San Martino" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/08/dolce-san-martino4-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cucina/" class="td-post-category">Cucina</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/come-fare-il-dolce-di-san-martino/" rel="bookmark" title="Come fare il dolce di San Martino">Come fare il dolce di San Martino</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_9_0be" data-td_block_id="tdi_9_0be"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_9_0be" data-td_block_id="tdi_9_0be"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.laspeziaoggi.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div>
            </div>

            
<article id="post-6286" class="td-post-template-4 post-6286 post type-post status-publish format-standard has-post-thumbnail category-cronaca tag-asl5 tag-concorso-annullato td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.laspeziaoggi.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Cronaca" class="entry-crumb" href="https://www.laspeziaoggi.it/category/cronaca/">Cronaca</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">ASL 5, annullata la prova scritta del concorso per Collaboratori professionali sanitari</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><img width="251" height="201"   alt="" title="asl" data-src="https://www.laspeziaoggi.it/wp-content/uploads/2020/08/asl.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="251" height="201" class="entry-thumb" src="https://www.laspeziaoggi.it/wp-content/uploads/2020/08/asl.jpg" alt="" title="asl"/></noscript></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://www.laspeziaoggi.it/category/cronaca/">Cronaca</a></li></ul>                <h1 class="entry-title">ASL 5, annullata la prova scritta del concorso per Collaboratori professionali sanitari</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.laspeziaoggi.it/author/redazione932/">Redazione</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-31T19:45:50+02:00" >31 Marzo 2021</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-6286">46</span></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0"  style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;" data-src="https://www.facebook.com/plugins/like.php?href=https://www.laspeziaoggi.it/asl-5-annullata-la-prova-scritta-del-concorso-per-collaboratori-professionali-sanitari/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.laspeziaoggi.it%2Fasl-5-annullata-la-prova-scritta-del-concorso-per-collaboratori-professionali-sanitari%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=ASL+5%2C+annullata+la+prova+scritta+del+concorso+per+Collaboratori+professionali+sanitari&url=https%3A%2F%2Fwww.laspeziaoggi.it%2Fasl-5-annullata-la-prova-scritta-del-concorso-per-collaboratori-professionali-sanitari%2F&via=laspeziaoggi">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.laspeziaoggi.it/asl-5-annullata-la-prova-scritta-del-concorso-per-collaboratori-professionali-sanitari/&amp;media=https://www.laspeziaoggi.it/wp-content/uploads/2020/08/asl.jpg&description=ASL+5%2C+annullata+la+prova+scritta+del+concorso+per+Collaboratori+professionali+sanitari">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=ASL+5%2C+annullata+la+prova+scritta+del+concorso+per+Collaboratori+professionali+sanitari %0A%0A https://www.laspeziaoggi.it/asl-5-annullata-la-prova-scritta-del-concorso-per-collaboratori-professionali-sanitari/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content tagdiv-type">
        <p class="western" align="JUSTIFY"><span style="color: #2f3131">LA SPEZIA- ASL5 comunica che la prova scritta del Concorso pubblico, per titoli ed esami, per la copertura a tempo indeterminato di n. 9 posti di Collaboratore Professionale Sanitario &#8211; </span><span style="color: #424242">Personale </span><span style="color: #2f3131">della Riabilitazione &#8211; Educatore Professionale </span><span style="color: #1f1f1f">&#8211; </span><span style="color: #2f3131">cat. D </span><span style="color: #1f1f1f">&#8211; </span><span style="color: #2f3131">indetto con deliberazione n. 631 del 10 Dicembre 2020 &#8211;</span> <span style="color: #2f3131">svoltasi </span><span style="color: #2f3131">in data 30/03/2021 presso Caserma Duca degli Abruzzi, Viale Amendola, 200 &#8211; La Spezia &#8211; Aula Concorsi, </span>è <span style="color: #2f3131">annullata per difetti nell&#8217;espletamento della procedura di concorso,</span> <span style="color: #2f3131">potenzialmente </span><span style="color: #2f3131">inficianti la anonimità degli elaborati.</span></p>
<p class="western" align="JUSTIFY"><span style="color: #2f3131">Si rende noto che sul sito web aziendale, alla pagina </span><span style="color: #424242">&#8220;concorsi&#8221;, </span><span style="color: #2f3131">saranno effettuate le comunicazioni inerenti luogo, data ed ora della nuova convocazione, previa pubblicazione nelle forme di rito nella Gazzetta Ufficiale &#8211; IV Serie Speciale &#8211; Concorsi ed</span> <span style="color: #2f3131">Esami</span><span style="color: #525456">.</span></p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.laspeziaoggi.it/tag/asl5/">ASL5</a></li><li><a href="https://www.laspeziaoggi.it/tag/concorso-annullato/">Concorso annullato</a></li></ul>        </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0"  style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;" data-src="https://www.facebook.com/plugins/like.php?href=https://www.laspeziaoggi.it/asl-5-annullata-la-prova-scritta-del-concorso-per-collaboratori-professionali-sanitari/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.laspeziaoggi.it%2Fasl-5-annullata-la-prova-scritta-del-concorso-per-collaboratori-professionali-sanitari%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=ASL+5%2C+annullata+la+prova+scritta+del+concorso+per+Collaboratori+professionali+sanitari&url=https%3A%2F%2Fwww.laspeziaoggi.it%2Fasl-5-annullata-la-prova-scritta-del-concorso-per-collaboratori-professionali-sanitari%2F&via=laspeziaoggi">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.laspeziaoggi.it/asl-5-annullata-la-prova-scritta-del-concorso-per-collaboratori-professionali-sanitari/&amp;media=https://www.laspeziaoggi.it/wp-content/uploads/2020/08/asl.jpg&description=ASL+5%2C+annullata+la+prova+scritta+del+concorso+per+Collaboratori+professionali+sanitari">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=ASL+5%2C+annullata+la+prova+scritta+del+concorso+per+Collaboratori+professionali+sanitari %0A%0A https://www.laspeziaoggi.it/asl-5-annullata-la-prova-scritta-del-concorso-per-collaboratori-professionali-sanitari/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.laspeziaoggi.it/da-domani-1-aprile-800-barche-saranno-spostate-a-pagliari/">Da domani, 1° aprile, 800 barche saranno spostate a Pagliari</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.laspeziaoggi.it/author/redazione932/">Redazione</a></span></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2021-03-31T19:45:50+02:00"><meta itemprop="dateModified" content="2021-03-31T19:45:50+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.laspeziaoggi.it/asl-5-annullata-la-prova-scritta-del-concorso-per-collaboratori-professionali-sanitari/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/logo-la-spezia-oggi.jpg"></span><meta itemprop="name" content="La Spezia Oggi"></span><meta itemprop="headline " content="ASL 5, annullata la prova scritta del concorso per Collaboratori professionali sanitari"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.laspeziaoggi.it/wp-content/uploads/2020/08/asl.jpg"><meta itemprop="width" content="251"><meta itemprop="height" content="201"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts tdi_11_564 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_11_564" ><script>var block_tdi_11_564 = new tdBlock();
block_tdi_11_564.id = "tdi_11_564";
block_tdi_11_564.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_11_564","td_column_number":3,"live_filter_cur_post_id":6286,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_11_564","tdc_css_class_style":"tdi_11_564_rand_style"}';
block_tdi_11_564.td_column_number = "3";
block_tdi_11_564.block_type = "td_block_related_posts";
block_tdi_11_564.post_count = "6";
block_tdi_11_564.found_posts = "416";
block_tdi_11_564.header_color = "";
block_tdi_11_564.ajax_pagination_infinite_stop = "";
block_tdi_11_564.max_num_pages = "70";
tdBlocksArray.push(block_tdi_11_564);
</script><h4 class="td-related-title td-block-title"><a id="tdi_12_b04" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_11_564" href="#">ARTICOLI CORRELATI</a><a id="tdi_13_04e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_11_564" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_11_564 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/da-domani-1-aprile-800-barche-saranno-spostate-a-pagliari/" rel="bookmark" class="td-image-wrap " title="Da domani, 1° aprile, 800 barche saranno spostate a Pagliari" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Da domani, 1° aprile, 800 barche saranno spostate a Pagliari" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/03/La-Spezia-ph-merlofotografia-201017-1416-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cronaca/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/da-domani-1-aprile-800-barche-saranno-spostate-a-pagliari/" rel="bookmark" title="Da domani, 1° aprile, 800 barche saranno spostate a Pagliari">Da domani, 1° aprile, 800 barche saranno spostate a Pagliari</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/interventi-di-valorizzazione-e-restauro-della-galleria-quintino-sella-e-dellex-convento-delle-clarisse-approvato-il-progetto-definitivo/" rel="bookmark" class="td-image-wrap " title="Interventi di valorizzazione e restauro della Galleria Quintino Sella e dell&#8217;ex convento delle Clarisse &#8211; Approvato il progetto definitivo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Interventi di valorizzazione e restauro della Galleria Quintino Sella e dell&#8217;ex convento delle Clarisse &#8211; Approvato il progetto definitivo" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/peracchini-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cronaca/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/interventi-di-valorizzazione-e-restauro-della-galleria-quintino-sella-e-dellex-convento-delle-clarisse-approvato-il-progetto-definitivo/" rel="bookmark" title="Interventi di valorizzazione e restauro della Galleria Quintino Sella e dell&#8217;ex convento delle Clarisse &#8211; Approvato il progetto definitivo">Interventi di valorizzazione e restauro della Galleria Quintino Sella e dell&#8217;ex convento delle Clarisse &#8211; Approvato il progetto definitivo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/pasqua-solidarieta-alimentare-con-coldiretti/" rel="bookmark" class="td-image-wrap " title="Pasqua, solidarietà alimentare con Coldiretti" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pasqua, solidarietà alimentare con Coldiretti" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/03/Pannello_loghi-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cronaca/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/pasqua-solidarieta-alimentare-con-coldiretti/" rel="bookmark" title="Pasqua, solidarietà alimentare con Coldiretti">Pasqua, solidarietà alimentare con Coldiretti</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/wwf-192-paesi-del-mondo-hanno-spento-le-luci-per-earth-hour/" rel="bookmark" class="td-image-wrap " title="WWF. 192 Paesi del mondo hanno spento le luci per Earth Hour" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="WWF. 192 Paesi del mondo hanno spento le luci per Earth Hour" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/03/imageditor_1615551886-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cronaca/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/wwf-192-paesi-del-mondo-hanno-spento-le-luci-per-earth-hour/" rel="bookmark" title="WWF. 192 Paesi del mondo hanno spento le luci per Earth Hour">WWF. 192 Paesi del mondo hanno spento le luci per Earth Hour</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/covid-19-toti-buoni-i-dati-della-liguria-preoccupano-i-cluster-a-savona/" rel="bookmark" class="td-image-wrap " title="Covid 19, Toti: &#8220;Buoni i dati della Liguria, preoccupano i cluster a Savona&#8221;." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Covid 19, Toti: &#8220;Buoni i dati della Liguria, preoccupano i cluster a Savona&#8221;." data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/toti-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cronaca/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/covid-19-toti-buoni-i-dati-della-liguria-preoccupano-i-cluster-a-savona/" rel="bookmark" title="Covid 19, Toti: &#8220;Buoni i dati della Liguria, preoccupano i cluster a Savona&#8221;.">Covid 19, Toti: &#8220;Buoni i dati della Liguria, preoccupano i cluster a Savona&#8221;.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/millumino-di-meno-spento-il-castello-di-lerici/" rel="bookmark" class="td-image-wrap " title="&#8220;M&#8217;illumino di meno&#8221;, spento il Castello di Lerici" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8220;M&#8217;illumino di meno&#8221;, spento il Castello di Lerici" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/lerici1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.laspeziaoggi.it/category/cronaca/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/millumino-di-meno-spento-il-castello-di-lerici/" rel="bookmark" title="&#8220;M&#8217;illumino di meno&#8221;, spento il Castello di Lerici">&#8220;M&#8217;illumino di meno&#8221;, spento il Castello di Lerici</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_11_564" data-td_block_id="tdi_11_564"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_11_564" data-td_block_id="tdi_11_564"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget tdi_14_544 td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Resta in contatto</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">6,860</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/laspeziaoggi.news"  >Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">3,211</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://twitter.com/LaSpeziaOggitw"  >Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">450</span><span class="td_social_info td_social_info_name">Iscritti</span><span class="td_social_button"><a href="https://www.youtube.com/LaSpeziaOggiNews"  >Iscriviti</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_21 td_block_widget tdi_15_3cd td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_15_3cd" ><script>var block_tdi_15_3cd = new tdBlock();
block_tdi_15_3cd.id = "tdi_15_3cd";
block_tdi_15_3cd.atts = '{"custom_title":"In Primo Piano","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"29","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_15_3cd","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_15_3cd","tdc_css_class_style":"tdi_15_3cd_rand_style"}';
block_tdi_15_3cd.td_column_number = "1";
block_tdi_15_3cd.block_type = "td_block_21";
block_tdi_15_3cd.post_count = "3";
block_tdi_15_3cd.found_posts = "180";
block_tdi_15_3cd.header_color = "#";
block_tdi_15_3cd.ajax_pagination_infinite_stop = "";
block_tdi_15_3cd.max_num_pages = "60";
tdBlocksArray.push(block_tdi_15_3cd);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">In Primo Piano</span></h4></div><div id=tdi_15_3cd class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/laforzadelledonne-il-cnddu-celebra-l8-marzo/" rel="bookmark" class="td-image-wrap " title="#LaForzaDelleDonne, il CNDDU celebra l&#8217;8 marzo" ><img class="entry-thumb" src="" alt="" title="#LaForzaDelleDonne, il CNDDU celebra l&#8217;8 marzo" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/03/Locandina-Giornata-internazionale-della-donna-2021-150x150.jpg"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/laforzadelledonne-il-cnddu-celebra-l8-marzo/" rel="bookmark" title="#LaForzaDelleDonne, il CNDDU celebra l&#8217;8 marzo">#LaForzaDelleDonne, il CNDDU celebra l&#8217;8 marzo</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://www.laspeziaoggi.it/category/primo-piano/" class="td-post-category">Primo Piano</a>                    <span class="td-post-author-name"><a href="https://www.laspeziaoggi.it/author/redazione932/">Redazione</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-07T23:29:18+01:00" >7 Marzo 2021</time></span>                    <span class="td-module-comments"><a href="https://www.laspeziaoggi.it/laforzadelledonne-il-cnddu-celebra-l8-marzo/#respond">0</a></span>                </div>

                <div class="td-excerpt">
                    Il Coordinamento Nazionale Docenti della Disciplina dei Diritti Umani in occasione della Giornata Internazionale della Donna che si celebra ogni anno l’8 marzo intende...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/mylav-alla-scoperta-degli-animali-caratteristici-di-ogni-regione-ditalia-dalla-liguria-la-gallina-bianca-di-spezia/" rel="bookmark" class="td-image-wrap " title="MYLAV alla scoperta degli animali caratteristici di ogni regione d&#8217;Italia. Dalla Liguria la Gallina Bianca di Spezia" ><img class="entry-thumb" src="" alt="" title="MYLAV alla scoperta degli animali caratteristici di ogni regione d&#8217;Italia. Dalla Liguria la Gallina Bianca di Spezia" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/03/Liguria-150x150.png"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/mylav-alla-scoperta-degli-animali-caratteristici-di-ogni-regione-ditalia-dalla-liguria-la-gallina-bianca-di-spezia/" rel="bookmark" title="MYLAV alla scoperta degli animali caratteristici di ogni regione d&#8217;Italia. Dalla Liguria la Gallina Bianca di Spezia">MYLAV alla scoperta degli animali caratteristici di ogni regione d&#8217;Italia. Dalla Liguria la Gallina...</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://www.laspeziaoggi.it/category/natura-e-ambiente/" class="td-post-category">Natura e Ambiente</a>                    <span class="td-post-author-name"><a href="https://www.laspeziaoggi.it/author/redazione932/">Redazione</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-06T21:21:00+01:00" >6 Marzo 2021</time></span>                    <span class="td-module-comments"><a href="https://www.laspeziaoggi.it/mylav-alla-scoperta-degli-animali-caratteristici-di-ogni-regione-ditalia-dalla-liguria-la-gallina-bianca-di-spezia/#respond">0</a></span>                </div>

                <div class="td-excerpt">
                    Un viaggio da Nord a Sud, alla scoperta degli animali (di qualsiasi specie) originari di ogni territorio della nostra Penisola. Questo il lavoro svolto...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/ristoratori-in-piazza-la-protesta/" rel="bookmark" class="td-image-wrap " title="Ristoratori in Piazza, la protesta." ><img class="entry-thumb" src="" alt="" title="Ristoratori in Piazza, la protesta." data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/02/DSC03613-150x150.jpg"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/ristoratori-in-piazza-la-protesta/" rel="bookmark" title="Ristoratori in Piazza, la protesta.">Ristoratori in Piazza, la protesta.</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://www.laspeziaoggi.it/category/cronaca/" class="td-post-category">Cronaca</a>                    <span class="td-post-author-name"><a href="https://www.laspeziaoggi.it/author/claudia135/">Claudia Bertanza</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-22T21:25:31+01:00" >22 Febbraio 2021</time></span>                    <span class="td-module-comments"><a href="https://www.laspeziaoggi.it/ristoratori-in-piazza-la-protesta/#respond">0</a></span>                </div>

                <div class="td-excerpt">
                    LA SPEZIA- Anche nella nostra città i ristoratori sono scesi in Piazza. In Piazza Europa questa mattina alle 11 si sono dati appuntamento per...                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><aside id="categories-3" class="td_block_template_1 widget categories-3 widget_categories"><h4 class="block-title"><span>Categorie</span></h4>
			<ul>
					<li class="cat-item cat-item-30"><a href="https://www.laspeziaoggi.it/category/cinema/">Cinema</a>
</li>
	<li class="cat-item cat-item-172"><a href="https://www.laspeziaoggi.it/category/cronaca/">Cronaca</a>
</li>
	<li class="cat-item cat-item-35"><a href="https://www.laspeziaoggi.it/category/cucina/">Cucina</a>
</li>
	<li class="cat-item cat-item-94"><a href="https://www.laspeziaoggi.it/category/cultura/">Cultura</a>
</li>
	<li class="cat-item cat-item-33"><a href="https://www.laspeziaoggi.it/category/eventi/">Eventi</a>
</li>
	<li class="cat-item cat-item-32"><a href="https://www.laspeziaoggi.it/category/libri/">Libri</a>
</li>
	<li class="cat-item cat-item-144"><a href="https://www.laspeziaoggi.it/category/moda-e-lifestyle/">Moda e Lifestyle</a>
</li>
	<li class="cat-item cat-item-37"><a href="https://www.laspeziaoggi.it/category/natura-e-ambiente/">Natura e Ambiente</a>
</li>
	<li class="cat-item cat-item-113"><a href="https://www.laspeziaoggi.it/category/politica/">Politica</a>
</li>
	<li class="cat-item cat-item-29"><a href="https://www.laspeziaoggi.it/category/primo-piano/">Primo Piano</a>
</li>
	<li class="cat-item cat-item-36"><a href="https://www.laspeziaoggi.it/category/salute-e-benessere/">Salute e Benessere</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.laspeziaoggi.it/category/senza-categoria/">Senza categoria</a>
</li>
	<li class="cat-item cat-item-536"><a href="https://www.laspeziaoggi.it/category/sport/">Sport</a>
</li>
	<li class="cat-item cat-item-31"><a href="https://www.laspeziaoggi.it/category/teatro-e-musica/">Teatro e Musica</a>
</li>
	<li class="cat-item cat-item-34"><a href="https://www.laspeziaoggi.it/category/viaggi/">Viaggi</a>
</li>
			</ul>

			</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->

    
    
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
                <div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-2 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.laspeziaoggi.it/"><img  alt="La Spezia Oggi" title="" data-src="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/footer_logo.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/footer_logo.jpg" alt="La Spezia Oggi" title=""/></noscript></a></div><div class="footer-text-wrap">Questo blog non rappresenta una testata giornalistica in quanto viene aggiornato senza alcuna periodicità.
Non può pertanto considerarsi un prodotto editoriale ai sensi della legge n° 62 del 7.03.2001.<div class="footer-email-wrap">Contattaci: <a href="mailto:info@laspeziaoggi.it">info@laspeziaoggi.it</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/laspeziaoggi.news/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/laspeziaoggitw" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LaSpeziaOggiNews" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_17_1c0 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_17_1c0" ><script>var block_tdi_17_1c0 = new tdBlock();
block_tdi_17_1c0.id = "tdi_17_1c0";
block_tdi_17_1c0.atts = '{"custom_title":"ARTICOLI POPOLARI","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_17_1c0","tdc_css_class":"tdi_17_1c0","tdc_css_class_style":"tdi_17_1c0_rand_style"}';
block_tdi_17_1c0.td_column_number = "1";
block_tdi_17_1c0.block_type = "td_block_7";
block_tdi_17_1c0.post_count = "3";
block_tdi_17_1c0.found_posts = "1586";
block_tdi_17_1c0.header_color = "";
block_tdi_17_1c0.ajax_pagination_infinite_stop = "";
block_tdi_17_1c0.max_num_pages = "529";
tdBlocksArray.push(block_tdi_17_1c0);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ARTICOLI POPOLARI</span></h4></div><div id=tdi_17_1c0 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/una-testimonianza-io-aggredita-in-centro-a-sarzana-nessuno-mi-ha-aiutata/" rel="bookmark" class="td-image-wrap " title="Una testimonianza: &#8220;Io, aggredita in centro a Sarzana. Nessuno mi ha aiutata.&#8221;." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Una testimonianza: &#8220;Io, aggredita in centro a Sarzana. Nessuno mi ha aiutata.&#8221;." data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/lettera1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/una-testimonianza-io-aggredita-in-centro-a-sarzana-nessuno-mi-ha-aiutata/" rel="bookmark" title="Una testimonianza: &#8220;Io, aggredita in centro a Sarzana. Nessuno mi ha aiutata.&#8221;.">Una testimonianza: &#8220;Io, aggredita in centro a Sarzana. Nessuno mi ha...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-29T11:03:38+01:00" >29 Dicembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/rivoglio-mio-figlio-plagiata-raggirata-umiliata-parla-unaltra-giovane-madre-ospite-di-serinper-di-vinicia-tesconi/" rel="bookmark" class="td-image-wrap " title="“Rivoglio mio figlio”: plagiata, raggirata, umiliata parla un’altra giovane madre ospite di Serinper (Di Vinicia Tesconi)" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="“Rivoglio mio figlio”: plagiata, raggirata, umiliata parla un’altra giovane madre ospite di Serinper (Di Vinicia Tesconi)" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/12/affidi-affido-bambini-bambino-147783.1024x768-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/rivoglio-mio-figlio-plagiata-raggirata-umiliata-parla-unaltra-giovane-madre-ospite-di-serinper-di-vinicia-tesconi/" rel="bookmark" title="“Rivoglio mio figlio”: plagiata, raggirata, umiliata parla un’altra giovane madre ospite di Serinper (Di Vinicia Tesconi)">“Rivoglio mio figlio”: plagiata, raggirata, umiliata parla un’altra giovane madre ospite...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-12T21:56:02+01:00" >12 Dicembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/vacanza-gratis-in-liguria-per-i-medici-anti-covid/" rel="bookmark" class="td-image-wrap " title="Vacanza gratis in Liguria per i medici anti-Covid" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Vacanza gratis in Liguria per i medici anti-Covid" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/05/regione-liguria-1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/vacanza-gratis-in-liguria-per-i-medici-anti-covid/" rel="bookmark" title="Vacanza gratis in Liguria per i medici anti-Covid">Vacanza gratis in Liguria per i medici anti-Covid</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-11T07:12:57+02:00" >11 Giugno 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories tdi_18_686 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_18_686" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE POPOLARI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.laspeziaoggi.it/category/cronaca/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">417</span></a></li><li><a href="https://www.laspeziaoggi.it/category/eventi/"><span class="td-cat-name">Eventi</span><span class="td-cat-no">251</span></a></li><li><a href="https://www.laspeziaoggi.it/category/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">196</span></a></li><li><a href="https://www.laspeziaoggi.it/category/primo-piano/"><span class="td-cat-name">Primo Piano</span><span class="td-cat-no">180</span></a></li><li><a href="https://www.laspeziaoggi.it/category/libri/"><span class="td-cat-name">Libri</span><span class="td-cat-no">153</span></a></li><li><a href="https://www.laspeziaoggi.it/category/cinema/"><span class="td-cat-name">Cinema</span><span class="td-cat-no">135</span></a></li><li><a href="https://www.laspeziaoggi.it/category/cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">127</span></a></li><li><a href="https://www.laspeziaoggi.it/category/teatro-e-musica/"><span class="td-cat-name">Teatro e Musica</span><span class="td-cat-no">123</span></a></li><li><a href="https://www.laspeziaoggi.it/category/viaggi/"><span class="td-cat-name">Viaggi</span><span class="td-cat-no">82</span></a></li></ul></div>                            </div>
        </div>
    </div>
</div>

                <!-- Sub Footer -->
                    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-477"><a href="https://www.laspeziaoggi.it/pagina-di-esempio/">Contatti</a></li>
<li id="menu-item-478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-478"><a href="https://www.laspeziaoggi.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-474" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-474"><a href="https://www.laspeziaoggi.it/cookie-policy-eu/">Cookie policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; La Spezia Oggi - web project <a href="http://www.dreamcreations.it" target="_blank" rel="noopener">DreamCreations</a>                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
            
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRI ARTICOLI</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/da-domani-1-aprile-800-barche-saranno-spostate-a-pagliari/" rel="bookmark" class="td-image-wrap " title="Da domani, 1° aprile, 800 barche saranno spostate a Pagliari" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Da domani, 1° aprile, 800 barche saranno spostate a Pagliari" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/03/La-Spezia-ph-merlofotografia-201017-1416-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/da-domani-1-aprile-800-barche-saranno-spostate-a-pagliari/" rel="bookmark" title="Da domani, 1° aprile, 800 barche saranno spostate a Pagliari">Da domani, 1° aprile, 800 barche saranno spostate a Pagliari</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-31T19:37:40+02:00" >31 Marzo 2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/tennis-a-san-venerio-con-pasqua-torna-il-fitpra/" rel="bookmark" class="td-image-wrap " title="Tennis, a  San Venerio con Pasqua torna il Fitpra" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Tennis, a  San Venerio con Pasqua torna il Fitpra" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2021/03/tipierrea-1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/tennis-a-san-venerio-con-pasqua-torna-il-fitpra/" rel="bookmark" title="Tennis, a  San Venerio con Pasqua torna il Fitpra">Tennis, a  San Venerio con Pasqua torna il Fitpra</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-31T19:26:00+02:00" >31 Marzo 2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.laspeziaoggi.it/terra-madre-salone-del-gusto-guarda-al-futuro/" rel="bookmark" class="td-image-wrap " title="Terra Madre Salone del Gusto guarda al futuro" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Terra Madre Salone del Gusto guarda al futuro" data-type="image_tag" data-img-url="https://www.laspeziaoggi.it/wp-content/uploads/2020/09/terra-madre-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.laspeziaoggi.it/terra-madre-salone-del-gusto-guarda-al-futuro/" rel="bookmark" title="Terra Madre Salone del Gusto guarda al futuro">Terra Madre Salone del Gusto guarda al futuro</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-31T09:00:32+02:00" >31 Marzo 2021</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.6.1 (rara)
        Deploy mode: deploy
        
        uid: 6064ce5b6a154
    -->

    <script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.laspeziaoggi.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laspeziaoggi.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeEuvYUAAAAAOIySkClwpVmkNi-glqZRbzrz9Q0&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LeEuvYUAAAAAOIySkClwpVmkNi-glqZRbzrz9Q0","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laspeziaoggi.it/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.2.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.laspeziaoggi.it/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.7.0' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://www.laspeziaoggi.it/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.laspeziaoggi.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.laspeziaoggi.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.6.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.laspeziaoggi.it/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.laspeziaoggi.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.laspeziaoggi.it/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"La Spezia","api_location":"La Spezia","api_language":"it","api_key":"b3d2a44179fe10b20e4451c70732fca3","today_icon":"clear-sky-n","today_icon_text":"cielo sereno","today_temp":[16.1,60.9],"today_humidity":59,"today_wind_speed":[2.1,1.3],"today_min":[13.3,56],"today_max":[17.8,64],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1617224400,"day_name":"Mer","day_temp":[16,61],"owm_day_index":0},{"timestamp":1617235200,"day_name":"Gio","day_temp":[18,64],"owm_day_index":1},{"timestamp":1617321600,"day_name":"Ven","day_temp":[17,63],"owm_day_index":9},{"timestamp":1617408000,"day_name":"Sab","day_temp":[16,61],"owm_day_index":17},{"timestamp":1617494400,"day_name":"Dom","day_temp":[15,60],"owm_day_index":25},{"timestamp":1617580800,"day_name":"Lun","day_temp":[10,50],"owm_day_index":33}]});
				});
			
			
</script>


</body>
</html>