<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.laspeziaoggi.it/xmlrpc.php" />

<title>Le allegre comari al Teatro degli Impavidi giovedì 27 febbraio alle 21 &#8211; La Spezia Oggi News</title>
<link rel='dns-prefetch' href='//www.laspeziaoggi.it' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Spezia Oggi News &raquo; Feed" href="http://www.laspeziaoggi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Spezia Oggi News &raquo; Feed dei commenti" href="http://www.laspeziaoggi.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.laspeziaoggi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.laspeziaoggi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='http://www.laspeziaoggi.it/wp-includes/css/dist/block-library/theme.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.laspeziaoggi.it/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.laspeziaoggi.it/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.laspeziaoggi.it/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='sportsmag-parent-style-css'  href='http://www.laspeziaoggi.it/wp-content/themes/accesspress-mag/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='sportsmag-responsive-css'  href='http://www.laspeziaoggi.it/wp-content/themes/sportsmag/css/responsive.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ticker-style-css'  href='http://www.laspeziaoggi.it/wp-content/themes/accesspress-mag/js/news-ticker/ticker-style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C300%7COswald%3A400%2C700%2C300%7CDosis%3A400%2C300%2C500%2C600%2C700&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://www.laspeziaoggi.it/wp-content/themes/accesspress-mag/css/animate.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-font-css'  href='http://www.laspeziaoggi.it/wp-content/themes/accesspress-mag/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-style-css'  href='http://www.laspeziaoggi.it/wp-content/themes/sportsmag/style.css?ver=1.2.0' type='text/css' media='all' />
<style id='accesspress-mag-style-inline-css' type='text/css'>

                .top-menu-wrapper .apmag-container,
                .top-menu-wrapper,
                .ticker-title,
                .bread-you,
                .entry-meta .post-categories li a,
                .navigation .nav-links a, .bttn, button,
                input[type="button"], input[type="reset"], input[type="submit"],
                .ak-search .search-form .search-submit{
                    background: #00964C; 
                }
                .grid-small-post:hover .big-meta a.post-category,
                .grid-big-post:hover .big-meta a.post-category,
                .big-image-overlay i{
                    background: rgba(0, 150, 76, 0.61);
                }
                #back-top,
                .ak-search .search-form{
                    background: rgba(0, 150, 76, 0.53);
                }
                .search-icon > i:hover,
                .block-post-wrapper .post-title a:hover,
                .random-posts-wrapper .post-title a:hover,
                .sidebar-posts-wrapper .post-title a:hover,
                .review-posts-wrapper .single-review .post-title a:hover,
                .latest-single-post a:hover, .post-extra-wrapper .single-post-on a,
                .author-metabox .author-title, .widget ul li:hover a, .widget ul li:hover:before,
                .logged-in-as a,
                a:hover, a.active, a.focus, .bottom-footer .ak-info a:hover,
                .widget_categories ul li:hover{
                    color: #00964C; 
                }
                .navigation .nav-links a, .bttn, button,
                input[type="button"], input[type="reset"],
                input[type="submit"]{
                    border-color: #00964C 
                }
                .ticker-title:before{
                    border-left-color: #00964C;    
                }
</style>
<link rel='stylesheet' id='accesspress-mag-keyboard-css-css'  href='http://www.laspeziaoggi.it/wp-content/themes/accesspress-mag/css/keyboard.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.laspeziaoggi.it/wp-content/themes/accesspress-mag/css/responsive.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-nivolightbox-style-css'  href='http://www.laspeziaoggi.it/wp-content/themes/accesspress-mag/js/lightbox/nivo-lightbox.css?ver=5.3.2' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='adcontrol-css'  href='http://www.laspeziaoggi.it/wp-content/plugins/radcontrol/css/ac-style.css?ver=2015-12-18' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.laspeziaoggi.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.laspeziaoggi.it/wp-content/plugins/jetpack/css/jetpack.css?ver=8.2.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.laspeziaoggi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.laspeziaoggi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laspeziaoggi.it/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<script type='text/javascript' src='http://www.laspeziaoggi.it/wp-content/themes/sportsmag/js/custom-scripts.js?ver=1.2.0'></script>
<script type='text/javascript' src='http://www.laspeziaoggi.it/wp-content/themes/accesspress-mag/js/wow.min.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://www.laspeziaoggi.it/wp-content/themes/accesspress-mag/js/custom-scripts.js?ver=1.0.1'></script>
<link rel='https://api.w.org/' href='http://www.laspeziaoggi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.laspeziaoggi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.laspeziaoggi.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Paghe e contributi, al via il corso di Confcommercio' href='http://www.laspeziaoggi.it/2020/02/21/paghe-e-contributi-al-via-il-corso-di-confcommercio/' />
<link rel='next' title='Sabato 22 &#8220;Giornata Verde&#8221; alla Rocchetta di Lerici' href='http://www.laspeziaoggi.it/2020/02/21/sabato-22-giornata-verde-alla-rocchetta-di-lerici/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="http://www.laspeziaoggi.it/2020/02/21/le-allegre-comari-al-teatro-degli-impavidi-giovedi-27-febbraio-alle-21/" />
<link rel='shortlink' href='https://wp.me/p77efB-l0J' />
<link rel="alternate" type="application/json+oembed" href="http://www.laspeziaoggi.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.laspeziaoggi.it%2F2020%2F02%2F21%2Fle-allegre-comari-al-teatro-degli-impavidi-giovedi-27-febbraio-alle-21%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.laspeziaoggi.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.laspeziaoggi.it%2F2020%2F02%2F21%2Fle-allegre-comari-al-teatro-degli-impavidi-giovedi-27-febbraio-alle-21%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>    <script type="text/javascript">
        jQuery(function($){
            if( $('body').hasClass('rtl') ){
                var directionClass = 'rtl';
            } else {
                var directionClass = 'ltr';
            }
        
        /*--------------For Home page slider-------------------*/
        
            $("#homeslider").bxSlider({
                mode: 'horizontal',
                controls: false,
                pager: true,
                pause: 6000,
                speed: 1500,
                auto: true                                      
            });
            
            $("#homeslider-mobile").bxSlider({
                mode: 'horizontal',
                controls: false,
                pager: true,
                pause: 6000,
                speed: 1000,
                auto: true                                        
            });

        /*--------------For news ticker----------------*/

                        $('#apmag-news').ticker({
                speed: 0.10,
                feedType: 'xml',
                displayType: 'reveal',
                htmlFeed: true,
                debugMode: true,
                fadeInSpeed: 600,
                //displayType: 'fade',
                pauseOnItems: 4000,
                direction: directionClass,
                titleText: '&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Latest&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;'
            });
                        
            });
    </script>
	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Le allegre comari al Teatro degli Impavidi giovedì 27 febbraio alle 21" />
<meta property="og:url" content="http://www.laspeziaoggi.it/2020/02/21/le-allegre-comari-al-teatro-degli-impavidi-giovedi-27-febbraio-alle-21/" />
<meta property="og:description" content="SARZANA- Un grande classico del teatro e una delle più celebri commedie di William Shakespeare al Teatro degli Impavidi di Sarzana: giovedì grasso la scena sarà tutta per Le allegri comari di Winds…" />
<meta property="article:published_time" content="2020-02-21T09:15:32+00:00" />
<meta property="article:modified_time" content="2020-02-20T13:21:13+00:00" />
<meta property="og:site_name" content="La Spezia Oggi News" />
<meta property="og:image" content="https://i1.wp.com/www.laspeziaoggi.it/wp-content/uploads/2020/02/Serena_Serrani_marchioro_boeri_bertasi_stopppa_zini-scaled.jpg?fit=1200%2C800" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:text:title" content="Le allegre comari al Teatro degli Impavidi giovedì 27 febbraio alle 21" />
<meta name="twitter:image" content="https://i1.wp.com/www.laspeziaoggi.it/wp-content/uploads/2020/02/Serena_Serrani_marchioro_boeri_bertasi_stopppa_zini-scaled.jpg?fit=1200%2C800&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
		<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 3, tn: 'sportsmag', amp: false, siteid: 105157431 };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>		<link rel='dns-prefetch' href='//s.pubmine.com' />
		<link rel='dns-prefetch' href='//x.bidswitch.net' />
		<link rel='dns-prefetch' href='//static.criteo.net' />
		<link rel='dns-prefetch' href='//ib.adnxs.com' />
		<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
		<link rel='dns-prefetch' href='//bidder.criteo.com' />
		<link rel='dns-prefetch' href='//cas.criteo.com' />
		<link rel='dns-prefetch' href='//gum.criteo.com' />
		<link rel='dns-prefetch' href='//ads.pubmatic.com' />
		<link rel='dns-prefetch' href='//gads.pubmatic.com' />
		<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
		<link rel='dns-prefetch' href='//ad.doubleclick.net' />
		<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
		<link rel='dns-prefetch' href='//www.googletagservices.com' />
		<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
		<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
		<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
		<script async type="text/javascript" src="//s.pubmine.com/head.js"></script><link rel="icon" href="https://i1.wp.com/www.laspeziaoggi.it/wp-content/uploads/2016/01/cropped-logo-laspeziaoggi.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.laspeziaoggi.it/wp-content/uploads/2016/01/cropped-logo-laspeziaoggi.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.laspeziaoggi.it/wp-content/uploads/2016/01/cropped-logo-laspeziaoggi.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.laspeziaoggi.it/wp-content/uploads/2016/01/cropped-logo-laspeziaoggi.jpg?fit=270%2C270" />
		<div class="wpcnt wpcnt-header">
			<div class="wpa">
				<span class="wpa-about">Advertisements</span>
				<div id="ac-top" class="u top">
							<div style="padding-bottom:15px;width:728px;height:90px;">
			<div id="atatags-1051574312">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-1051574312',  {
						collapseEmpty: 'before',
						sectionId: '1051574312',
						width: 728,
						height: 90
					});
				});
				</script>
						<div id="crt-700962308" style="width:728px;height:90px;display:none !important;"></div>
		<script type="text/javascript">
		(function(){var c=function(){var a=document.getElementById("crt-700962308");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:563903,containerid:"crt-700962308",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div>
				</div>
			</div>
		</div></head>

<body class="post-template-default single single-post postid-80769 single-format-standard wp-embed-responsive single-post-right-sidebar single-post-single-style1 fullwidth-layout columns-3 group-blog">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
      
	
    <header id="masthead" class="site-header" role="banner">    
    
                <div class="top-menu-wrapper has_menu clearfix">
            <div class="apmag-container">   
                        <div class="current-date">venerdì, 21 Febbraio, 2020</div>
                           
                <nav id="top-navigation" class="top-main-navigation" role="navigation">
                            <button class="menu-toggle hide" aria-controls="menu" aria-expanded="false">Top Menu</button>
                            <div class="top_menu_left"><ul id="menu-prova" class="menu"><li id="menu-item-80267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80267"><a href="http://www.laspeziaoggi.it/category/cronaca/">cronaca</a></li>
<li id="menu-item-80274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80274"><a href="http://www.laspeziaoggi.it/category/primopiano/">primopiano</a></li>
<li id="menu-item-80273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80273"><a href="http://www.laspeziaoggi.it/category/politica/">politica</a></li>
<li id="menu-item-80268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80268"><a href="http://www.laspeziaoggi.it/category/cultura/">cultura</a></li>
<li id="menu-item-80269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80269"><a href="http://www.laspeziaoggi.it/category/eventi/">eventi</a></li>
<li id="menu-item-80275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80275"><a href="http://www.laspeziaoggi.it/category/sport/">sport</a></li>
<li id="menu-item-80278" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-80278"><a href="http://www.laspeziaoggi.it/category/cinema-e-teatro/">Cinema e teatro</a></li>
<li id="menu-item-80279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80279"><a href="http://www.laspeziaoggi.it/category/musica/">Musica</a></li>
<li id="menu-item-80280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80280"><a href="http://www.laspeziaoggi.it/category/libri/">Libri</a></li>
<li id="menu-item-80281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80281"><a href="http://www.laspeziaoggi.it/category/viaggi/">Viaggi</a></li>
<li id="menu-item-80282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80282"><a href="http://www.laspeziaoggi.it/category/bellezza-benessere/">Bellezza &#038; Benessere</a></li>
<li id="menu-item-80286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80286"><a href="http://www.laspeziaoggi.it/category/lerici/">Lerici</a></li>
<li id="menu-item-80289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80289"><a href="http://www.laspeziaoggi.it/category/portovenere/">Portovenere</a></li>
<li id="menu-item-80287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80287"><a href="http://www.laspeziaoggi.it/category/cinque-terre/">Cinque Terre</a></li>
<li id="menu-item-80272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80272"><a href="http://www.laspeziaoggi.it/category/lunigiana/">Lunigiana</a></li>
</ul></div>                </nav><!-- #site-navigation -->
                                    </div>
        </div><!-- .top-menu-wrapper -->
            
        <div class="logo-ad-wrapper clearfix" id="sportsmag-menu-wrap">
            <div class="apmag-container">
                    <div class="apmag-inner-container clearfix">
                		<div class="site-branding clearfix">
                            <div class="sitelogo-wrap">
                                                                    <a itemprop="url" href="http://www.laspeziaoggi.it/"><img src="http://www.laspeziaoggi.it/wp-content/uploads/2016/01/cropped-laspeziaoggi-1.jpg" alt="" title="" /></a>
                                                                <meta itemprop="name" content="La Spezia Oggi News" />
                            </div>
                                                    </div><!-- .site-branding -->
                        <nav id="site-navigation" class="main-navigation" role="navigation">
                                <div class="nav-wrapper">
                                    <div class="nav-toggle hide">
                                        <span> </span>
                                        <span> </span>
                                        <span> </span>
                                    </div>
                                    <div class="menu"><ul id="menu-top" class="menu"><li id="menu-item-80276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-80276"><a href="http://www.laspeziaoggi.it/">Home</a></li>
<li id="menu-item-44073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44073"><a href="http://www.laspeziaoggi.it/contatti/">Contatti</a></li>
<li id="menu-item-80283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80283"><a href="http://www.laspeziaoggi.it/category/flash/">FLASH</a></li>
<li id="menu-item-80284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80284"><a href="http://www.laspeziaoggi.it/category/laspeziafilmfestival/">LaSpeziaFilmFestival</a></li>
<li id="menu-item-80285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80285"><a href="http://www.laspeziaoggi.it/category/premio-e-bione/">Premio E. Bione</a></li>
</ul></div>                                </div>
                                <div class="header-icon-wrapper">
                                    <div class="search-icon">
    <i class="fa fa-search"></i>
    <div class="ak-search">
        <div class="close">&times;</div>
     <form action="http://www.laspeziaoggi.it/" class="search-form" method="get">
        <label>
            <span class="screen-reader-text">Search for:</span>
            <input type="search" title="Search for:" name="s" value="" placeholder="Cerca contenuti" class="search-field" />
        </label>
        <div class="icon-holder">
        
        <button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
        </div>
     </form>
     <div class="overlay-search"> </div> 
    </div><!-- .ak-search -->
</div><!-- .search-icon -->
       <div class="random-post">
                      <a href="http://www.laspeziaoggi.it/2013/07/29/piazza-verdi-conferenza-stampa-di-legambiente-e-italia-nostra/" title="View a random post"><i class="fa fa-random"></i></a>
                 </div><!-- .random-post -->
                                        </div>
                        </nav><!-- #site-navigation -->
                    </div><!--apmag-inner-container -->        
            </div><!-- .apmag-container -->
        </div><!-- .logo-ad-wrapper -->                
                
                   <div class="apmag-news-ticker">
        <div class="apmag-container">
            <ul id="apmag-news" class="js-hidden">
                               <li class="news-item"><a href="http://www.laspeziaoggi.it/2020/02/21/grande-successo-per-la-cena-veg-di-anta-onlus-a-favore-degli-animali/">Grande successo per la cena veg di Anta Onlus a favore degli animali</a></li>
                               <li class="news-item"><a href="http://www.laspeziaoggi.it/2020/02/21/fellini-100-terzo-appuntamento-amarcord-al-nuovo-sabato-22/">&#8220;Fellini 100&#8221;, terzo appuntamento. &#8220;Amarcord&#8221; al &#8220;Nuovo&#8221; sabato 22.</a></li>
                               <li class="news-item"><a href="http://www.laspeziaoggi.it/2020/02/21/lartista-spezzino-gabriele-landi-espone-a-siena-le-sue-opere-un-articolo-di-giuseppe-rudisi/">L&#8217;artista spezzino Gabriele Landi espone a Siena le sue opere. Un articolo di Giuseppe Rudisi.</a></li>
                               <li class="news-item"><a href="http://www.laspeziaoggi.it/2020/02/21/sabato-22-giornata-verde-alla-rocchetta-di-lerici/">Sabato 22 &#8220;Giornata Verde&#8221; alla Rocchetta di Lerici</a></li>
                               <li class="news-item"><a href="http://www.laspeziaoggi.it/2020/02/21/le-allegre-comari-al-teatro-degli-impavidi-giovedi-27-febbraio-alle-21/">Le allegre comari al Teatro degli Impavidi giovedì 27 febbraio alle 21</a></li>
                          </ul>
        </div><!-- .apmag-container -->
   </div><!-- .apmag-news-ticker -->
	</header><!-- #masthead -->
    		<div id="content" class="site-content">
<div class="apmag-container">
    <div id="accesspres-mag-breadcrumbs" class="clearfix"><span class="bread-you">Siete qui</span><div class="ak-container">Home <span class="bread_arrow"> &gt; </span> <a href="http://www.laspeziaoggi.it/category/cinema-e-teatro/">Cinema e teatro</a> <span class="bread_arrow"> &gt; </span> <span class="current">Le allegre comari al Teatro degli Impavidi giovedì 27 febbraio alle 21</span></div></div>	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-80769" class="post-80769 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema-e-teatro tag-le-allegre-comari-di-windsor tag-sarzana tag-teatro-degli-impavidi">
	<header class="entry-header">
		<h1 class="entry-title">Le allegre comari al Teatro degli Impavidi giovedì 27 febbraio alle 21</h1>	</header><!-- .entry-header -->

	<div class="entry-content">
            <div class="post_image_col clearfix">
        <div class="post_image">
              
                <img src="https://i1.wp.com/www.laspeziaoggi.it/wp-content/uploads/2020/02/Serena_Serrani_marchioro_boeri_bertasi_stopppa_zini-scaled.jpg?resize=326%2C235" alt="" />
                    </div>
        <div class="entry-meta  clearfix">
            <div class="post-cat-list">
                <ul class="post-categories">
	<li><a href="http://www.laspeziaoggi.it/category/cinema-e-teatro/" rel="category tag">Cinema e teatro</a></li></ul>            </div>
            <div class="post-extra-wrapper">
                <div class="single-post-on"><span class="byline"> <a class="url fn n" href="http://www.laspeziaoggi.it/author/redazione/">Redazione Spezia oggi</a> </span><span class="posted-on"> - <time class="entry-date published" datetime="2020-02-21T10:15:32+01:00">21 Febbraio 2020</time><time class="updated" datetime="2020-02-20T14:21:13+01:00">20 Febbraio 2020</time></span></div>
    		    <div class="single-post-view"></div>
            </div>
    	</div><!-- .entry-meta -->
            </div>
		<div class="post_content"><p style="text-align: justify">SARZANA- Un grande classico del teatro e una delle più celebri commedie di William Shakespeare al Teatro degli Impavidi di Sarzana: giovedì grasso la scena sarà tutta per Le allegri comari di Windsor (produzione Atir – Teatro di ringhiera, Milano), adattamento di <strong>Edoardo Erba</strong> con la regia di <strong>Serena Sinigaglia</strong>. I due riadattano, tagliano e montano con ironia la commedia shakespeariana, innestando brani suonati e cantati dal vivo dal Falstaff di Verdi.</p>
<p style="text-align: justify">Uno spettacolo che ha debuttato a giugno 2017 nell’ambito di Glob(e)al Shakespeare, un progetto di <strong>Gabriele Russo</strong> coprodotto dalla Fondazione Teatro di Napoli-Teatro Bellini e Fondazione Campania dei Festival-Napoli Teatro Festival Italia: sei opere del grande drammaturgo sono state proposte in sei riscritture commissionate ai più innovativi autori del panorama odierno e poi portate in scena da sei registi. Il progetto è nato per affermare l’universalità del Teatro coniugando l’essenza atemporale dell’opera di Shakespeare con temi e linguaggi della scena contemporanea e si è aggiudicato il Premio dell’Associazione Nazionale Critici di Teatro 2017.</p>
<p style="text-align: justify">In scena solo la signora Page, la signora Ford, la giovane Anne Page e la serva Quickly, che danno parola anche ai personaggi maschili, assenti ma molto presenti: mariti, amanti, e, soprattutto, il più grande, non solo per stazza, Falstaff. Da lui tutto comincia e con lui tutto finisce. Le lettere d’amore che il Cavaliere invia identiche alle signore sono lo stimolo per trasformare il solito barboso e very british pomeriggio di tè in uno scatenato gioco dell’immaginazione, del desiderio, del divertimento. “Punire” quel porco di Falstaff, che osa far loro esplicite richieste d’amore, diventa il grimaldello per sentirsi ancora vive.</p>
<p style="text-align: justify">Senza Falstaff, non ci sarebbe divertimento o sfogo per le signore Page e Ford, che, come le Desperate Housewives, sono donne di mezza età, borghesi, annoiate e un pizzico bigotte, con routine consolidate, mariti assenti e desideri sopiti.</p>
<p style="text-align: justify"><em>«Per la sua ostentata dissolutezza in Falstaff si possono scorgere dei tratti di Don Giovanni e respirare aria buona di libertà; nella sua evidente “decadenza” si rispecchia quanto di più umano e disarmato si possa concepire»</em>, ci racconta la <strong>Sinigaglia,</strong> che ha voluto in scena anche una fisarmonicista che, oltre a suonare dal vivo le note di Verdi, interpreta Fenton, il grande amore di Anne, «un ruolo “en travesti” –<em> prosegue – come vuole la tradizione shakespeariana (ma al contrario!</em>)».</p>
<p style="text-align: justify">Per info e prenotazioni 3464026006 o <a href="mailto:teatroimpavidi@associazionescarti.it">teatroimpavidi@associazionescarti.it</a></p>
<p>BIGLIETTI<br />
*1° classe (platea e prima fila dei palchi centrali)<br />
intero: 27€ &#8211; ridotto over65 e CRAL: 25€ &#8211; studenti: 20€<br />
*2° classe (seconda fila palchetti centrali e prima fila palchetti laterali)<br />
intero: 24€ &#8211; ridotto over65 e CRAL: 22 &#8211; studenti: 18€<br />
*3° classe (seconde file palchetti laterali e prime file palchetti laterali lato palco)<br />
intero: 20€ &#8211; ridotto over65 e cral: 18€ &#8211; studenti:14€<br />
*4° classe (palchetti laterali lato palco)<br />
intero: 16€ &#8211; ridotto over65 e cral: 15€ &#8211; studenti:10€<br />
* 5° classe (posti a visibilità parziale)<br />
intero: 8€ &#8211; studenti 6€</p>
<p style="text-align: justify">Biglietti acquistabili presso</p>
<p style="text-align: justify">Teatro degli Impavidi, IAT Sarzana, Biglietteria Teatro Civico, Il Dialma &#8211; Cantiere Creativo Urbano</p>
<p style="text-align: justify">Orari biglietteria Teatro degli Impavidi<br />
mar, mer, gio, sab h 09.00 – 12.30<br />
giov anche h 16.00 – 19.00</p>
<p class="Standard">adattamento Edoardo Erba</p>
<p class="Standard">regia Serena Sinigaglia</p>
<p class="Standard">con Mila Boeri, Annagaia Marchioro, Chiara Stoppa, Virginia Zini</p>
<p class="Standard">alla fisarmonica Giulia Bertasi</p>
<p class="Standard">scene Federica Pellati</p>
<p class="Standard">costumi Katarina Vukcevic</p>
<p class="Standard">luci Giuliano Almerighi</p>
<p class="Standard">consulente musicale Federica Falasconi</p>
<p class="Standard">assistente alla regia Giada Ulivi</p>
<p class="Standard">coproduzione Fondazione Teatro di Napoli – Teatro Bellini e ATIR Teatro Ringhiera</p>
<p style="text-align: justify">
BIGLIETTERIA ONLINE (con sovrapprezzo per spese di commissioni vivaticket)<br />
<a href="https://www.vivaticket.it/ita/event/il-nipote-di-wittgenstein-storia-di-un-amicizia/139101?fbclid=IwAR35sqYbg7e2tILgfG0P8-O2g9CHMvUQ7in9v6y4JccwaG0asZxyTezFIiY">https://www.vivaticket.it</a></p>
		<div class="wpcnt ">
			<div class="wpa">
				<span class="wpa-about">Advertisements</span>
				<div id="ac-belowpost" class="u belowpost">
							<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px;">
			<div id="atatags-1051574311">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-1051574311',  {
						collapseEmpty: 'before',
						sectionId: '1051574311',
						width: 300,
						height: 250
					});
				});
				</script>
						<div id="crt-1100193245" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
		(function(){var c=function(){var a=document.getElementById("crt-1100193245");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1100193245",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px;">
			<div id="atatags-1051574314">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-1051574314',  {
						collapseEmpty: 'before',
						sectionId: '1051574314',
						width: 300,
						height: 250
					});
				});
				</script>
						<div id="crt-266377894" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
		(function(){var c=function(){var a=document.getElementById("crt-266377894");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-266377894",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div>
				</div>
			</div>
		</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-80769" class="share-facebook sd-button share-icon no-text" href="http://www.laspeziaoggi.it/2020/02/21/le-allegre-comari-al-teatro-degli-impavidi-giovedi-27-febbraio-alle-21/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-80769" class="share-twitter sd-button share-icon no-text" href="http://www.laspeziaoggi.it/2020/02/21/le-allegre-comari-al-teatro-degli-impavidi-giovedi-27-febbraio-alle-21/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-80769" class="share-linkedin sd-button share-icon no-text" href="http://www.laspeziaoggi.it/2020/02/21/le-allegre-comari-al-teatro-degli-impavidi-giovedi-27-febbraio-alle-21/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.laspeziaoggi.it/2020/02/21/le-allegre-comari-al-teatro-degli-impavidi-giovedi-27-febbraio-alle-21/#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div></div>  
        
        
			</div><!-- .entry-content -->

	<footer class="entry-footer">
        			</footer><!-- .entry-footer -->
</article><!-- #post-## -->                        <div class="author-metabox">
                                <div class="author-avatar">
                    <a class="author-image" href="http://www.laspeziaoggi.it/author/redazione/">
                        <img alt='' src='http://2.gravatar.com/avatar/80d5d24ce804e6391be2e2bcab205bb6?s=110&#038;r=g' srcset='http://2.gravatar.com/avatar/80d5d24ce804e6391be2e2bcab205bb6?s=220&#038;r=g 2x' class='avatar avatar-110 photo' height='110' width='110' />                    </a>
                </div>
                <div class="author-desc-wrapper">                
                    <a class="author-title" href="http://www.laspeziaoggi.it/author/redazione/">Redazione Spezia oggi</a>
                    <div class="author-description"></div>
                    <a href="" target="_blank"></a>
                </div>
            </div><!--author-metabox-->
            
				<nav class="navigation post-navigation clearfix" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links">
			<div class="nav-previous"><div class="link-caption"><i class="fa fa-angle-left"></i>Articolo precedente</div><a href="http://www.laspeziaoggi.it/2020/02/21/paghe-e-contributi-al-via-il-corso-di-confcommercio/" rel="prev">Paghe e contributi, al via il corso di Confcommercio</a></div><div class="nav-next"><div class="link-caption">Articolo successivo<i class="fa fa-angle-right"></i></div><a href="http://www.laspeziaoggi.it/2020/02/21/sabato-22-giornata-verde-alla-rocchetta-di-lerici/" rel="next">Sabato 22 &#8220;Giornata Verde&#8221; alla Rocchetta di Lerici</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			            
		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary-right-sidebar" class="widget-area" role="complementary">
	<div id="secondary">
		<aside id="media_image-8" class="widget widget_media_image"><a href="https://www.amazon.it/tramonto-Oriente-Michela-Rossi-ebook/dp/B071P3CBLS"><img width="260" height="346" src="https://i1.wp.com/www.laspeziaoggi.it/wp-content/uploads/2017/10/Cattura.png?fit=260%2C346" class="image wp-image-61847 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/www.laspeziaoggi.it/wp-content/uploads/2017/10/Cattura.png?w=260 260w, https://i1.wp.com/www.laspeziaoggi.it/wp-content/uploads/2017/10/Cattura.png?resize=225%2C300 225w" sizes="(max-width: 260px) 100vw, 260px" data-attachment-id="61847" data-permalink="http://www.laspeziaoggi.it/cattura-6/" data-orig-file="https://i1.wp.com/www.laspeziaoggi.it/wp-content/uploads/2017/10/Cattura.png?fit=260%2C346" data-orig-size="260,346" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Cattura" data-image-description="" data-medium-file="https://i1.wp.com/www.laspeziaoggi.it/wp-content/uploads/2017/10/Cattura.png?fit=225%2C300" data-large-file="https://i1.wp.com/www.laspeziaoggi.it/wp-content/uploads/2017/10/Cattura.png?fit=260%2C346" /></a></aside>	</div>
</div><!-- #secondary --></div>

	</div><!-- #content -->
    
	    
        
    <footer id="colophon" class="site-footer" role="contentinfo">
    
                	         
        <div class="bottom-footer clearfix">
            <div class="apmag-container">
                    		<div class="site-info">
                                            <span class="copyright-symbol"> &copy; 2020</span>
                     
                    <a href="http://www.laspeziaoggi.it/">
                    <span class="copyright-text">La Spezia Oggi News</span> 
                    </a>           
        		</div><!-- .site-info -->
                            <div class="ak-info">
                    Powered by <a href="http://wordpress.org/">WordPress </a>
                    | Theme:                     <a title="AccessPress Themes" href="http://accesspressthemes.com">AccessPress Mag</a>
                </div><!-- .ak-info -->
                         </div><!-- .apmag-container -->
        </div><!-- .bottom-footer -->
	</footer><!-- #colophon -->
    <div id="back-top">
        <a href="#top"><i class="fa fa-arrow-up"></i> <span> Top </span></a>
    </div>   
</div><!-- #page -->
	<div style="display:none">
	<div class="grofile-hash-map-80d5d24ce804e6391be2e2bcab205bb6">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.laspeziaoggi.it\/2020\/02\/21\/le-allegre-comari-al-teatro-degli-impavidi-giovedi-27-febbraio-alle-21\/":80769};
	</script>
				<script type='text/javascript' src='http://www.laspeziaoggi.it/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laspeziaoggi.it/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.laspeziaoggi.it/wp-content/themes/accesspress-mag/js/sticky/jquery.sticky.js?ver=1.0.2'></script>
<script type='text/javascript' src='http://www.laspeziaoggi.it/wp-content/themes/sportsmag/js/sportsmag-sticky-setting.js?ver=1.2.0'></script>
<script type='text/javascript' src='http://www.laspeziaoggi.it/wp-content/themes/accesspress-mag/js/news-ticker/jquery.ticker.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.laspeziaoggi.it/wp-content/themes/accesspress-mag/js/lightbox/nivo-lightbox.js?ver=1.2.0'></script>
<script type='text/javascript' src='http://www.laspeziaoggi.it/wp-content/themes/accesspress-mag/js/lightbox/lightbox-settings.js?ver=1.2.0'></script>
<script type='text/javascript' src='http://www.laspeziaoggi.it/wp-content/themes/accesspress-mag/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://www.laspeziaoggi.it/wp-content/themes/accesspress-mag/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.laspeziaoggi.it/wp-content/themes/accesspress-mag/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laspeziaoggi.it/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='http://www.laspeziaoggi.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laspeziaoggi.it/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.2.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202008.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.2.2',blog:'105157431',post:'80769',tz:'1',srv:'www.laspeziaoggi.it'} ]);
	_stq.push([ 'clickTrackerInit', '105157431', '80769' ]);
</script>
</body>
</html>