<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.laspeziaoggi.it/xmlrpc.php" />

<title>Spezia, le palle&#8230; girano! Vittoria strameritata in Calabria &#8211; La Spezia Oggi News</title>
<link rel='dns-prefetch' href='//www.laspeziaoggi.it' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Spezia Oggi News &raquo; Feed" href="http://www.laspeziaoggi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Spezia Oggi News &raquo; Feed dei commenti" href="http://www.laspeziaoggi.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.laspeziaoggi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.laspeziaoggi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='http://www.laspeziaoggi.it/wp-includes/css/dist/block-library/theme.min.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.laspeziaoggi.it/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.laspeziaoggi.it/wp-includes/css/dashicons.min.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.laspeziaoggi.it/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='sportsmag-parent-style-css'  href='http://www.laspeziaoggi.it/wp-content/themes/accesspress-mag/style.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='sportsmag-responsive-css'  href='http://www.laspeziaoggi.it/wp-content/themes/sportsmag/css/responsive.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='ticker-style-css'  href='http://www.laspeziaoggi.it/wp-content/themes/accesspress-mag/js/news-ticker/ticker-style.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C300%7COswald%3A400%2C700%2C300%7CDosis%3A400%2C300%2C500%2C600%2C700&#038;ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://www.laspeziaoggi.it/wp-content/themes/accesspress-mag/css/animate.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-font-css'  href='http://www.laspeziaoggi.it/wp-content/themes/accesspress-mag/css/font-awesome.min.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-style-css'  href='http://www.laspeziaoggi.it/wp-content/themes/sportsmag/style.css?ver=1.2.0' type='text/css' media='all' />
<style id='accesspress-mag-style-inline-css' type='text/css'>

                .top-menu-wrapper .apmag-container,
                .top-menu-wrapper,
                .ticker-title,
                .bread-you,
                .entry-meta .post-categories li a,
                .navigation .nav-links a, .bttn, button,
                input[type="button"], input[type="reset"], input[type="submit"],
                .ak-search .search-form .search-submit{
                    background: #00964C; 
                }
                .grid-small-post:hover .big-meta a.post-category,
                .grid-big-post:hover .big-meta a.post-category,
                .big-image-overlay i{
                    background: rgba(0, 150, 76, 0.61);
                }
                #back-top,
                .ak-search .search-form{
                    background: rgba(0, 150, 76, 0.53);
                }
                .search-icon > i:hover,
                .block-post-wrapper .post-title a:hover,
                .random-posts-wrapper .post-title a:hover,
                .sidebar-posts-wrapper .post-title a:hover,
                .review-posts-wrapper .single-review .post-title a:hover,
                .latest-single-post a:hover, .post-extra-wrapper .single-post-on a,
                .author-metabox .author-title, .widget ul li:hover a, .widget ul li:hover:before,
                .logged-in-as a,
                a:hover, a.active, a.focus, .bottom-footer .ak-info a:hover,
                .widget_categories ul li:hover{
                    color: #00964C; 
                }
                .navigation .nav-links a, .bttn, button,
                input[type="button"], input[type="reset"],
                input[type="submit"]{
                    border-color: #00964C 
                }
                .ticker-title:before{
                    border-left-color: #00964C;    
                }
</style>
<link rel='stylesheet' id='responsive-css'  href='http://www.laspeziaoggi.it/wp-content/themes/accesspress-mag/css/responsive.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-nivolightbox-style-css'  href='http://www.laspeziaoggi.it/wp-content/themes/accesspress-mag/js/lightbox/nivo-lightbox.css?ver=5.0.8' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='adcontrol-css'  href='http://www.laspeziaoggi.it/wp-content/plugins/radcontrol/css/ac-style.css?ver=2015-12-18' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.laspeziaoggi.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.laspeziaoggi.it/wp-content/plugins/jetpack/css/jetpack.css?ver=7.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.laspeziaoggi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.laspeziaoggi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laspeziaoggi.it/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20190204'></script>
<script type='text/javascript' src='http://www.laspeziaoggi.it/wp-content/themes/sportsmag/js/custom-scripts.js?ver=1.2.0'></script>
<script type='text/javascript' src='http://www.laspeziaoggi.it/wp-content/themes/accesspress-mag/js/wow.min.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://www.laspeziaoggi.it/wp-content/themes/accesspress-mag/js/custom-scripts.js?ver=1.0.1'></script>
<link rel='https://api.w.org/' href='http://www.laspeziaoggi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.laspeziaoggi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.laspeziaoggi.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Da Spezia Dinamika una petizione per i fuochi d&#8217;artificio silenziosi.' href='http://www.laspeziaoggi.it/2020/01/26/da-spezia-dinamika-una-petizione-per-i-fuochi-dartificio-silenziosi/' />
<link rel='next' title='Cosa sognava Anna Frank? Recensione di &#8220;La porta di Anne&#8221;, di Guia Risari' href='http://www.laspeziaoggi.it/2020/01/26/cosa-sognava-anna-frank-recensione-di-la-porta-di-anne-di-guia-risari/' />
<meta name="generator" content="WordPress 5.0.8" />
<link rel="canonical" href="http://www.laspeziaoggi.it/2020/01/26/spezia-le-palle-girano-vittoria-strameritata-in-calabria/" />
<link rel='shortlink' href='https://wp.me/p77efB-kQR' />
<link rel="alternate" type="application/json+oembed" href="http://www.laspeziaoggi.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.laspeziaoggi.it%2F2020%2F01%2F26%2Fspezia-le-palle-girano-vittoria-strameritata-in-calabria%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.laspeziaoggi.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.laspeziaoggi.it%2F2020%2F01%2F26%2Fspezia-le-palle-girano-vittoria-strameritata-in-calabria%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>    <script type="text/javascript">
        jQuery(function($){
            if( $('body').hasClass('rtl') ){
                var directionClass = 'rtl';
            } else {
                var directionClass = 'ltr';
            }
        
        /*--------------For Home page slider-------------------*/
        
            $("#homeslider").bxSlider({
                mode: 'horizontal',
                controls: false,
                pager: true,
                pause: 6000,
                speed: 1500,
                auto: true                                      
            });
            
            $("#homeslider-mobile").bxSlider({
                mode: 'horizontal',
                controls: false,
                pager: true,
                pause: 6000,
                speed: 1000,
                auto: true                                        
            });

        /*--------------For news ticker----------------*/

                        $('#apmag-news').ticker({
                speed: 0.10,
                feedType: 'xml',
                displayType: 'reveal',
                htmlFeed: true,
                debugMode: true,
                fadeInSpeed: 600,
                //displayType: 'fade',
                pauseOnItems: 4000,
                direction: directionClass,
                titleText: '&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Latest&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;'
            });
                        
            });
    </script>
	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Spezia, le palle&#8230; girano! Vittoria strameritata in Calabria" />
<meta property="og:url" content="http://www.laspeziaoggi.it/2020/01/26/spezia-le-palle-girano-vittoria-strameritata-in-calabria/" />
<meta property="og:description" content="CROTONE- Mi fa persino paura dirlo troppo forte ma stavolta mi sbilancio: vittoria strameritata dello Spezia a Crotone dove nessuno sino ad ora era uscito dallo &#8220;Scida&#8221; con i tre punti …" />
<meta property="article:published_time" content="2020-01-26T20:50:37+00:00" />
<meta property="article:modified_time" content="2020-01-26T20:50:37+00:00" />
<meta property="og:site_name" content="La Spezia Oggi News" />
<meta property="og:image" content="https://i0.wp.com/www.laspeziaoggi.it/wp-content/uploads/2016/01/palle-girano.jpg?fit=550%2C367" />
<meta property="og:image:width" content="550" />
<meta property="og:image:height" content="367" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:text:title" content="Spezia, le palle&#8230; girano! Vittoria strameritata in Calabria" />
<meta name="twitter:image" content="https://i0.wp.com/www.laspeziaoggi.it/wp-content/uploads/2016/01/palle-girano.jpg?fit=550%2C367&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
		<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 3, tn: 'sportsmag', amp: false, siteid: 105157431 };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>		<link rel='dns-prefetch' href='//s.pubmine.com' />
		<link rel='dns-prefetch' href='//x.bidswitch.net' />
		<link rel='dns-prefetch' href='//static.criteo.net' />
		<link rel='dns-prefetch' href='//ib.adnxs.com' />
		<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
		<link rel='dns-prefetch' href='//bidder.criteo.com' />
		<link rel='dns-prefetch' href='//cas.criteo.com' />
		<link rel='dns-prefetch' href='//gum.criteo.com' />
		<link rel='dns-prefetch' href='//ads.pubmatic.com' />
		<link rel='dns-prefetch' href='//gads.pubmatic.com' />
		<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
		<link rel='dns-prefetch' href='//ad.doubleclick.net' />
		<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
		<link rel='dns-prefetch' href='//www.googletagservices.com' />
		<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
		<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
		<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
		<script async type="text/javascript" src="//s.pubmine.com/head.js"></script><link rel="icon" href="https://i2.wp.com/www.laspeziaoggi.it/wp-content/uploads/2016/01/cropped-logo-laspeziaoggi.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.laspeziaoggi.it/wp-content/uploads/2016/01/cropped-logo-laspeziaoggi.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.laspeziaoggi.it/wp-content/uploads/2016/01/cropped-logo-laspeziaoggi.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.laspeziaoggi.it/wp-content/uploads/2016/01/cropped-logo-laspeziaoggi.jpg?fit=270%2C270" />
		<div class="wpcnt wpcnt-header">
			<div class="wpa">
				<span class="wpa-about">Advertisements</span>
				<div id="ac-top" class="u top">
							<div style="padding-bottom:15px;width:728px;height:90px;">
			<div id="atatags-1051574312">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-1051574312',  {
						collapseEmpty: 'before',
						sectionId: '1051574312',
						width: 728,
						height: 90
					});
				});
				</script>
						<div id="crt-1587250890" style="width:728px;height:90px;display:none !important;"></div>
		<script type="text/javascript">
		(function(){var c=function(){var a=document.getElementById("crt-1587250890");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:563903,containerid:"crt-1587250890",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div>
				</div>
			</div>
		</div></head>

<body class="post-template-default single single-post postid-80157 single-format-standard wp-embed-responsive single-post-right-sidebar single-post-single-style1 fullwidth-layout columns-3 group-blog">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
      
	
    <header id="masthead" class="site-header" role="banner">    
    
                <div class="top-menu-wrapper has_menu clearfix">
            <div class="apmag-container">   
                        <div class="current-date">lunedì, Gennaio 27, 2020</div>
                                                </div>
        </div><!-- .top-menu-wrapper -->
            
        <div class="logo-ad-wrapper clearfix" id="sportsmag-menu-wrap">
            <div class="apmag-container">
                    <div class="apmag-inner-container clearfix">
                		<div class="site-branding clearfix">
                            <div class="sitelogo-wrap">
                                                                    <a itemprop="url" href="http://www.laspeziaoggi.it/"><img src="http://www.laspeziaoggi.it/wp-content/uploads/2016/01/cropped-laspeziaoggi-1.jpg" alt="" title="" /></a>
                                                                <meta itemprop="name" content="La Spezia Oggi News" />
                            </div>
                                                    </div><!-- .site-branding -->
                        <nav id="site-navigation" class="main-navigation" role="navigation">
                                <div class="nav-wrapper">
                                    <div class="nav-toggle hide">
                                        <span> </span>
                                        <span> </span>
                                        <span> </span>
                                    </div>
                                    <div class="menu"><ul id="menu-top" class="menu"><li id="menu-item-43935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43935"><a href="http://www.laspeziaoggi.it/category/cronaca/">cronaca</a></li>
<li id="menu-item-43939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43939"><a href="http://www.laspeziaoggi.it/category/flash/">FLASH</a></li>
<li id="menu-item-43940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43940"><a href="http://www.laspeziaoggi.it/category/politica/">politica</a></li>
<li id="menu-item-43944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43944"><a href="http://www.laspeziaoggi.it/category/slider/">slider</a></li>
<li id="menu-item-44073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44073"><a href="http://www.laspeziaoggi.it/contatti/">Contatti</a></li>
</ul></div>                                </div>
                                <div class="header-icon-wrapper">
                                    <div class="search-icon">
    <i class="fa fa-search"></i>
    <div class="ak-search">
        <div class="close">&times;</div>
     <form action="http://www.laspeziaoggi.it/" class="search-form" method="get">
        <label>
            <span class="screen-reader-text">Search for:</span>
            <input type="search" title="Search for:" name="s" value="" placeholder="Cerca contenuti" class="search-field" />
        </label>
        <div class="icon-holder">
        
        <button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
        </div>
     </form>
     <div class="overlay-search"> </div> 
    </div><!-- .ak-search -->
</div><!-- .search-icon -->
       <div class="random-post">
                      <a href="http://www.laspeziaoggi.it/2017/10/11/francesco-battistini-lml-asl5-ufficialmente-figlia-di-un-dea-minore/" title="View a random post"><i class="fa fa-random"></i></a>
                 </div><!-- .random-post -->
                                        </div>
                        </nav><!-- #site-navigation -->
                    </div><!--apmag-inner-container -->        
            </div><!-- .apmag-container -->
        </div><!-- .logo-ad-wrapper -->                
                
                   <div class="apmag-news-ticker">
        <div class="apmag-container">
            <ul id="apmag-news" class="js-hidden">
                               <li class="news-item"><a href="http://www.laspeziaoggi.it/2020/01/26/cosa-sognava-anna-frank-recensione-di-la-porta-di-anne-di-guia-risari/">Cosa sognava Anna Frank? Recensione di &#8220;La porta di Anne&#8221;, di Guia Risari</a></li>
                               <li class="news-item"><a href="http://www.laspeziaoggi.it/2020/01/26/spezia-le-palle-girano-vittoria-strameritata-in-calabria/">Spezia, le palle&#8230; girano! Vittoria strameritata in Calabria</a></li>
                               <li class="news-item"><a href="http://www.laspeziaoggi.it/2020/01/26/da-spezia-dinamika-una-petizione-per-i-fuochi-dartificio-silenziosi/">Da Spezia Dinamika una petizione per i fuochi d&#8217;artificio silenziosi.</a></li>
                               <li class="news-item"><a href="http://www.laspeziaoggi.it/2020/01/26/lassessore-lorenzo-brogi-consegna-targhe-ricordo-ai-campioni-spezzini-del-karate/">L&#8217;Assessore Lorenzo Brogi consegna targhe ricordo ai campioni spezzini del karate</a></li>
                               <li class="news-item"><a href="http://www.laspeziaoggi.it/2020/01/26/sui-viali-a-mare-di-viareggio-sfilano-i-carri-allegorici-piu-grandi-del-mondo-dal-1al-25-febbraio/">Sui Viali a Mare di Viareggio sfilano i carri allegorici più grandi del mondo dal 1°al 25 febbraio</a></li>
                          </ul>
        </div><!-- .apmag-container -->
   </div><!-- .apmag-news-ticker -->
	</header><!-- #masthead -->
    		<div id="content" class="site-content">
<div class="apmag-container">
    <div id="accesspres-mag-breadcrumbs" class="clearfix"><span class="bread-you">Siete qui</span><div class="ak-container">Home <span class="bread_arrow"> > </span> <a href="http://www.laspeziaoggi.it/category/sport/">sport</a> <span class="bread_arrow"> > </span> <span class="current">Spezia, le palle&#8230; girano! Vittoria strameritata in Calabria</span></div></div>	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-80157" class="post-80157 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-aquilotti tag-crotone-spezia tag-serie-b tag-spezia-le-palle-girano">
	<header class="entry-header">
		<h1 class="entry-title">Spezia, le palle&#8230; girano! Vittoria strameritata in Calabria</h1>	</header><!-- .entry-header -->

	<div class="entry-content">
            <div class="post_image_col clearfix">
        <div class="post_image">
              
                <img src="https://i0.wp.com/www.laspeziaoggi.it/wp-content/uploads/2016/01/palle-girano.jpg?resize=326%2C235" alt="" />
                    </div>
        <div class="entry-meta  clearfix">
            <div class="post-cat-list">
                <ul class="post-categories">
	<li><a href="http://www.laspeziaoggi.it/category/sport/" rel="category tag">sport</a></li></ul>            </div>
            <div class="post-extra-wrapper">
                <div class="single-post-on"><span class="byline"> <a class="url fn n" href="http://www.laspeziaoggi.it/author/redazione/">Redazione Spezia oggi</a> </span><span class="posted-on"> - <time class="entry-date published updated" datetime="2020-01-26T21:50:37+00:00">26 Gennaio 2020</time></span></div>
    		    <div class="single-post-view"></div>
            </div>
    	</div><!-- .entry-meta -->
            </div>
		<div class="post_content"><p style="text-align: justify">CROTONE- Mi fa persino paura dirlo troppo forte ma stavolta mi sbilancio: vittoria strameritata dello Spezia a Crotone dove nessuno sino ad ora era uscito dallo &#8220;Scida&#8221; con i tre punti in saccoccia.</p>
<p style="font-weight: 400;text-align: justify">Contro la squadra allenata dall&#8217;ex tecnico <strong>Stroppa</strong>, gli aquilotti disputano una gara quasi perfetta e riescono a vincere dando continuità ai risultati e soprattutto alle prestazioni. Mister Italiano riesce a mettere in campo una formazione sicura, tenace che neppure il &#8220;<em>regalo</em>&#8221; di <strong>Serra</strong> (arbitro del match) fa perdere coraggio allo Spezia. I ragazzi oggi disputano forse la miglior prestazione lontano dal &#8220;Picco&#8221; e soprattutto la cosa confortante è vedere quei ragazzi che non giocavano da tempo come: <strong>Matteo Ricci, Mora, Acampora. N&#8217;Zola</strong> poi &#8220;<em>bagna</em>&#8221; l&#8217;esordio dal primo minuto con una rete pesantissima. Che dire poi della difesa ben orchestrata dai &#8220;<em>giovani</em>&#8221; <strong>Erlic</strong> e <strong>Capradossi</strong>. E <strong>Ragusa?</strong> Settimo sigillo stagionale per il prestito veronese supportato da <strong>Gyasi</strong>. Insomma una giornata da ricordare anche per il &#8220;centenario&#8221; spezzino doc Giulio Maggiore: un bel traguardo quello delle cento presenze in maglia bianca. Senza dimenticare &#8220;<em>saracinesca</em>&#8220;<strong> Scuffet, Marchizza </strong>e<strong> Ferrer</strong> che nonostante l&#8217;ingenuità del fallo da non rigore (trattenuta iniziata ampiamente fuori area) aiuta il Crotone a tornare in partita prima del raddoppio aquilotto. Poi sul finale anche <strong>Fede Ricci</strong> e il ritorno di <strong>Galabinov</strong> contribuiscono all&#8217;obbiettivo di giornata.  Insomma il &#8220;<em>giocattolo aquilotto</em>&#8221; vince e convince e allora grazie <strong>&#8220;Gerundio&#8221; Angelozzi</strong> perché chi ti ha criticato lo ha fatto per ignoranza calcistica: nella vita come nello sport non si può indovinare tutto e qualsiasi cosa, altrimenti faresti parte di &#8220;<em>un altro mondo</em>&#8220;&#8230;A metà della stagione sono più le cose giuste che quelle sbagliate.</p>
<p style="font-weight: 400;text-align: justify">Adesso viene il bello! intanto riempiamo il &#8220;Picco&#8221; per attendere un altro avversario ostico di alta classifica, ovvero quel Pordenone di mister <strong>Tesser</strong> che all&#8217;andata ci aveva sconfitto senza non pochi rammarichi&#8230;ma ora lo Spezia sta diventando quel &#8220;rapace&#8221; che tutti vogliamo&#8230;</p>
<p style="font-weight: 400;text-align: justify">Cristiano Sturlese</p>
		<div class="wpcnt ">
			<div class="wpa">
				<span class="wpa-about">Advertisements</span>
				<div id="ac-belowpost" class="u belowpost">
							<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px;">
			<div id="atatags-1051574311">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-1051574311',  {
						collapseEmpty: 'before',
						sectionId: '1051574311',
						width: 300,
						height: 250
					});
				});
				</script>
						<div id="crt-287476106" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
		(function(){var c=function(){var a=document.getElementById("crt-287476106");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-287476106",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px;">
			<div id="atatags-1051574314">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-1051574314',  {
						collapseEmpty: 'before',
						sectionId: '1051574314',
						width: 300,
						height: 250
					});
				});
				</script>
						<div id="crt-86527506" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
		(function(){var c=function(){var a=document.getElementById("crt-86527506");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-86527506",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div>
				</div>
			</div>
		</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-80157" class="share-facebook sd-button share-icon no-text" href="http://www.laspeziaoggi.it/2020/01/26/spezia-le-palle-girano-vittoria-strameritata-in-calabria/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-80157" class="share-twitter sd-button share-icon no-text" href="http://www.laspeziaoggi.it/2020/01/26/spezia-le-palle-girano-vittoria-strameritata-in-calabria/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-80157" class="share-linkedin sd-button share-icon no-text" href="http://www.laspeziaoggi.it/2020/01/26/spezia-le-palle-girano-vittoria-strameritata-in-calabria/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.laspeziaoggi.it/2020/01/26/spezia-le-palle-girano-vittoria-strameritata-in-calabria/#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div></div>  
        
        
			</div><!-- .entry-content -->

	<footer class="entry-footer">
        			</footer><!-- .entry-footer -->
</article><!-- #post-## -->                        <div class="author-metabox">
                                <div class="author-avatar">
                    <a class="author-image" href="http://www.laspeziaoggi.it/author/redazione/">
                        <img alt='' src='http://2.gravatar.com/avatar/80d5d24ce804e6391be2e2bcab205bb6?s=110&#038;r=g' srcset='http://2.gravatar.com/avatar/80d5d24ce804e6391be2e2bcab205bb6?s=220&#038;r=g 2x' class='avatar avatar-110 photo' height='110' width='110' />                    </a>
                </div>
                <div class="author-desc-wrapper">                
                    <a class="author-title" href="http://www.laspeziaoggi.it/author/redazione/">Redazione Spezia oggi</a>
                    <div class="author-description"></div>
                    <a href="" target="_blank"></a>
                </div>
            </div><!--author-metabox-->
            
				<nav class="navigation post-navigation clearfix" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links">
			<div class="nav-previous"><div class="link-caption"><i class="fa fa-angle-left"></i>Articolo precedente</div><a href="http://www.laspeziaoggi.it/2020/01/26/da-spezia-dinamika-una-petizione-per-i-fuochi-dartificio-silenziosi/" rel="prev">Da Spezia Dinamika una petizione per i fuochi d&#8217;artificio silenziosi.</a></div><div class="nav-next"><div class="link-caption">Articolo successivo<i class="fa fa-angle-right"></i></div><a href="http://www.laspeziaoggi.it/2020/01/26/cosa-sognava-anna-frank-recensione-di-la-porta-di-anne-di-guia-risari/" rel="next">Cosa sognava Anna Frank? Recensione di &#8220;La porta di Anne&#8221;, di Guia Risari</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			            
		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary-right-sidebar" class="widget-area" role="complementary">
	<div id="secondary">
		<aside id="media_image-8" class="widget widget_media_image"><a href="https://www.amazon.it/tramonto-Oriente-Michela-Rossi-ebook/dp/B071P3CBLS"><img width="260" height="346" src="https://i0.wp.com/www.laspeziaoggi.it/wp-content/uploads/2017/10/Cattura.png?fit=260%2C346" class="image wp-image-61847 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/www.laspeziaoggi.it/wp-content/uploads/2017/10/Cattura.png?w=260 260w, https://i0.wp.com/www.laspeziaoggi.it/wp-content/uploads/2017/10/Cattura.png?resize=225%2C300 225w" sizes="(max-width: 260px) 100vw, 260px" data-attachment-id="61847" data-permalink="http://www.laspeziaoggi.it/cattura-6/" data-orig-file="https://i0.wp.com/www.laspeziaoggi.it/wp-content/uploads/2017/10/Cattura.png?fit=260%2C346" data-orig-size="260,346" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Cattura" data-image-description="" data-medium-file="https://i0.wp.com/www.laspeziaoggi.it/wp-content/uploads/2017/10/Cattura.png?fit=225%2C300" data-large-file="https://i0.wp.com/www.laspeziaoggi.it/wp-content/uploads/2017/10/Cattura.png?fit=260%2C346" /></a></aside>	</div>
</div><!-- #secondary --></div>

	</div><!-- #content -->
    
	    
        
    <footer id="colophon" class="site-footer" role="contentinfo">
    
                	         
        <div class="bottom-footer clearfix">
            <div class="apmag-container">
                    		<div class="site-info">
                                            <span class="copyright-symbol"> &copy; 2020</span>
                     
                    <a href="http://www.laspeziaoggi.it/">
                    <span class="copyright-text">La Spezia Oggi News</span> 
                    </a>           
        		</div><!-- .site-info -->
                            <div class="ak-info">
                    Powered by <a href="http://wordpress.org/">WordPress </a>
                    | Theme:                     <a title="AccessPress Themes" href="http://accesspressthemes.com">AccessPress Mag</a>
                </div><!-- .ak-info -->
                         </div><!-- .apmag-container -->
        </div><!-- .bottom-footer -->
	</footer><!-- #colophon -->
    <div id="back-top">
        <a href="#top"><i class="fa fa-arrow-up"></i> <span> Top </span></a>
    </div>   
</div><!-- #page -->
	<div style="display:none">
	<div class="grofile-hash-map-80d5d24ce804e6391be2e2bcab205bb6">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.laspeziaoggi.it\/2020\/01\/26\/spezia-le-palle-girano-vittoria-strameritata-in-calabria\/":80157};
	</script>
				<script type='text/javascript' src='http://www.laspeziaoggi.it/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20190201'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202005'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laspeziaoggi.it/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.0.8'></script>
<script type='text/javascript' src='http://www.laspeziaoggi.it/wp-content/themes/accesspress-mag/js/sticky/jquery.sticky.js?ver=1.0.2'></script>
<script type='text/javascript' src='http://www.laspeziaoggi.it/wp-content/themes/sportsmag/js/sportsmag-sticky-setting.js?ver=1.2.0'></script>
<script type='text/javascript' src='http://www.laspeziaoggi.it/wp-content/themes/accesspress-mag/js/news-ticker/jquery.ticker.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.laspeziaoggi.it/wp-content/themes/accesspress-mag/js/lightbox/nivo-lightbox.js?ver=1.2.0'></script>
<script type='text/javascript' src='http://www.laspeziaoggi.it/wp-content/themes/accesspress-mag/js/lightbox/lightbox-settings.js?ver=1.2.0'></script>
<script type='text/javascript' src='http://www.laspeziaoggi.it/wp-content/themes/accesspress-mag/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://www.laspeziaoggi.it/wp-content/themes/accesspress-mag/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.laspeziaoggi.it/wp-content/themes/accesspress-mag/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laspeziaoggi.it/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='http://www.laspeziaoggi.it/wp-includes/js/wp-embed.min.js?ver=5.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laspeziaoggi.it/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.3.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202005.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.3.2',blog:'105157431',post:'80157',tz:'1',srv:'www.laspeziaoggi.it'} ]);
	_stq.push([ 'clickTrackerInit', '105157431', '80157' ]);
</script>
</body>
</html>